<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>La casa va a fuoco, 32enne muore carbonizzato - lasiciliaweb</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script data-cfasync="false" type="text/javascript">var ewww_webp_supported=!1;function check_webp_feature(A,e){if(e=void 0!==e?e:function(){},ewww_webp_supported)e(ewww_webp_supported);else{var w=new Image;w.onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A]}}check_webp_feature("alpha");</script><script data-cfasync="false" type="text/javascript">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</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="preload" as="font" href="https://www.lasiciliaweb.it/wp-content/themes/Newspaper/images/icons/newspaper.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://www.lasiciliaweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://www.lasiciliaweb.it/wp-content/plugins/td-composer/assets/fonts/font-awesome/fontawesome-webfont.woff2?v=4.7.0" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/ebgaramond/v24/SlGWmQSNjdsmc35JDF1K5GRweDY1ZzPJ.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/ebgaramond/v24/SlGWmQSNjdsmc35JDF1K5GRweD81ZzPJ.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/oswald/v41/TK3IWkUHHAIjg75cFRf3bXL8LICs1_Fv40pKlN4NNSeSASz7FmlWHYg.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/opensans/v27/memvYaGs126MiZpBA-UvWbX2vVnXBbObj2OVTS-muw.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/opensans/v27/memtYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWqWuU6F.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxK.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v29/KFOkCnqEu92Fr1Mu51xIIzI.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/ebgaramond/v24/SlGDmQSNjdsmc35JDF1K5E55YMjF_7DPuGi-6_RkBI9_.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmYUtfBBc4.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="icon" type="image/png" href="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/fav.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/fav.png" />

<meta name="description" content="La casa va a fuoco, 32enne muore carbonizzato" />
<link rel="canonical" href="https://www.lasiciliaweb.it/2022/02/la-casa-va-a-fuoco-32enne-muore-carbonizzato/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La casa va a fuoco, 32enne muore carbonizzato - lasiciliaweb" />
<meta name="twitter:description" content="La casa va a fuoco, 32enne muore carbonizzato" />
<meta name="twitter:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/pompieri-5.jpg" />
<meta name="twitter:creator" content="@Lasiciliaweb" />
<meta name="twitter:site" content="@Lasiciliaweb" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Emanuele Grosso" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lasiciliaweb.it/#website","url":"https://www.lasiciliaweb.it/","name":"lasiciliaweb","description":"Notizie siciliane","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lasiciliaweb.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lasiciliaweb.it/2022/02/la-casa-va-a-fuoco-32enne-muore-carbonizzato/#primaryimage","inLanguage":"it-IT","url":"https://www.lasiciliaweb.it/wp-content/uploads/2021/05/pompieri-5.jpg","contentUrl":"https://www.lasiciliaweb.it/wp-content/uploads/2021/05/pompieri-5.jpg","width":800,"height":400},{"@type":"WebPage","@id":"https://www.lasiciliaweb.it/2022/02/la-casa-va-a-fuoco-32enne-muore-carbonizzato/#webpage","url":"https://www.lasiciliaweb.it/2022/02/la-casa-va-a-fuoco-32enne-muore-carbonizzato/","name":"La casa va a fuoco, 32enne muore carbonizzato - lasiciliaweb","isPartOf":{"@id":"https://www.lasiciliaweb.it/#website"},"primaryImageOfPage":{"@id":"https://www.lasiciliaweb.it/2022/02/la-casa-va-a-fuoco-32enne-muore-carbonizzato/#primaryimage"},"datePublished":"2022-02-16T14:17:21+00:00","dateModified":"2022-02-16T16:46:13+00:00","author":{"@id":"https://www.lasiciliaweb.it/#/schema/person/1d1c41653322d062e5f5465542f2474c"},"description":"La casa va a fuoco, 32enne muore carbonizzato","breadcrumb":{"@id":"https://www.lasiciliaweb.it/2022/02/la-casa-va-a-fuoco-32enne-muore-carbonizzato/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lasiciliaweb.it/2022/02/la-casa-va-a-fuoco-32enne-muore-carbonizzato/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lasiciliaweb.it/2022/02/la-casa-va-a-fuoco-32enne-muore-carbonizzato/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lasiciliaweb.it/"},{"@type":"ListItem","position":2,"name":"La casa va a fuoco, 32enne muore carbonizzato"}]},{"@type":"Person","@id":"https://www.lasiciliaweb.it/#/schema/person/1d1c41653322d062e5f5465542f2474c","name":"Emanuele Grosso","url":"https://www.lasiciliaweb.it/author/emanuelegrosso/"}]}</script>

<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://www.lasiciliaweb.it/wp-content/cache/asset-cleanup/css/head-f91a7610ef035aed15d7e357a5ab7652a6d89375.css' type='text/css' media='all' />
<noscript></noscript>
<!--[if IE]><![endif]-->
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,700&family=EB+Garamond:ital,wght@0,400;0,600;1,400;1,700&family=Open+Sans:ital,wght@0,400;0,600;0,700;1,400;1,700&family=Oswald:ital,wght@0,600;0,700&family=Source+Sans+Pro:ital,wght@0,400;0,900&family=Roboto+Condensed:ital,wght@0,700&family=Gelasio:ital,wght@0,700&display=swap" as="style" media="all" onload="this.onload=null;this.rel='stylesheet'" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,700&family=EB+Garamond:ital,wght@0,400;0,600;1,400;1,700&family=Open+Sans:ital,wght@0,400;0,600;0,700;1,400;1,700&family=Oswald:ital,wght@0,600;0,700&family=Source+Sans+Pro:ital,wght@0,400;0,900&family=Roboto+Condensed:ital,wght@0,700&family=Gelasio:ital,wght@0,700&display=swap" media="all" />
<noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,700&family=EB+Garamond:ital,wght@0,400;0,600;1,400;1,700&family=Open+Sans:ital,wght@0,400;0,600;0,700;1,400;1,700&family=Oswald:ital,wght@0,600;0,700&family=Source+Sans+Pro:ital,wght@0,400;0,900&family=Roboto+Condensed:ital,wght@0,700&family=Gelasio:ital,wght@0,700&display=swap" media="all" /></noscript>
<!--[if IE]><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,700&family=EB+Garamond:ital,wght@0,400;0,600;1,400;1,700&family=Open+Sans:ital,wght@0,400;0,600;0,700;1,400;1,700&family=Oswald:ital,wght@0,600;0,700&family=Source+Sans+Pro:ital,wght@0,400;0,900&family=Roboto+Condensed:ital,wght@0,700&family=Gelasio:ital,wght@0,700&display=swap" media="all" /><![endif]-->
<link rel='preload' as="style" onload="this.onload=null;this.rel='stylesheet'" data-wpacu-preload-it-async='1' id='wpacu-combined-google-fonts-css-async-preload' href='https://fonts.googleapis.com/css?family=EB+Garamond:400,600|Gelasio:700|Open+Sans:400,600|Oswald:600,700|Roboto:400,400italic,500,700,700italic|Roboto+Condensed:700|Source+Sans+Pro:400,900&amp;display=swap' type='text/css' media='all' />
<script id="wpacu-preload-async-css-fallback">
/*! LoadCSS. [c]2020 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function(w){"use strict";var wpacuLoadCSS=function(href,before,media,attributes){var doc=w.document;var ss=doc.createElement('link');var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName('head')[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;if(attributes){for(var attributeName in attributes){if(attributes.hasOwnProperty(attributeName)){ss.setAttribute(attributeName,attributes[attributeName])}}}
ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onwpaculoadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onwpaculoadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media=media||"all"}
if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onwpaculoadcssdefined=onwpaculoadcssdefined;onwpaculoadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.wpacuLoadCSS=wpacuLoadCSS}else{w.wpacuLoadCSS=wpacuLoadCSS}}(typeof global!=="undefined"?global:this))
</script>
<script id='wpacu-combined-js-head-group-1' type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/cache/asset-cleanup/js/head-8df9485132ace8246295c611ddbac4d5d7cfc8e6.js'></script><link rel="https://api.w.org/" href="https://www.lasiciliaweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lasiciliaweb.it/wp-json/wp/v2/posts/166902" />

<script type="text/javascript" async>window._sour={pageType:"article"}</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/22513426674/lasiciliaweb_desktop_home_apertura_leaderboard_728x90',[728,90],'lasiciliaweb_desktop_home_apertura_leaderboard_728x90').addService(googletag.pubads());googletag.defineSlot('/22513426674/lasiciliaweb_desktop_home_taglioalto_leaderboard_728x90',[728,90],'lasiciliaweb_desktop_home_taglioalto_leaderboard_728x90').addService(googletag.pubads());googletag.defineSlot('/22513426674/lasiciliaweb_desktop_home_altrenotizie_leaderboard_728x90',[728,90],'lasiciliaweb_desktop_home_altrenotizie_leaderboard_728x90').addService(googletag.pubads());googletag.defineSlot('/22513426674/lasiciliaweb_desktop_home_video_leaderboard_728x90',[728,90],'lasiciliaweb_desktop_home_video_leaderboard_728x90').addService(googletag.pubads());googletag.defineSlot('/22513426674/lasiciliaweb_desktop_home_testata_leaderboard_728x90',[728,90],'lasiciliaweb_desktop_home_testata_leaderboard_728x90').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices()})</script>

<meta property="og:title" content="La casa va a fuoco, 32enne muore carbonizzato" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/pompieri-5.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="400" /><meta property="og:url" content="https://www.lasiciliaweb.it/2022/02/la-casa-va-a-fuoco-32enne-muore-carbonizzato/" /><meta property="og:site_name" content="lasiciliaweb" /><meta property="og:description" content="Noto: i pompieri arrivano troppo tardi" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"2b3cb7311a","wpRestUrl":"https:\/\/www.lasiciliaweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":!1,"isAdminBarShowing":!1,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.lasiciliaweb.it\/wp-admin\/","wpRestNonce":"2b3cb7311a","wpRestUrl":"https:\/\/www.lasiciliaweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"}</script>
<script>window.tdaGlobal={"adminUrl":"https:\/\/www.lasiciliaweb.it\/wp-admin\/","wpRestNonce":"2b3cb7311a","wpRestUrl":"https:\/\/www.lasiciliaweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":50}</script>
<noscript><style>.lazyload[data-src]{display:none!important}</style></noscript><style>.lazyload{background-image:none!important}.lazyload:before{background-image:none!important}</style><style>.wp-block-gallery.is-cropped .blocks-gallery-item picture{height:100%;width:100%}</style>

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_video_width="670";var tds_video_playing_one="enabled";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.3.1";var td_get_template_directory_uri="https:\/\/www.lasiciliaweb.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="show";var tds_header_style="10";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=100;var tds_theme_color_site_wide="#3973ad";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="9780c04b9b";var tdsDateFormat="d M Y";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26738596-3"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-26738596-3')</script>

<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,body .tdm-social-item i{color:#3973ad}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#3973ad}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#3973ad}.tdm-btn-style1{background-color:#3973ad}.tdm-btn-style2:before{border-color:#3973ad}.tdm-btn-style2{color:#3973ad}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #3973ad;-moz-box-shadow:0 2px 16px #3973ad;box-shadow:0 2px 16px #3973ad}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #3973ad;-moz-box-shadow:0 4px 26px #3973ad;box-shadow:0 4px 26px #3973ad}@media (min-width:1141px){#td-outer-wrap{margin:1px;position:relative}.td-boxed-layout .td-container-wrap{width:auto}.td-theme-wrap .td-header-menu-wrap.td-affix{width:calc(100% - 1px * 2)!important}}</style>
<style>.table-responsive table{border-collapse:collapse;border-spacing:0;table-layout:auto;padding:0;width:100%;max-width:100%;margin:0 auto 20px auto}.table-responsive{overflow-x:auto;min-height:.01%;margin-bottom:20px}.table-responsive::-webkit-scrollbar{width:10px;height:10px}.table-responsive::-webkit-scrollbar-thumb{background:#ddd;border-radius:2px}.table-responsive::-webkit-scrollbar-track-piece{background:#fff}@media (max-width:992px){.table-responsive table{width:auto!important;margin:0 auto 15px auto!important}}@media screen and (max-width:767px){.table-responsive{width:100%;margin-bottom:15px;overflow-y:hidden;-ms-overflow-style:-ms-autohiding-scrollbar}.table-responsive::-webkit-scrollbar{width:5px;height:5px}}@media screen and (min-width:1200px){.table-responsive .table{max-width:100%!important}}.wprt-container .table>thead>tr>th,.wprt-container .table>tbody>tr>th,.wprt-container .table>tfoot>tr>th,.wprt-container .table>thead>tr>td,.wprt-container .table>tbody>tr>td,.wprt-container .table>tfoot>tr>td,.wprt-container .table>tr>td{border:1px solid #dddddd!important}.wprt-container .table>thead>tr>th,.wprt-container .table>tbody>tr>th,.wprt-container .table>tfoot>tr>th,.wprt-container .table>thead>tr>td,.wprt-container .table>tbody>tr>td,.wprt-container .table>tfoot>tr>td,.wprt-container .table>tr>td{padding-top:8px!important;padding-right:8px!important;padding-bottom:8px!important;padding-left:8px!important;vertical-align:middle;text-align:center}.wprt-container .table-responsive .table tr:nth-child(odd){background-color:#fff!important}.wprt-container .table-responsive .table tr:nth-child(even){background-color:#f9f9f9!important}.wprt-container .table-responsive .table thead+tbody tr:nth-child(even){background-color:#fff!important}.wprt-container .table-responsive .table thead+tbody tr:nth-child(odd){background-color:#f9f9f9!important}.table-responsive table p{margin:0!important;padding:0!important}.table-responsive table tbody tr td,.table-responsive table tbody tr th{background-color:inherit!important}</style>
<style id="tdw-css-placeholder">.elezioni td{border:0}.elezioni tr{border-top:1px solid #eee}.elezioni hr{border-top:1px}.elezioni img{width:65px;height:65px;max-width:unset!important}</style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-166902 single-format-standard td-standard-pack la-casa-va-a-fuoco-32enne-muore-carbonizzato global-block-template-5 tdb_template_50 white-menu tdb-template  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data-cfasync="false">if(ewww_webp_supported){document.body.classList.add("webp-support")}</script>
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-25"><a href="https://www.lasiciliaweb.it/">Home</a></li>
<li id="menu-item-123206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123206"><a href="https://www.lasiciliaweb.it/category/sicilia/">Sicilia</a></li>
<li id="menu-item-123204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123204"><a href="https://www.lasiciliaweb.it/category/italia/">Italia</a></li>
<li id="menu-item-123205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123205"><a href="https://www.lasiciliaweb.it/category/mondo/">Mondo</a></li>
<li id="menu-item-123214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123214"><a href="https://www.lasiciliaweb.it/category/sport/">Sport</a></li>
<li id="menu-item-133156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133156"><a href="https://www.lasiciliaweb.it/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-133157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133157"><a href="https://www.lasiciliaweb.it/category/salute/">Salute</a></li>
<li id="menu-item-160298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160298"><a href="https://www.lasiciliaweb.it/category/telegiornali/">Telegiornali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-160310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160310"><a href="https://www.lasiciliaweb.it/category/tgsicilia/">TG Sicilia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-164111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164111"><a href="https://www.lasiciliaweb.it/category/tgsicilia/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-163092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163092"><a href="https://www.lasiciliaweb.it/category/tgsicilia/lospite-della-domenica/">L&#8217;ospite della domenica</a></li>
</ul>
</li>
<li id="menu-item-133158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133158"><a href="https://www.lasiciliaweb.it/category/primalineatg/">PrimaLineaTG<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-133161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133161"><a href="https://www.lasiciliaweb.it/category/primalineatgfocus/">PrimaLineaTG Focus</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-143005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-143005"><a>Produzioni tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-143001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143001"><a href="https://www.lasiciliaweb.it/category/corner/">Corner</a></li>
<li id="menu-item-143002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143002"><a href="https://www.lasiciliaweb.it/category/primalinea/">PrimaLinea</a></li>
<li id="menu-item-143003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143003"><a href="https://www.lasiciliaweb.it/category/sportsicilia/">Sport Sicilia Preview</a></li>
<li id="menu-item-143004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143004"><a href="https://www.lasiciliaweb.it/category/terzo-piano/">Terzo Piano</a></li>
</ul>
</li>
<li id="menu-item-133226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133226"><a href="https://www.lasiciliaweb.it/category/galleria/">Foto</a></li>
<li id="menu-item-133160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133160"><a href="https://www.lasiciliaweb.it/category/video/">Video</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.lasiciliaweb.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_2{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}@media (max-width:767px){.tdi_2:before{width:100%}}}@media (max-width:767px){.tdi_2{position:relative}}</style>
<div class="tdi_1_rand_style td-element-style"><style>@media (max-width:767px){.tdi_1_rand_style{background-color:#000000!important}}</style></div><div id="tdi_3" class="tdc-row tdc-row-is-sticky tdc-rist-top"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>body .tdc-row.tdc-rist-top-active,body .tdc-row.tdc-rist-bottom-active{position:fixed;left:50%;transform:translateX(-50%);z-index:10000}body .tdc-row.tdc-rist-top-active.td-stretch-content,body .tdc-row.tdc-rist-bottom-active.td-stretch-content{width:100%!important}body .tdc-row.tdc-rist-top-active{top:0}body .tdc-row.tdc-rist-absolute{position:absolute}body .tdc-row.tdc-rist-bottom-active{bottom:0}.tdi_4,.tdi_4 .tdc-columns{min-height:0}.tdi_4,.tdi_4 .tdc-columns{display:block}.tdi_4 .tdc-columns{width:100%}@media (min-width:767px){body.admin-bar .tdc-row.tdc-rist-top-active{top:32px}}@media (max-width:767px){@media (min-width:768px){.tdi_4{margin-left:0;margin-right:0}.tdi_4 .tdc-row-video-background-error,.tdi_4 .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_4{padding-top:2px!important;padding-bottom:2px!important;position:relative}}</style>
<div class="tdi_3_rand_style td-element-style"><style>@media (max-width:767px){.tdi_3_rand_style{background-color:#000000!important}}</style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_6{vertical-align:baseline}.tdi_6>.wpb_wrapper,.tdi_6>.wpb_wrapper>.tdc-elements{display:block}.tdi_6>.wpb_wrapper>.tdc-elements{width:100%}.tdi_6>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_6>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_6{vertical-align:middle}}@media (max-width:767px){.tdi_6{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_7">
<style>@media (max-width:767px){.tdi_7{margin-right:-5px!important;padding-top:3px!important}}</style>
<style>.tdb-header-align{vertical-align:middle}.tdb_mobile_menu{margin-bottom:0;clear:none}.tdb_mobile_menu a{display:inline-block!important;position:relative;text-align:center;color:#4db2ec}.tdb_mobile_menu a>span{display:flex;align-items:center;justify-content:center}.tdb_mobile_menu svg{height:auto}.tdb_mobile_menu svg,.tdb_mobile_menu svg *{fill:#4db2ec}#tdc-live-iframe .tdb_mobile_menu a{pointer-events:none}.tdi_7 .tdb-mobile-menu-button i{font-size:28px;width:28px;height:28px;line-height:28px}.tdi_7 .tdb-mobile-menu-button{color:#fff}.tdi_7 .tdb-mobile-menu-button svg,.tdi_7 .tdb-mobile-menu-button svg *{fill:#fff}.tdi_7 .tdb-mobile-menu-button:hover{color:#aaa}.tdi_7 .tdb-mobile-menu-button:hover svg,.tdi_7 .tdb-mobile-menu-button:hover svg *{fill:#aaa}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_9{vertical-align:baseline}.tdi_9>.wpb_wrapper,.tdi_9>.wpb_wrapper>.tdc-elements{display:block}.tdi_9>.wpb_wrapper>.tdc-elements{width:100%}.tdi_9>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_9>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_9{vertical-align:middle}}@media (max-width:767px){.tdi_9{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_10">
<style>.tdb_header_logo{margin-bottom:0;clear:none}.tdb_header_logo .tdb-logo-a,.tdb_header_logo h1{display:flex;pointer-events:auto;align-items:flex-start}.tdb_header_logo h1{margin:0;line-height:0}.tdb_header_logo .tdb-logo-img-wrap img{display:block}.tdb_header_logo .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdb_header_logo .tdb-logo-svg-wrap svg{width:50px;display:block}.tdb_header_logo .tdb-logo-text-wrap{display:flex}.tdb_header_logo .tdb-logo-text-title,.tdb_header_logo .tdb-logo-text-tagline{-webkit-transition:all 0.2s ease;transition:all 0.2s ease}.tdb_header_logo .tdb-logo-text-title{background-size:cover;background-position:center center;font-size:75px;font-family:serif;line-height:1.1;color:#222;white-space:nowrap}.tdb_header_logo .tdb-logo-text-tagline{margin-top:2px;font-size:12px;font-family:serif;letter-spacing:1.8px;line-height:1;color:#767676}.tdb_header_logo .tdb-logo-icon{position:relative;font-size:46px;color:#000}.tdb_header_logo .tdb-logo-icon-svg{line-height:0}.tdb_header_logo .tdb-logo-icon-svg svg{width:46px;height:auto}.tdb_header_logo .tdb-logo-icon-svg svg,.tdb_header_logo .tdb-logo-icon-svg svg *{fill:#000}.tdi_10 .tdb-logo-a,.tdi_10 h1{align-items:center;justify-content:center}.tdi_10 .tdb-logo-svg-wrap{display:block}.tdi_10 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10 .tdb-logo-img{max-width:130px}.tdi_10 .tdb-logo-text-tagline{margin-top:0;margin-left:0;color:#fff;font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_10 .tdb-logo-text-wrap{flex-direction:row;align-items:baseline;align-items:center}.tdi_10 .tdb-logo-icon{top:0;display:block}.tdi_10 .tdb-logo-text-title{color:#fff;font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_10 .tdb-logo-a:hover .tdb-logo-text-title{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}.tdi_10 .tdb-logo-a:hover .tdb-logo-text-tagline{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}@media (max-width:767px){.tdb_header_logo .tdb-logo-text-title{font-size:36px}}@media (max-width:767px){.tdb_header_logo .tdb-logo-text-tagline{font-size:11px}}@media (max-width:767px){.tdi_10 .tdb-logo-img-wrap{display:none}.tdi_10 .tdb-logo-text-tagline{margin-top:0;margin-left:0;display:none;font-family:Oswald!important;font-size:16px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_10 .tdb-logo-text-title{display:block;font-family:Verdana,Geneva,sans-serif!important;font-size:16px!important;line-height:1!important;font-weight:600!important;letter-spacing:1px!important;}.tdi_10 .tdb-logo-text-wrap{flex-direction:column;align-items:center}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lasiciliaweb.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">lasiciliaweb</span><span class="tdb-logo-text-tagline">Notizie siciliane</span></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_12{vertical-align:baseline}.tdi_12>.wpb_wrapper,.tdi_12>.wpb_wrapper>.tdc-elements{display:block}.tdi_12>.wpb_wrapper>.tdc-elements{width:100%}.tdi_12>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_12>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_12{vertical-align:middle}}@media (max-width:767px){.tdi_12{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_13">
<style>.tdb_mobile_search{margin-bottom:0;clear:none}.tdb_mobile_search a{display:inline-block!important;position:relative;text-align:center;color:#4db2ec}.tdb_mobile_search a>span{display:flex;align-items:center;justify-content:center}.tdb_mobile_search svg{height:auto}.tdb_mobile_search svg,.tdb_mobile_search svg *{fill:#4db2ec}#tdc-live-iframe .tdb_mobile_search a{pointer-events:none}.tdi_13{display:inline-block}.tdi_13 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_13 .tdb-header-search-button-mob svg{width:22px}.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{width:55px;height:55px;display:flex;justify-content:center}.tdi_13 .tdb-header-search-button-mob{color:#fff}.tdi_13 .tdb-header-search-button-mob svg,.tdi_13 .tdb-header-search-button-mob svg *{fill:#fff}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>.tdi_15{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}}@media (max-width:767px){.tdi_15{position:relative}}</style>
<div class="tdi_14_rand_style td-element-style"><style>@media (max-width:767px){.tdi_14_rand_style{background-color:#000000!important}}</style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row">
<style scoped>.tdi_17,.tdi_17 .tdc-columns{min-height:0}.tdi_17,.tdi_17 .tdc-columns{display:block}.tdi_17 .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_17{margin-left:0;margin-right:0}.tdi_17 .tdc-row-video-background-error,.tdi_17 .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_17{padding-top:6px!important;padding-bottom:7px!important}}</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_19{vertical-align:baseline}.tdi_19>.wpb_wrapper,.tdi_19>.wpb_wrapper>.tdc-elements{display:block}.tdi_19>.wpb_wrapper>.tdc-elements{width:100%}.tdi_19>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_19>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_19{vertical-align:middle}}@media (max-width:767px){.tdi_19{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_20 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_20">
<style>@media (max-width:767px){.tdi_20{margin-left:-7px!important;padding-top:4px!important}}</style>
<style>.tdi_20 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_20 .tdb-header-search-button-mob svg{width:22px}.tdi_20 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{width:55px;height:55px;display:flex;justify-content:center}.tdi_20 .tdb-header-search-button-mob{color:#fff}.tdi_20 .tdb-header-search-button-mob svg,.tdi_20 .tdb-header-search-button-mob svg *{fill:#fff}.tdi_20 .tdb-header-search-button-mob:hover{color:#aaa}@media (max-width:767px){.tdi_20 .tdb-header-search-button-mob i{width:22px;height:22px;line-height:22px}.tdi_20 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{width:22px;height:22px;display:flex;justify-content:center}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_22{vertical-align:baseline}.tdi_22>.wpb_wrapper,.tdi_22>.wpb_wrapper>.tdc-elements{display:block}.tdi_22>.wpb_wrapper>.tdc-elements{width:100%}.tdi_22>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_22>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_22{vertical-align:middle}}@media (max-width:767px){.tdi_22{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_23">
<style>.tdi_23 .tdb-logo-a,.tdi_23 h1{align-items:center;justify-content:center}.tdi_23 .tdb-logo-svg-wrap{display:block}.tdi_23 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_23 .tdb-logo-img{max-width:130px}.tdi_23 .tdb-logo-img-wrap{display:block}.tdi_23 .tdb-logo-text-tagline{margin-top:0;margin-left:0;color:#fff;font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_23 .tdb-logo-text-wrap{flex-direction:row;align-items:baseline;align-items:center}.tdi_23 .tdb-logo-icon{top:0}.tdi_23 .tdb-logo-text-title{color:#fff;font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_23 .tdb-logo-a:hover .tdb-logo-text-title{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}.tdi_23 .tdb-logo-a:hover .tdb-logo-text-tagline{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}@media (max-width:767px){.tdi_23 .tdb-logo-img{max-width:60px}.tdi_23 .tdb-logo-text-title{display:none;font-family:Oswald!important;font-size:16px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_23 .tdb-logo-text-tagline{display:none;font-family:Oswald!important;font-size:16px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_23 .tdb-logo-icon{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="www.lasiciliaweb.it"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">lasiciliaweb</span><span class="tdb-logo-text-tagline">News</span></span></a></div></div> </div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_25{vertical-align:baseline}.tdi_25>.wpb_wrapper,.tdi_25>.wpb_wrapper>.tdc-elements{display:block}.tdi_25>.wpb_wrapper>.tdc-elements{width:100%}.tdi_25>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_25>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_25{vertical-align:middle}}@media (max-width:767px){.tdi_25{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_26 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_26">
<style>@media (max-width:767px){.tdi_26{margin-right:-5px!important;padding-top:3px!important}}</style>
<style>.tdi_26 .tdb-block-inner{text-align:right}.tdi_26 .tdb-mobile-menu-button i{font-size:28px;width:28px;height:28px;line-height:28px}.tdi_26 .tdb-mobile-menu-button svg{width:28px}.tdi_26 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:28px;height:28px}.tdi_26 .tdb-mobile-menu-button{color:#fff}.tdi_26 .tdb-mobile-menu-button svg,.tdi_26 .tdb-mobile-menu-button svg *{fill:#fff}.tdi_26 .tdb-mobile-menu-button:hover{color:#aaa}.tdi_26 .tdb-mobile-menu-button:hover svg,.tdi_26 .tdb-mobile-menu-button:hover svg *{fill:#aaa}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M881.172 489.133h-738.365c-17.654 0-31.98 14.305-31.98 32 0 17.705 14.326 32.020 31.98 32.020h738.355c17.674 0 32-14.305 32-32.020 0.010-17.695-14.326-32-31.99-32zM881.172 256.367h-738.365c-17.654 0-31.98 14.316-31.98 31.99 0 17.705 14.326 32.061 31.98 32.061h738.355c17.674 0 32-14.346 32-32.061 0.010-17.674-14.326-31.99-31.99-31.99zM881.152 721.888h-370.586c-17.684 0-32.020 14.326-32.020 32.061 0 17.572 14.336 31.969 32.020 31.969h370.586c17.705 0 32.020-14.397 32.020-31.969 0-17.725-14.316-32.061-32.020-32.061z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_28{min-height:0}.tdi_28>.td-element-style:after{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;z-index:0!important;display:block!important;background-color:#ffffff!important}.td-header-desktop-wrap{position:relative}@media (min-width:768px){.tdi_28>.td-element-style>.td-element-style-before{background-attachment:fixed}.tdc-row[class*='stretch_row']>.tdi_28.td-pb-row>.td-element-style{left:calc((-100vw + 100%)/2)!important;transform:none!important}}.tdi_28{z-index:99999!important}</style>
<div class="tdi_27_rand_style td-element-style"></div><div id="tdi_29" class="tdc-row"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>.tdi_30,.tdi_30 .tdc-columns{min-height:0}#tdi_29.tdc-row[class*='stretch_row']>.td-pb-row>.td-element-style,#tdi_29.tdc-row[class*='stretch_row']>.td-pb-row>.tdc-video-outer-wrapper{width:100%!important}.tdi_30,.tdi_30 .tdc-columns{display:block}.tdi_30 .tdc-columns{width:100%}@media (min-width:767px){.tdi_30.tdc-row-content-vert-center,.tdi_30.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_30.tdc-row-content-vert-bottom,.tdi_30.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_30.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_30.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_30{margin-left:0;margin-right:0}.tdi_30 .tdc-row-video-background-error,.tdi_30 .vc_column{padding-left:0;padding-right:0}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_30{margin-left:0;margin-right:0}.tdi_30 .tdc-row-video-background-error,.tdi_30 .vc_column{padding-left:0;padding-right:0}}}.tdi_30{margin-right:0px!important;margin-left:0px!important;padding-top:6px!important;padding-bottom:6px!important;border-color:#6d6d6d!important;box-shadow:0 0 0 rgba(0,0,0,.1)!important;z-index:9999!important;border-style:solid!important;border-width:0 0 1px 0px!important}.tdi_30 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_30{margin-right:14px!important;margin-left:14px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_30{padding-top:5px!important;padding-bottom:5px!important}}</style><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_32{vertical-align:baseline}.tdi_32>.wpb_wrapper,.tdi_32>.wpb_wrapper>.tdc-elements{display:block}.tdi_32>.wpb_wrapper>.tdc-elements{width:100%}.tdi_32>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_32>.wpb_wrapper{width:auto;height:auto}.tdi_32{justify-content:flex-end!important;text-align:right!important}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_33 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_33">
<style>.tdi_33{margin-bottom:-2px!important;margin-left:20px!important;z-index:99999!important}@media (min-width:768px) and (max-width:1018px){.tdi_33{margin-left:20px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_33{margin-bottom:-2px!important;margin-left:15px!important}}</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lasiciliaweb.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><i class="tdb-head-search-form-btn-icon td-icon-search"></i><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span><span class="tdb-search-txt">Cerca</span></a></div></div> <div class="td_block_wrap tdb_header_weather tdi_34 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_34">
<style>.tdi_34{margin-right:0px!important;margin-left:40px!important}</style>
<style>.tdb_header_weather{margin-bottom:0;clear:none}.tdb_header_weather .tdb-block-inner{display:flex;align-items:baseline}.tdb_header_weather .td-icons{align-self:center;position:relative;background:none;margin-right:2px;font-size:18px}.tdb_header_weather .td-icons:before{display:block}.tdb_header_weather .tdb-weather-deg-wrap{user-select:none;margin-right:6px}.tdb_header_weather .tdb-weather-deg{font-size:11px;font-weight:600}.tdb_header_weather .tdb-weather-unit{position:relative;top:-6px;left:1px;font-size:8px;font-weight:300}.tdb_header_weather .tdb-weather-city{font-size:11px;font-weight:500}.tdi_34{display:inline-block}.tdi_34 .td-icons{top:0;color:#900}.tdi_34 .tdb-weather-deg-wrap{color:#900}.tdi_34 .tdb-weather-city{color:#900;font-weight:700!important}.tdi_34 .tdb-weather-deg{font-weight:700!important}.tdi_34 .tdb-weather-unit{font-weight:700!important}</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons broken-clouds-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">13.5</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Catania</div>
</div></div> </div></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_36{vertical-align:baseline}.tdi_36>.wpb_wrapper,.tdi_36>.wpb_wrapper>.tdc-elements{display:block}.tdi_36>.wpb_wrapper>.tdc-elements{width:100%}.tdi_36>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_36>.wpb_wrapper{width:auto;height:auto}div.tdi_36{width:65%!important}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_37 tds_menu_active3 tds_menu_sub_active1 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_37" style=" z-index: 999;">
<style>.tdi_37{margin-top:-2px!important;margin-left:-15px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_37{margin-left:5px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_37{margin-left:5px!important}}</style>
<style>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</style>
<style>.tds_menu_active3 .tdb-menu>li>a:after{opacity:0;-webkit-transition:opacity 0.2s ease;transition:opacity 0.2s ease;height:100%;z-index:-1}.tds_menu_active3 .tdb-menu>li.current-menu-item>a:after,.tds_menu_active3 .tdb-menu>li.current-menu-ancestor>a:after,.tds_menu_active3 .tdb-menu>li.current-category-ancestor>a:after,.tds_menu_active3 .tdb-menu>li:hover>a:after,.tds_menu_active3 .tdb-menu>li.tdb-hover>a:after{opacity:1}.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{opacity:0;-webkit-transition:opacity 0.2s ease;transition:opacity 0.2s ease;height:100%;z-index:-1}.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{opacity:1}.tdi_37 .tdb-menu>li.current-menu-item>a,.tdi_37 .tdb-menu>li.current-menu-ancestor>a,.tdi_37 .tdb-menu>li.current-category-ancestor>a,.tdi_37 .tdb-menu>li:hover>a,.tdi_37 .tdb-menu>li.tdb-hover>a,.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#fff}.tdi_37 .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg,.tdi_37 .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg *,.tdi_37 .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_37 .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_37 .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_37 .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_37 .tdb-menu>li:hover>a .tdb-sub-menu-icon-svg svg,.tdi_37 .tdb-menu>li:hover>a .tdb-sub-menu-icon-svg svg *,.tdi_37 .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon-svg svg,.tdi_37 .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon-svg svg *,.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{fill:#fff}.tdi_37 .tdb-menu>li>a:after,.tdi_37 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#6b95bf}</style>
<style>.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_37 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_37 .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_37 .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_37 .td-pulldown-filter-list li:hover a{color:#fff}.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-item>a .tdb-sub-menu-icon-svg svg,.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-item>a .tdb-sub-menu-icon-svg svg *,.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_37 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_37 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_37 .tdb-menu ul .tdb-normal-menu.tdb-hover>a .tdb-sub-menu-icon-svg svg,.tdi_37 .tdb-menu ul .tdb-normal-menu.tdb-hover>a .tdb-sub-menu-icon-svg svg *,.tdi_37 .tdb-menu ul .tdb-normal-menu:hover>a .tdb-sub-menu-icon-svg svg,.tdi_37 .tdb-menu ul .tdb-normal-menu:hover>a .tdb-sub-menu-icon-svg svg *,.tdi_37 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,.tdi_37 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{fill:#fff}</style><div id=tdi_37 class="td_block_inner td-fix-index"><ul id="menu-siti" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-133171" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-133171"><a href="https://www.lasiciliaweb.it/live-antennasicilia/"><div class="tdb-menu-item-text">Antenna Sicilia</div></a></li>
<li id="menu-item-133170" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-133170"><a href="https://www.lasiciliaweb.it/live-telecolor/"><div class="tdb-menu-item-text">Telecolor</div></a></li>
<li id="menu-item-134487" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134487"><a href="https://www.lasiciliaweb.it/liveradiotelecolor/"><div class="tdb-menu-item-text">Radio Telecolor</div></a></li>
<li id="menu-item-133175" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-133175"><a href="https://www.lasiciliaweb.it/livecam/"><div class="tdb-menu-item-text">Livecam</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_41{vertical-align:baseline}.tdi_41>.wpb_wrapper,.tdi_41>.wpb_wrapper>.tdc-elements{display:block}.tdi_41>.wpb_wrapper>.tdc-elements{width:100%}.tdi_41>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_41>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_42 tdm-content-horiz-right td-pb-border-top td_block_template_5" data-td-block-uid="tdi_42">
<style>.tdm_block.tdm_block_socials{margin-bottom:0}.tdm-social-wrapper{*zoom:1}.tdm-social-wrapper:before,.tdm-social-wrapper:after{display:table;content:'';line-height:0}.tdm-social-wrapper:after{clear:both}.tdm-social-item-wrap{display:inline-block}.tdm-social-item{position:relative;display:inline-block;vertical-align:middle;-webkit-transition:all 0.2s;transition:all 0.2s;text-align:center;-webkit-transform:translateZ(0);transform:translateZ(0)}.tdm-social-item i{font-size:14px;color:#4db2ec;-webkit-transition:all 0.2s;transition:all 0.2s}.tdm-social-text{display:none;margin-top:-1px;vertical-align:middle;font-size:13px;color:#4db2ec;-webkit-transition:all 0.2s;transition:all 0.2s}.tdm-social-item-wrap:hover i,.tdm-social-item-wrap:hover .tdm-social-text{color:#000}.tdm-social-item-wrap:last-child .tdm-social-text{margin-right:0!important}</style>
<style>.tdi_43 .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:35px}.tdi_43 .tdm-social-item i.td-icon-twitter,.tdi_43 .tdm-social-item i.td-icon-linkedin,.tdi_43 .tdm-social-item i.td-icon-pinterest,.tdi_43 .tdm-social-item i.td-icon-blogger,.tdi_43 .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_43 .tdm-social-item{width:35px;height:35px;margin:5px 10px 5px 0}.tdi_43 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_43 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_43.tds-social1 .tdm-social-item:hover i{color:#900}.tdi_43 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_43"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/lasiciliaweb" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/lasiciliaweb" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lasiciliaweb_social/" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lasiciliaweb_social/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="/cdn-cgi/l/email-protection#f88a9d9c99829197969db894998b919b919491998f9d9ad6918c" target="_blank" title="Mail" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="/cdn-cgi/l/email-protection#3b495e5f5a415254555e7b575a4852585257525a4c5e5915524f" target="_blank" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Lasiciliaweb" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Lasiciliaweb" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_44" class="tdc-row"><div class="vc_row tdi_45  wpb_row td-pb-row">
<style scoped>.tdi_45,.tdi_45 .tdc-columns{min-height:0}#tdi_44.tdc-row[class*='stretch_row']>.td-pb-row>.td-element-style,#tdi_44.tdc-row[class*='stretch_row']>.td-pb-row>.tdc-video-outer-wrapper{width:100%!important}.tdi_45,.tdi_45 .tdc-columns{display:block}.tdi_45 .tdc-columns{width:100%}@media (min-width:768px){.tdi_45{margin-left:-6px;margin-right:-6px}.tdi_45 .tdc-row-video-background-error,.tdi_45 .vc_column{padding-left:6px;padding-right:6px}}.tdi_45{padding-top:60px!important;padding-bottom:0px!important}.tdi_45 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_45{padding-top:40px!important;padding-bottom:40px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_45{padding-top:50px!important;padding-bottom:50px!important}}</style><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_47{vertical-align:baseline}.tdi_47>.wpb_wrapper,.tdi_47>.wpb_wrapper>.tdc-elements{display:block}.tdi_47>.wpb_wrapper>.tdc-elements{width:100%}.tdi_47>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_47>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>.tdi_50{vertical-align:baseline}.tdi_50>.wpb_wrapper,.tdi_50>.wpb_wrapper>.tdc-elements{display:block}.tdi_50>.wpb_wrapper>.tdc-elements{width:100%}.tdi_50>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_50>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_51 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_51">
<style>.tdi_51{margin-bottom:0px!important;padding-bottom:10px!important;border-style:solid!important;border-color:#888888!important;border-width:0 0 0 0px!important}</style>
<style>.tdi_51 .tdb-logo-a,.tdi_51 h1{align-items:center;justify-content:center}.tdi_51 .tdb-logo-svg-wrap{display:block}.tdi_51 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_51 .tdb-logo-img-wrap{display:block}.tdi_51 .tdb-logo-text-tagline{margin-top:0;margin-left:0;display:none;color:#000;font-family:Oswald!important;font-size:24px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_51 .tdb-logo-text-title{display:none;color:#000;font-family:Oswald!important;font-size:24px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_51 .tdb-logo-text-wrap{flex-direction:row;align-items:baseline;align-items:center}.tdi_51 .tdb-logo-icon{top:0;display:block}.tdi_51 .tdb-logo-a:hover .tdb-logo-text-title{color:#000;background:none;-webkit-text-fill-color:initial;background-position:center center}.tdi_51 .tdb-logo-a:hover .tdb-logo-text-tagline{color:#000;background:none;-webkit-text-fill-color:initial;background-position:center center}@media (min-width:768px) and (max-width:1018px){.tdi_51 .tdb-logo-img{max-width:130px}.tdi_51 .tdb-logo-text-title{font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_51 .tdb-logo-text-tagline{font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lasiciliaweb.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Style</span><span class="tdb-logo-text-tagline">News</span></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAZQAAABAAQAAAAAVZryAAAAAAnRSTlMAAHaTzTgAAAAZSURBVEjH7cEBAQAAAIIg/69uSEABAAB8GA0AAAG0peevAAAAAElFTkSuQmCC" alt="Logo" title="" width="404" height="64" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/logo.gif" loading="lazy" /><noscript><img class="tdb-logo-img" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/logo.gif" alt="Logo"  title=""  width="404" height="64" data-eio="l" /></noscript></span></a></div></div> </div></div><div class="vc_column tdi_53  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_53{vertical-align:baseline}.tdi_53>.wpb_wrapper,.tdi_53>.wpb_wrapper>.tdc-elements{display:block}.tdi_53>.wpb_wrapper>.tdc-elements{width:100%}.tdi_53>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_53>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_55" class="tdc-row"><div class="vc_row tdi_56  wpb_row td-pb-row">
<style scoped>.tdi_56,.tdi_56 .tdc-columns{min-height:0}.tdi_56,.tdi_56 .tdc-columns{display:block}.tdi_56 .tdc-columns{width:100%}</style><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_58{vertical-align:top}.tdi_58>.wpb_wrapper,.tdi_58>.wpb_wrapper>.tdc-elements{display:block}.tdi_58>.wpb_wrapper>.tdc-elements{width:100%}.tdi_58>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_58>.wpb_wrapper{width:auto;height:auto}.tdi_58{margin-top:0px!important;margin-bottom:20px!important;padding-top:0px!important;justify-content:center!important;text-align:center!important;border-style:solid!important;border-color:#888888!important;border-width:0 0 0 0px!important}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_59 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_59">
<style>.tdi_59{margin-left:20px!important;justify-content:center!important;text-align:center!important}</style>
<style>.tdb_header_date{margin-bottom:0;clear:none}.tdb_header_date .tdb-block-inner{display:flex;align-items:baseline}.tdb_header_date .tdb-head-date-txt{font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:11px;line-height:1;color:#000}.tdi_59{display:inline-block}.tdi_59 .tdb-block-inner{justify-content:center}.tdi_59 .tdb-head-date-txt{color:#900;font-family:Tahoma,Verdana,Geneva!important;font-size:12px!important;font-weight:700!important}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">16 Feb 2022</div></div></div> </div></div></div></div><div id="tdi_60" class="tdc-row"><div class="vc_row tdi_61  wpb_row td-pb-row">
<style scoped>.tdi_61,.tdi_61 .tdc-columns{min-height:0}.tdi_61,.tdi_61 .tdc-columns{display:block}.tdi_61 .tdc-columns{width:100%}.tdi_61{border-color:#000000!important;border-style:solid!important;border-width:0!important}.tdi_61 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_63{vertical-align:baseline}.tdi_63>.wpb_wrapper,.tdi_63>.wpb_wrapper>.tdc-elements{display:block}.tdi_63>.wpb_wrapper>.tdc-elements{width:100%}.tdi_63>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_63>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_64 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_64" style=" z-index: 999;">
<style>.tdi_64{margin-right:-!important;margin-bottom:40px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_64{margin-right:0px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_64{margin-right:0px!important}}</style>
<style>.tdi_64 .td_block_inner{text-align:center}.tdi_64 .tdb-menu>li{margin-right:0}.tdi_64 .tdb-menu>li:last-child{margin-right:0}.tdi_64 .tdb-menu-items-dropdown{margin-left:0}.tdi_64 .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_64 .tdb-menu>li>a,.tdi_64 .td-subcat-more{padding:0 10px 0 16px;color:#000}.tdi_64 .tdb-menu>li .tdb-menu-sep,.tdi_64 .tdb-menu-items-dropdown .tdb-menu-sep{top:0}.tdi_64 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_64 .td-subcat-more .tdb-menu-more-subicon{font-size:10px;margin-left:4px;top:-3px;color:#1e73be}.tdi_64 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_64 .tdb-menu>li>a .tdb-sub-menu-icon-svg svg,.tdi_64 .tdb-menu>li>a .tdb-sub-menu-icon-svg svg *,.tdi_64 .td-subcat-more .tdb-menu-more-subicon-svg svg,.tdi_64 .td-subcat-more .tdb-menu-more-subicon-svg svg *,.tdi_64 .td-subcat-more .tdb-menu-more-icon-svg,.tdi_64 .td-subcat-more .tdb-menu-more-icon-svg *{fill:#000}.tdi_64 .tdb-menu>li>a .tdb-sub-menu-icon-svg svg,.tdi_64 .tdb-menu>li>a .tdb-sub-menu-icon-svg svg *,.tdi_64 .td-subcat-more .tdb-menu-more-subicon-svg svg,.tdi_64 .td-subcat-more .tdb-menu-more-subicon-svg svg *{fill:#1e73be}.tdi_64 .tdb-menu>li>a,.tdi_64 .td-subcat-more,.tdi_64 .td-subcat-more>.tdb-menu-item-text{font-family:Open Sans!important;font-size:13px!important;line-height:2.4!important;letter-spacing:1px!important}.tdi_64 .tdb-normal-menu ul.sub-menu,.tdi_64 .td-pulldown-filter-list{width:180px!important}.tdi_64 .tdb-menu .tdb-normal-menu ul,.tdi_64 .td-pulldown-filter-list{padding:2px;background-color:#fff;border-width:1px;border-style:solid;border-color:#000;border-color:#1e73be;box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_64 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_64 .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_64 .td-pulldown-filter-list li a{color:#0a0a0a;font-weight:700!important}.tdi_64 .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon-svg svg,.tdi_64 .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon-svg svg *{fill:#0a0a0a}.tdi_64:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_64 .tdb-mega-menu .sub-menu>li{max-width:1200px!important}.tdi_64:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{width:100vw!important}.tdi_64 .tdb-menu .tdb-mega-menu .sub-menu>li{background-color:#000;border-width:0;border-color:#000;box-shadow:none}@media (min-width:1019px) and (max-width:1140px){.tdi_64:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_64 .tdb-mega-menu .sub-menu>li{max-width:984px!important}.tdi_64:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{width:100vw!important}}@media (min-width:768px) and (max-width:1018px){.tdi_64 .tdb-menu>li>a,.tdi_64 .td-subcat-more{padding:0 8px 0 14px}.tdi_64 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_64 .td-subcat-more .tdb-menu-more-subicon{font-size:18px;top:-2px}.tdi_64 .tdb-menu>li>a,.tdi_64 .td-subcat-more,.tdi_64 .td-subcat-more>.tdb-menu-item-text{font-family:Open Sans!important;font-size:10px!important;line-height:2.4!important;letter-spacing:1px!important}.tdi_64:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_64 .tdb-mega-menu .sub-menu>li{max-width:740px!important}.tdi_64:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{width:100vw!important}}</style>
<style>.tdi_64 .tdb-menu>li>a:after,.tdi_64 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;height:2px;bottom:0}</style>
<style>.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_64 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_64 .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_64 .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_64 .td-pulldown-filter-list li:hover a{color:#1e73be}.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-item>a .tdb-sub-menu-icon-svg svg,.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-item>a .tdb-sub-menu-icon-svg svg *,.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_64 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_64 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_64 .tdb-menu ul .tdb-normal-menu.tdb-hover>a .tdb-sub-menu-icon-svg svg,.tdi_64 .tdb-menu ul .tdb-normal-menu.tdb-hover>a .tdb-sub-menu-icon-svg svg *,.tdi_64 .tdb-menu ul .tdb-normal-menu:hover>a .tdb-sub-menu-icon-svg svg,.tdi_64 .tdb-menu ul .tdb-normal-menu:hover>a .tdb-sub-menu-icon-svg svg *,.tdi_64 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,.tdi_64 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{fill:#1e73be}</style><div id=tdi_64 class="td_block_inner td-fix-index"><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-25"><a href="https://www.lasiciliaweb.it/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123206"><a href="https://www.lasiciliaweb.it/category/sicilia/"><div class="tdb-menu-item-text">Sicilia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123204"><a href="https://www.lasiciliaweb.it/category/italia/"><div class="tdb-menu-item-text">Italia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123205"><a href="https://www.lasiciliaweb.it/category/mondo/"><div class="tdb-menu-item-text">Mondo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123214"><a href="https://www.lasiciliaweb.it/category/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-133156"><a href="https://www.lasiciliaweb.it/category/spettacoli/"><div class="tdb-menu-item-text">Spettacoli</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-133157"><a href="https://www.lasiciliaweb.it/category/salute/"><div class="tdb-menu-item-text">Salute</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-160298 tdb-menu-item-inactive"><a href="https://www.lasiciliaweb.it/category/telegiornali/"><div class="tdb-menu-item-text">Telegiornali</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-chevron-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-160310 tdb-menu-item-inactive"><a href="https://www.lasiciliaweb.it/category/tgsicilia/"><div class="tdb-menu-item-text">TG Sicilia</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-164111"><a href="https://www.lasiciliaweb.it/category/tgsicilia/rassegna-stampa/"><div class="tdb-menu-item-text">Rassegna Stampa</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-163092"><a href="https://www.lasiciliaweb.it/category/tgsicilia/lospite-della-domenica/"><div class="tdb-menu-item-text">L&#8217;ospite della domenica</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-133158 tdb-menu-item-inactive"><a href="https://www.lasiciliaweb.it/category/primalineatg/"><div class="tdb-menu-item-text">PrimaLineaTG</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-133161"><a href="https://www.lasiciliaweb.it/category/primalineatgfocus/"><div class="tdb-menu-item-text">PrimaLineaTG Focus</div></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-143005 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Produzioni tv</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-chevron-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-143001"><a href="https://www.lasiciliaweb.it/category/corner/"><div class="tdb-menu-item-text">Corner</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-143002"><a href="https://www.lasiciliaweb.it/category/primalinea/"><div class="tdb-menu-item-text">PrimaLinea</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-143003"><a href="https://www.lasiciliaweb.it/category/sportsicilia/"><div class="tdb-menu-item-text">Sport Sicilia Preview</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-143004"><a href="https://www.lasiciliaweb.it/category/terzo-piano/"><div class="tdb-menu-item-text">Terzo Piano</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-133226"><a href="https://www.lasiciliaweb.it/category/galleria/"><div class="tdb-menu-item-text">Foto</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-133160"><a href="https://www.lasiciliaweb.it/category/video/"><div class="tdb-menu-item-text">Video</div></a></li>
</ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_68  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>.td_block_separator{width:100%;align-items:center;margin-bottom:38px;padding-bottom:10px}.td_block_separator span{position:relative;display:block;margin:0 auto;width:100%;height:1px;border-top:1px solid #EBEBEB}.td_separator_align_left span{margin-left:0}.td_separator_align_right span{margin-right:0}.td_separator_dashed span{border-top-style:dashed}.td_separator_dotted span{border-top-style:dotted}.td_separator_double span{height:3px;border-bottom:1px solid #EBEBEB}.td_separator_shadow>span{position:relative;height:20px;overflow:hidden;border:0;color:#EBEBEB}.td_separator_shadow>span>span{position:absolute;top:-30px;left:0;right:0;margin:0 auto;height:13px;width:98%;border-radius:100%}.tdi_68{margin-top:20px!important;margin-bottom:15px!important;padding-right:1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_68{padding-right:0px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_68{padding-right:0px!important}}</style></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_69" class="tdc-zone"><div class="tdc_zone tdi_70  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_70{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}</style><div id="tdi_71" class="tdc-row"><div class="vc_row tdi_72  wpb_row td-pb-row">
<style scoped>.tdi_72,.tdi_72 .tdc-columns{min-height:0}.tdi_72,.tdi_72 .tdc-columns{display:block}.tdi_72 .tdc-columns{width:100%}</style><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_74{vertical-align:baseline}.tdi_74>.wpb_wrapper,.tdi_74>.wpb_wrapper>.tdc-elements{display:block}.tdi_74>.wpb_wrapper>.tdc-elements{width:100%}.tdi_74>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_74>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="166902" data-autoload-type="" data-autoload-count="5">
<style>.tdb-autoload-wrap{position:relative}.tdb-autoload-wrap .tdb-loader-autoload{top:auto!important;bottom:50px!important}.tdb-autoload-debug{display:none;width:1068px;margin-right:auto;margin-left:auto}@media (min-width:1019px) and (max-width:1018px){.tdb-autoload-debug{width:740px}}@media (max-width:767px){.tdb-autoload-debug{display:none;width:100%;padding-left:20px;padding-right:20px}}</style>
 <div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-50" class="post-50 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_75" class="tdc-zone"><div class="tdc_zone tdi_76  wpb_row td-pb-row">
<style scoped>.tdi_76{min-height:0}</style><div id="tdi_77" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_78  wpb_row td-pb-row">
<style scoped>.tdi_78,.tdi_78 .tdc-columns{min-height:0}.tdi_78,.tdi_78 .tdc-columns{display:block}.tdi_78 .tdc-columns{width:100%}.tdi_78{margin-top:25px!important}.tdi_78 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_80  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_80{vertical-align:baseline}.tdi_80>.wpb_wrapper,.tdi_80>.wpb_wrapper>.tdc-elements{display:block}.tdi_80>.wpb_wrapper>.tdc-elements{width:100%}.tdi_80>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_80>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_81 tdb-single-title td-pb-border-top td_block_template_5" data-td-block-uid="tdi_81">
<style>.tdi_81{margin-bottom:5px!important}@media (max-width:767px){.tdi_81{margin-bottom:0px!important}}</style>
<style>.tdb_title{margin-bottom:19px}.tdb_title.tdb-content-horiz-center{text-align:center}.tdb_title.tdb-content-horiz-center .tdb-title-line{margin:0 auto}.tdb_title.tdb-content-horiz-right{text-align:right}.tdb_title.tdb-content-horiz-right .tdb-title-line{margin-left:auto;margin-right:0}.tdb-title-text{display:inline-block;position:relative;margin:0;word-wrap:break-word;font-size:30px;line-height:38px;font-weight:700}.tdb-first-letter{position:absolute;-webkit-user-select:none;user-select:none;pointer-events:none;text-transform:uppercase;color:rgba(0,0,0,.08);font-size:6em;font-weight:300;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);left:-.36em;z-index:-1;-webkit-text-fill-color:initial}.tdb-title-line{display:none;position:relative}.tdb-title-line:after{content:'';width:100%;position:absolute;background-color:#4db2ec;top:0;left:0;margin:auto}.tdb-single-title .tdb-title-text{font-size:41px;line-height:50px;font-weight:400}.tdi_81 .tdb-title-line:after{height:2px;bottom:40%}.tdi_81 .tdb-title-line{height:50px}.td-theme-wrap .tdi_81{text-align:left}.tdi_81 .tdb-first-letter{left:-.36em;right:auto}.tdi_81 .tdb-title-text{font-family:EB Garamond!important;font-size:44px!important;line-height:1.1!important}@media (min-width:1019px) and (max-width:1140px){.tdi_81 .tdb-title-text{font-family:EB Garamond!important;font-size:38px!important;line-height:1.1!important;font-weight:600!important}}@media (min-width:768px) and (max-width:1018px){.tdi_81 .tdb-title-text{font-family:EB Garamond!important;font-size:38px!important;line-height:1.1!important;font-weight:600!important}}@media (max-width:767px){.tdi_81 .tdb-title-text{font-family:EB Garamond!important;font-size:24px!important;line-height:1.1!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">La casa va a fuoco, 32enne muore carbonizzato</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div><div id="tdi_82" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_83  wpb_row td-pb-row">
<style scoped>.tdi_83,.tdi_83 .tdc-columns{min-height:0}.tdi_83,.tdi_83 .tdc-columns{display:block}.tdi_83 .tdc-columns{width:100%}</style><div class="vc_column tdi_85  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_85{vertical-align:baseline}.tdi_85>.wpb_wrapper,.tdi_85>.wpb_wrapper>.tdc-elements{display:block}.tdi_85>.wpb_wrapper>.tdc-elements{width:100%}.tdi_85>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_85>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_87" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_88  wpb_row td-pb-row">
<style scoped>.tdi_88,.tdi_88 .tdc-columns{min-height:0}.tdi_88,.tdi_88 .tdc-columns{display:block}.tdi_88 .tdc-columns{width:100%}.tdi_88{margin-top:20px!important}.tdi_88 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_90  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_90{vertical-align:baseline}.tdi_90>.wpb_wrapper,.tdi_90>.wpb_wrapper>.tdc-elements{display:block}.tdi_90>.wpb_wrapper>.tdc-elements{width:100%}.tdi_90>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_90>.wpb_wrapper{width:auto;height:auto}.tdi_90{margin-bottom:0px!important;padding-bottom:0px!important}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_92  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="tdi_93" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_94  wpb_row td-pb-row">
<style scoped>.tdi_94,.tdi_94 .tdc-columns{min-height:0}.tdi_94,.tdi_94 .tdc-columns{display:block}.tdi_94 .tdc-columns{width:100%}@media (min-width:768px){.tdi_94{margin-left:-15px;margin-right:-15px}.tdi_94 .tdc-row-video-background-error,.tdi_94 .vc_column{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_94{margin-left:-10px;margin-right:-10px}.tdi_94 .tdc-row-video-background-error,.tdi_94 .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_94{margin-left:-10px;margin-right:-10px}.tdi_94 .tdc-row-video-background-error,.tdi_94 .vc_column{padding-left:10px;padding-right:10px}}}.tdi_94{margin-top:10px!important}.tdi_94 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_94{margin-top:30px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_94{margin-top:20px!important}}@media (max-width:767px){.tdi_94{margin-top:20px!important}}</style><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>.tdi_96{vertical-align:baseline}.tdi_96>.wpb_wrapper,.tdi_96>.wpb_wrapper>.tdc-elements{display:block}.tdi_96>.wpb_wrapper>.tdc-elements{width:100%}.tdi_96>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_96>.wpb_wrapper{width:auto;height:auto}.tdi_96{width:calc(100% - 340px)!important}@media (min-width:1019px) and (max-width:1140px){.tdi_96{width:calc(100% - 240px)!important}}@media (min-width:768px) and (max-width:1018px){.tdi_96{width:calc(100% - 230px)!important}}@media (max-width:767px){.tdi_96{width:100%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_97 td-pb-border-top td_block_template_5 " data-td-block-uid="tdi_97">
<style>@media (min-width:1019px) and (max-width:1140px){.tdi_97{margin-bottom:0px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_97{margin-bottom:0px!important}}@media (max-width:767px){.tdi_97{margin-bottom:0px!important}}</style>
<style>.tdb_single_categories{margin:0 0 10px 0;line-height:1;font-family:'Open Sans','Open Sans Regular',sans-serif}.tdb_single_categories a{pointer-events:auto;font-size:10px;display:inline-block;margin:0 5px 5px 0;line-height:1;color:#fff;padding:3px 6px 4px 6px;white-space:nowrap;position:relative;vertical-align:middle}.tdb_single_categories a:hover .tdb-cat-bg{opacity:.9}.tdb_single_categories a:hover .tdb-cat-bg:before{opacity:1}.tdb-category i:last-of-type{display:none}.tdb-cat-text{display:inline-block;vertical-align:middle;margin-right:10px}.tdb-cat-sep{font-size:14px;vertical-align:middle;position:relative}.tdb-cat-sep-svg{line-height:0}.tdb-cat-sep-svg svg{width:14px;height:auto}.tdb-cat-bg{position:absolute;background-color:#222;border:1px solid #222;width:100%;height:100%;top:0;left:0;z-index:-1}.tdb-cat-bg:before{content:'';width:100%;height:100%;left:0;top:0;position:absolute;z-index:-1;opacity:0;-webkit-transition:opacity 0.3s ease;transition:opacity 0.3s ease}.tdb-cat-style2 .tdb-cat-bg{background-color:rgba(34,34,34,.85)}.tdi_97 .tdb-entry-category{padding:3px 4px 2px;font-family:Source Sans Pro!important;font-weight:400!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_97 .tdb-cat-bg{border-width:1px}.tdi_97 .tdb-cat-sep{font-size:14px}.tdi_97 .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_97{text-align:left}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lasiciliaweb.it/category/sicilia/"><span class="tdb-cat-bg"></span>Sicilia</a></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_98 td-pb-border-top td_block_template_5 tdb-breadcrumbs " data-td-block-uid="tdi_98">
<style>.tdb-breadcrumbs{margin-bottom:11px;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:12px;color:#747474;line-height:18px}.tdb-breadcrumbs a{color:#747474}.tdb-breadcrumbs a:hover{color:#000}.tdb-breadcrumbs .tdb-bread-sep{line-height:1;vertical-align:middle}.tdb-breadcrumbs .tdb-bread-sep-svg svg{height:auto}.tdb-breadcrumbs .tdb-bread-sep-svg svg,.tdb-breadcrumbs .tdb-bread-sep-svg svg *{fill:#c3c3c3}.single-tdb_templates.author-template .tdb_breadcrumbs{margin-bottom:2px}.tdb_category_breadcrumbs{margin:21px 0 9px}.search-results .tdb_breadcrumbs{margin-bottom:2px}.tdi_98 .tdb-bread-sep{font-size:8px;margin:0 5px}.td-theme-wrap .tdi_98{text-align:left}</style><div class="tdb-block-inner td-fix-index"><span><a title="Vedi tutti gli articoli in Sicilia" class="tdb-entry-crumb" href="https://www.lasiciliaweb.it/category/sicilia/">Sicilia</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">La casa va a fuoco, 32enne muore carbonizzato</span></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lasiciliaweb.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lasiciliaweb.it/category/sicilia/",
                                "name": "Sicilia"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "La casa va a fuoco, 32enne muore carbonizzato"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_featured_image tdi_99 tdb-content-horiz-left td-pb-border-top td_block_template_5" data-td-block-uid="tdi_99">
<style>.tdb_single_featured_image{margin-bottom:26px}.tdb_single_featured_image.tdb-sfi-stretch{opacity:0}.tdb_single_featured_image.tdb-sfi-stretch,.tdb_single_featured_image .tdb-block-inner{-webkit-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}.tdb_single_featured_image img{display:block;width:100%}.tdb_single_featured_image video{max-width:100%}.tdb_single_featured_image .tdb-caption-text{z-index:1;text-align:left;font-size:11px;font-style:italic;font-weight:400;line-height:17px;color:#444}.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{text-align:center}.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{text-align:right}.tdb-no-featured-img{background-color:#f1f1f1;width:100%;height:500px}.tdb-no-featured-audio{height:59px}.tdi_99 .td-audio-player{font-size:12px}.tdi_99 .tdb-caption-text{margin:6px 0 0}.tdi_99:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index">
<picture><source sizes='(max-width: 696px) 100vw, 696px' type='image/webp' data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/pompieri-5-696x348.jpg.webp 696w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/pompieri-5-300x150.jpg.webp 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/pompieri-5-768x384.jpg.webp 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/pompieri-5-150x75.jpg.webp 150w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/pompieri-5.jpg.webp 800w"><img width="696" height="348" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAFcAQAAAAALhvCLAAAAAnRSTlMAAHaTzTgAAAA1SURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgzwB3oAAB4Yj76QAAAABJRU5ErkJggg==" alt="" title="pompieri" data-eio="p" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/pompieri-5-696x348.jpg" loading="lazy" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/pompieri-5-696x348.jpg 696w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/pompieri-5-300x150.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/pompieri-5-768x384.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/pompieri-5-150x75.jpg 150w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/pompieri-5.jpg 800w" data-sizes="auto" /><noscript><img 
                                        width="696" 
                                        height="348" 
                                        class="entry-thumb" 
                                        src="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/pompieri-5-696x348.jpg" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/pompieri-5-696x348.jpg 696w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/pompieri-5-300x150.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/pompieri-5-768x384.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/pompieri-5-150x75.jpg 150w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/pompieri-5.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="pompieri"
 data-eio="l" /></noscript></picture>
</div></div><div class="td_block_wrap tdb_single_content tdi_100 td-pb-border-top articolo td_block_template_5 td-post-content tagdiv-type" data-td-block-uid="tdi_100">
<style>.tdb_single_content{margin-bottom:0;*zoom:1}.tdb_single_content:before,.tdb_single_content:after{display:table;content:'';line-height:0}.tdb_single_content:after{clear:both}.tdb_single_content .tdb-block-inner>*:not(.wp-block-quote):not(.alignwide):not(.td-a-ad){margin-left:auto;margin-right:auto}.tdb_single_content a{pointer-events:auto}.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{content:'Article Top Ad'!important}.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{content:'Article Inline Ad 1'!important}.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{content:'Article Inline Ad 2'!important}.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{content:'Article Inline Ad 3'!important}.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{content:'Article Bottom Ad'!important}.tdb_single_content .id_top_ad,.tdb_single_content .id_bottom_ad{clear:both;margin-bottom:21px;text-align:center}.tdb_single_content .id_top_ad img,.tdb_single_content .id_bottom_ad img{margin-bottom:0}.tdb_single_content .id_top_ad .adsbygoogle,.tdb_single_content .id_bottom_ad .adsbygoogle{position:relative}.tdb_single_content .id_ad_content-horiz-left,.tdb_single_content .id_ad_content-horiz-right,.tdb_single_content .id_ad_content-horiz-center{margin-bottom:15px}.tdb_single_content .id_ad_content-horiz-left img,.tdb_single_content .id_ad_content-horiz-right img,.tdb_single_content .id_ad_content-horiz-center img{margin-bottom:0}.tdb_single_content .id_ad_content-horiz-center{text-align:center}.tdb_single_content .id_ad_content-horiz-center img{margin-right:auto;margin-left:auto}.tdb_single_content .id_ad_content-horiz-left{float:left;margin-top:9px;margin-right:21px}.tdb_single_content .id_ad_content-horiz-right{float:right;margin-top:6px;margin-left:21px}.tdb_single_content .tdc-a-ad .tdc-placeholder-title{width:300px;height:250px}.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{position:absolute;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);margin:auto;display:table;width:100%}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-left,.tdb_single_content .id_ad_content-horiz-right,.tdb_single_content .id_ad_content-horiz-center{margin:0 auto 26px auto}}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-left{margin-right:0}}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-right{margin-left:0}}@media (max-width:767px){.tdb_single_content .td-a-ad{float:none;text-align:center}.tdb_single_content .td-a-ad img{margin-right:auto;margin-left:auto}.tdb_single_content .tdc-a-ad{float:none}}@media print{.single .td-header-template-wrap,.single .td-footer-template-wrap,.single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date):not(.tdb_single_comments_count):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content){display:none}.single.td-animation-stack-type0 .post img{opacity:1!important}}</style><div class="tdb-block-inner td-fix-index"><div class="wprt-container"><p><strong>SIRACUSA</strong> &#8211; Un uomo di 32 anni è morto carbonizzato nella sua casa a Noto, forse nel tentativo di spegnere le fiamme. Sono stati i vicini di casa a dare l&#8217;allarme, ma quando i vigili del fuoco sono arrivati e hanno spento il fuoco hanno solo potuto constatare la morte dell&#8217;uomo.</p>
<p>Ancora non è chiaro se il rogo sia scaturito accidentalmente. Il 32enne, disoccupato, viveva con il fratello che non si trovava in casa. Qualche elemento utile potrebbe arrivare anche dall&#8217;ispezione cadaverica disposta dalla Procura di Siracusa, che ha aperto un&#8217;inchiesta.</p>
</div></div></div></div></div><div class="vc_column tdi_102  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>.tdi_102{vertical-align:baseline}.tdi_102>.wpb_wrapper,.tdi_102>.wpb_wrapper>.tdc-elements{display:block}.tdi_102>.wpb_wrapper>.tdc-elements{width:100%}.tdi_102>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_102>.wpb_wrapper{width:auto;height:auto}.tdi_102{margin-top:50px!important;width:340px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_102{width:240px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_102{width:230px!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_103 td-pb-border-top td_block_template_5 tdb-post-meta" data-td-block-uid="tdi_103">
<style>.tdb-post-meta{margin-bottom:16px;color:#444;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:11px;font-weight:400;clear:none;vertical-align:middle;line-height:1}.tdb-post-meta span,.tdb-post-meta i,.tdb-post-meta time{vertical-align:middle}.tdb_single_date{line-height:30px}.tdb_single_date a{vertical-align:middle}.tdb_single_date .tdb-date-icon-svg{position:relative;line-height:0}.tdb_single_date svg{height:auto}.tdb_single_date svg,.tdb_single_date svg *{fill:#444}.tdi_103 svg{width:14px}.tdi_103 .tdb-date-icon{margin-right:5px}.tdi_103{font-family:Roboto Condensed!important;font-size:14px!important;font-weight:700!important}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-02-16T15:17:21+01:00">16 Febbraio 2022</time></div></div> <div class="td_block_wrap tdb_single_tags tdi_106 td-pb-border-top td_block_template_5" data-td-block-uid="tdi_106">
<style>.tdb_single_tags{margin-bottom:2px;font-family:'Open Sans','Open Sans Regular',sans-serif;font-weight:600}.tdb_single_tags span,.tdb_single_tags a{font-size:11px}.tdb_single_tags span{text-transform:uppercase}.tdb_single_tags a:hover{background-color:#4db2ec;border-color:#4db2ec;color:#fff}.tdb_single_tags ul{display:inline-block;margin:0;list-style-type:none;font-size:0}.tdb_single_tags li{display:inline-block;margin-left:0}.tdi_106 span{margin-right:4px;padding:2px 8px 3px;color:#fff;background-color:#222;font-family:Source Sans Pro!important;font-size:12px!important}.tdi_106 a{margin-right:4px;padding:1px 7px 2px;border:1px solid #ededed;color:#111;font-family:Source Sans Pro!important;font-size:12px!important}.tdi_106 a:hover{background-color:#4c4084;border-color:#4c4084}@media (min-width:1019px) and (max-width:1140px){.tdi_106 a{border:1px solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_106 a{border:1px solid #ededed}}@media (max-width:767px){.tdi_106 a{border:1px solid #ededed}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.lasiciliaweb.it/tag/incendio-in-casa/">incendio in casa</a></li><li><a href="https://www.lasiciliaweb.it/tag/noto/">Noto</a></li><li><a href="https://www.lasiciliaweb.it/tag/trentaduenne-muore-carbonizzato/">trentaduenne muore carbonizzato</a></li><li><a href="https://www.lasiciliaweb.it/tag/vigili-del-fuoco/">Vigili del fuoco</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_107 td-pb-border-top td_block_template_5" data-td-block-uid="tdi_107">
<style>.tdi_107{margin-top:20px!important}</style>
<style>.tdb_single_post_share{margin-bottom:23px}.tdb-share-classic{position:relative;height:20px;margin-bottom:15px}</style><div id="tdi_107" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lasiciliaweb.it%2F2022%2F02%2Fla-casa-va-a-fuoco-32enne-muore-carbonizzato%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+casa+va+a+fuoco%2C+32enne+muore+carbonizzato&url=https%3A%2F%2Fwww.lasiciliaweb.it%2F2022%2F02%2Fla-casa-va-a-fuoco-32enne-muore-carbonizzato%2F&via=lasiciliaweb" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lasiciliaweb.it/2022/02/la-casa-va-a-fuoco-32enne-muore-carbonizzato/&text=La+casa+va+a+fuoco%2C+32enne+muore+carbonizzato" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=La+casa+va+a+fuoco%2C+32enne+muore+carbonizzato %0A%0A https://www.lasiciliaweb.it/2022/02/la-casa-va-a-fuoco-32enne-muore-carbonizzato/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#89b6fafcebe3eceafdb4c5e8a9eae8fae8a9ffe8a9e8a9effce6eae6a5a9babbece7e7eca9e4fce6fbeca9eae8fbebe6e7e0f3f3e8fde6afebe6edf0b4e1fdfdf9fab3a6a6fefefea7e5e8fae0eae0e5e0e8feeceba7e0fda6bbb9bbbba6b9bba6e5e8a4eae8fae8a4ffe8a4e8a4effce6eae6a4babbece7e7eca4e4fce6fbeca4eae8fbebe6e7e0f3f3e8fde6a6" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_107" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap td_block_title tdi_108 td-pb-border-top td_block_template_5 td-fix-index" data-td-block-uid="tdi_108">
<style>.td_block_template_5 .td-block-title{font-size:16px;font-weight:500;margin-top:0;margin-bottom:26px;line-height:25px;color:#000;text-align:left}.td_block_template_5 .td-block-title>*{padding:0 12px;border-width:0 0 0 4px;border-style:solid;border-color:#4db2ec}.td_block_template_5 .td-subcat-filter,.td_block_template_5 .td-subcat-dropdown{line-height:25px}@media (max-width:767px){.td_block_template_5 .td-related-title a{font-size:15px}}.td_block_template_5 .td-related-title:last-child{border:none}.td_block_template_5 .td-related-title .td-cur-simple-item{color:#4db2ec}.td-theme-wrap .tdi_108 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_108 .td-subcat-item a:hover,.td-theme-wrap .tdi_108 .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_108 .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_108 .td-subcat-dropdown:hover .td-subcat-more i{color:#1e73be}.td-theme-wrap .tdi_108 .td-block-title>*{border-color:#1e73be}.td-theme-wrap .tdi_108 .td-block-title>*{color:#000}.td-theme-wrap .tdi_108 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_108 .td_quote_on_blocks,.td-theme-wrap .tdi_108 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_108 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_108 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_108 .td-instagram-user a{color:#1e73be}.td-theme-wrap .tdi_108 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_108 .td-load-more-wrap a:hover{background-color:#1e73be;border-color:#1e73be}.td-theme-wrap .tdi_108 .td-read-more a,.td-theme-wrap .tdi_108 .td-weather-information:before,.td-theme-wrap .tdi_108 .td-weather-week:before,.td-theme-wrap .tdi_108 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_108 .td-post-category,.td-theme-wrap .tdi_108 .td-post-category:hover{background-color:#1e73be}.tdi_108{margin-bottom:-5px!important}@media (min-width:768px) and (max-width:1018px){.tdi_108{margin-bottom:-15px!important}}</style>
<style>body .tdi_108 .td-block-title a,body .tdi_108 .td-block-title span{font-family:Source Sans Pro!important;font-size:22px!important;font-weight:900!important}@media (min-width:1019px) and (max-width:1140px){body .tdi_108 .td-block-title a,body .tdi_108 .td-block-title span{font-family:Source Sans Pro!important;font-size:19px!important;font-weight:900!important}}@media (min-width:768px) and (max-width:1018px){body .tdi_108 .td-block-title a,body .tdi_108 .td-block-title span{font-family:Source Sans Pro!important;font-size:18px!important;font-weight:900!important}}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Correlati</span></h4></div></div><div class="td_block_wrap tdb_single_related tdi_109 td_with_ajax_pagination td-pb-border-top td_block_template_5 tdb-single-related-posts" data-td-block-uid="tdi_109">
<style>.tdi_109{margin-bottom:20px!important;padding-top:19px!important;padding-right:19px!important;padding-bottom:19px!important;padding-left:19px!important;border-color:#eaeaea!important;border-style:solid!important;border-width:1px 1px 1px 1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_109{padding-top:10px!important;padding-right:10px!important;padding-bottom:10px!important;padding-left:10px!important}}</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div id=tdi_109 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.lasiciliaweb.it/2022/02/brucia-la-timpa-di-leucatia/" rel="bookmark" title="Brucia la Timpa di Leucatia">Brucia la Timpa di Leucatia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-10T13:55:46+01:00">10 Febbraio 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.lasiciliaweb.it/2022/02/alla-santa-i-fiori-dei-pompieri/" rel="bookmark" title="Alla Santa i fiori dei pompieri">Alla Santa i fiori dei pompieri</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-02T16:07:26+01:00">2 Febbraio 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.lasiciliaweb.it/2022/02/trovata-morta-in-casa-caso-riaperto-dopo-9-anni/" rel="bookmark" title="Trovata morta in casa, caso riaperto dopo 9 anni">Trovata morta in casa, caso riaperto dopo 9 anni</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-02T11:24:35+01:00">2 Febbraio 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.lasiciliaweb.it/2022/01/auto-arrosto-a-catania/" rel="bookmark" title="Auto arrosto a Catania">Auto arrosto a Catania</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T13:58:56+01:00">31 Gennaio 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.lasiciliaweb.it/2022/01/maxi-rogo-a-catania-10-mezzi-distrutti/" rel="bookmark" title="Maxi incendio in via Padova, 13 mezzi distrutti">Maxi incendio in via Padova, 13 mezzi distrutti</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-29T20:06:39+01:00">29 Gennaio 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.lasiciliaweb.it/2022/01/il-salvataggio-di-rocco/" rel="bookmark" title="Il salvataggio di Rocco">Il salvataggio di Rocco</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-25T09:53:07+01:00">25 Gennaio 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Emanuele Grosso"></span><meta itemprop="datePublished" content="2022-02-16T15:17:21+01:00"><meta itemprop="dateModified" content="2022-02-16T17:46:13+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lasiciliaweb.it/2022/02/la-casa-va-a-fuoco-32enne-muore-carbonizzato/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/logo.gif"></span><meta itemprop="name" content="lasiciliaweb"></span><meta itemprop="headline" content="La casa va a fuoco, 32enne muore carbonizzato"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/pompieri-5.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="400"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lasiciliaweb.it/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFsAAAAoAQAAAAC5+7tbAAAAAnRSTlMAAHaTzTgAAAAPSURBVCjPY2AYBaOAgQEAAggAATy5/7MAAAAASUVORK5CYII=" alt="" title="" width="91" height="40" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/siciliamultimedia.gif" loading="lazy" class="lazyload" /><noscript><img src="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/siciliamultimedia.gif" alt="" title=""  width="91" height="40" data-eio="l" /></noscript></a></div><div class="footer-text-wrap">© La Sicilia Multimedia s.p.a.| p.iva 03655570871 | <a target="_blank" href="/privacy/">Privacy</a> | <a target="_blank" href="/cdn-cgi/l/email-protection#addfc8c9ccd7c4c2c3c8edc1ccdec4cec4c1c4ccdac8cf83c4d9">Contattaci</a></div><div class="footer-social-wrap td-social-style-2"></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
</div>
</div>
</div>
</div>
</div>
</div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://cdn.codesour.com/codesour/lasiciliaweb/lasiciliaweb.prod.js"></script>


<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRE STORIE</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.lasiciliaweb.it/2022/02/catania-in-primavera-lavori-terna-sulla-rete-elettrica/" rel="bookmark" class="td-image-wrap " title="Catania, in primavera lavori Terna sulla rete elettrica"><picture><source sizes='(max-width: 100px) 100vw, 100px' type='image/webp' data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2022/02/terna-100x70.jpg.webp 100w, https://www.lasiciliaweb.it/wp-content/uploads/2022/02/terna-218x150.jpg.webp 218w"><img width="100" height="70" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQAAAAAS/QzEAAAAAnRSTlMAAHaTzTgAAAARSURBVCjPY2AYBaNgFAwnAAAD1AABFoSmGgAAAABJRU5ErkJggg==" alt="" title="Catania, in primavera lavori Terna sulla rete elettrica" data-eio="p" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2022/02/terna-100x70.jpg" loading="lazy" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2022/02/terna-100x70.jpg 100w, https://www.lasiciliaweb.it/wp-content/uploads/2022/02/terna-218x150.jpg 218w" data-sizes="auto" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.lasiciliaweb.it/wp-content/uploads/2022/02/terna-100x70.jpg"  srcset="https://www.lasiciliaweb.it/wp-content/uploads/2022/02/terna-100x70.jpg 100w, https://www.lasiciliaweb.it/wp-content/uploads/2022/02/terna-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Catania, in primavera lavori Terna sulla rete elettrica" data-eio="l" /></noscript></picture></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lasiciliaweb.it/2022/02/catania-in-primavera-lavori-terna-sulla-rete-elettrica/" rel="bookmark" title="Catania, in primavera lavori Terna sulla rete elettrica">Catania, in primavera lavori Terna sulla rete elettrica</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-16T18:20:32+01:00">16 Febbraio 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.lasiciliaweb.it/2022/02/celebrata-la-xxx-giornata-mondiale-del-malato/" rel="bookmark" class="td-image-wrap " title="Celebrata la XXX Giornata mondiale del malato"><picture><source sizes='(max-width: 100px) 100vw, 100px' type='image/webp' data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2022/02/giornata-malato-100x70.jpg.webp 100w, https://www.lasiciliaweb.it/wp-content/uploads/2022/02/giornata-malato-218x150.jpg.webp 218w"><img width="100" height="70" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQAAAAAS/QzEAAAAAnRSTlMAAHaTzTgAAAARSURBVCjPY2AYBaNgFAwnAAAD1AABFoSmGgAAAABJRU5ErkJggg==" alt="" title="Celebrata la XXX Giornata mondiale del malato" data-eio="p" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2022/02/giornata-malato-100x70.jpg" loading="lazy" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2022/02/giornata-malato-100x70.jpg 100w, https://www.lasiciliaweb.it/wp-content/uploads/2022/02/giornata-malato-218x150.jpg 218w" data-sizes="auto" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.lasiciliaweb.it/wp-content/uploads/2022/02/giornata-malato-100x70.jpg"  srcset="https://www.lasiciliaweb.it/wp-content/uploads/2022/02/giornata-malato-100x70.jpg 100w, https://www.lasiciliaweb.it/wp-content/uploads/2022/02/giornata-malato-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Celebrata la XXX Giornata mondiale del malato" data-eio="l" /></noscript></picture></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lasiciliaweb.it/2022/02/celebrata-la-xxx-giornata-mondiale-del-malato/" rel="bookmark" title="Celebrata la XXX Giornata mondiale del malato">Celebrata la XXX Giornata mondiale del malato</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-16T18:02:11+01:00">16 Febbraio 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.lasiciliaweb.it/2022/02/covid-in-sicilia-record-di-guariti/" rel="bookmark" class="td-image-wrap " title="Covid: in Sicilia record di guariti"><picture><source sizes='(max-width: 100px) 100vw, 100px' type='image/webp' data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2022/02/covid-4-100x70.jpg.webp 100w, https://www.lasiciliaweb.it/wp-content/uploads/2022/02/covid-4-218x150.jpg.webp 218w"><img width="100" height="70" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQAAAAAS/QzEAAAAAnRSTlMAAHaTzTgAAAARSURBVCjPY2AYBaNgFAwnAAAD1AABFoSmGgAAAABJRU5ErkJggg==" alt="" title="Covid: in Sicilia record di guariti" data-eio="p" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2022/02/covid-4-100x70.jpg" loading="lazy" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2022/02/covid-4-100x70.jpg 100w, https://www.lasiciliaweb.it/wp-content/uploads/2022/02/covid-4-218x150.jpg 218w" data-sizes="auto" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.lasiciliaweb.it/wp-content/uploads/2022/02/covid-4-100x70.jpg"  srcset="https://www.lasiciliaweb.it/wp-content/uploads/2022/02/covid-4-100x70.jpg 100w, https://www.lasiciliaweb.it/wp-content/uploads/2022/02/covid-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Covid: in Sicilia record di guariti" data-eio="l" /></noscript></picture></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lasiciliaweb.it/2022/02/covid-in-sicilia-record-di-guariti/" rel="bookmark" title="Covid: in Sicilia record di guariti">Covid: in Sicilia record di guariti</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-16T17:43:19+01:00">16 Febbraio 2022</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">.top-header-menu a{font-size:13px;font-weight:700}a.entry-crumb,.entry-crumb span{color:#5d5d5d}@media (min-width:1141px){div.td-module-container.td-category-pos-image div.td-module-meta-info{height:80px}.vimeotheque-player{width:1232px!important;height:674px!important;max-width:100%!important;margin:0 auto!important}}@media (min-width:1019px) and (max-width:1140px){div.td-module-container.td-category-pos-image div.td-module-meta-info{height:80px}.vimeotheque-player{width:1232px!important;height:674px!important;max-width:100%!important;margin:0 auto!important}.tdi_114{display:none}#tdi_91 img{display:none}.tdi_117{display:none}.tdi_98 img{display:none}}@media (min-width:768px) and (max-width:1018px){div.td-module-container.td-category-pos-image div.td-module-meta-info{height:80px}.vimeotheque-player{width:1232px!important;height:674px!important;max-width:100%!important;margin:0 auto!important}.tdi_114{display:none}#tdi_91 img{display:none}.tdi_117{display:none}.tdi_98 img{display:none}}</style>
<script id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/cache/asset-cleanup/js/body-07e104c6c8c04cf8b0d1be39deeb08659e21fb91.js'></script>

<script>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</script>
<noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=EB+Garamond:400,600|Gelasio:700|Open+Sans:400,600|Oswald:600,700|Roboto:400,400italic,500,700,700italic|Roboto+Condensed:700|Source+Sans+Pro:400,900&amp;display=swap" media="all" /></noscript>
<script>!function(e){"use strict";var t=function(t,n,o,r){function i(e){return l.body?e():void setTimeout(function(){i(e)})}function d(){s.addEventListener&&s.removeEventListener("load",d),s.media=o||"all"}var a,l=e.document,s=l.createElement("link");if(n)a=n;else{var f=(l.body||l.getElementsByTagName("head")[0]).childNodes;a=f[f.length-1]}var u=l.styleSheets;if(r)for(var c in r)r.hasOwnProperty(c)&&s.setAttribute(c,r[c]);s.rel="stylesheet",s.href=t,s.media="only x",i(function(){a.parentNode.insertBefore(s,n?a:a.nextSibling)});var v=function(e){for(var t=s.href,n=u.length;n--;)if(u[n].href===t)return e();setTimeout(function(){v(e)})};return s.addEventListener&&s.addEventListener("load",d),s.onloadcssdefined=v,v(d),s};"undefined"!=typeof exports?exports.loadCSS=t:e.loadCSS=t}("undefined"!=typeof global?global:this);</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6de87dd46f477fed',m:'3uLXczoXraldIbFpqPz68rQ6MZB.emimv5x.YOqdwN4-1645032497-0-AcHP24U9p1BBkqVx4f1zuc/m1JL4QSNN1DPB0V6LmPbsWcyrqr1bBWeE9D0eo6zBwiuDC43eg35PcfVgilpd4J4cdFe+W9Bmrf/MJfkdCXrc3nsy5xEkCFLtr5rI/Hlj2ZB0HlVAy032lZWhbmUe5kyrDefA1y8Y9ZkUUEnfpkAwSXXP4OQkH0xmltoR0I4Qog==',s:[0xeb78cf8128,0x1a804e32b0],}})();</script></body>
</html>