<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Aggredito a Palermo studente di Grosseto in gita - lasiciliaweb</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lasiciliaweb.it" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/fav.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/fav.png" />

<meta name="description" content="Aggredito a Palermo studente di Grosseto in gita" />
<link rel="canonical" href="https://www.lasiciliaweb.it/2022/04/aggredito-a-palermo-studente-di-grosseto-in-gita/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Aggredito a Palermo studente di Grosseto in gita - lasiciliaweb" />
<meta name="twitter:description" content="Aggredito a Palermo studente di Grosseto in gita" />
<meta name="twitter:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2022/04/palermo-1.jpg" />
<meta name="twitter:creator" content="@Lasiciliaweb" />
<meta name="twitter:site" content="@Lasiciliaweb" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lasiciliaweb.it/#website","url":"https://www.lasiciliaweb.it/","name":"lasiciliaweb","description":"Notizie siciliane","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lasiciliaweb.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lasiciliaweb.it/2022/04/aggredito-a-palermo-studente-di-grosseto-in-gita/#primaryimage","inLanguage":"it-IT","url":"https://www.lasiciliaweb.it/wp-content/uploads/2022/04/palermo-1.jpg","contentUrl":"https://www.lasiciliaweb.it/wp-content/uploads/2022/04/palermo-1.jpg","width":800,"height":450},{"@type":"WebPage","@id":"https://www.lasiciliaweb.it/2022/04/aggredito-a-palermo-studente-di-grosseto-in-gita/#webpage","url":"https://www.lasiciliaweb.it/2022/04/aggredito-a-palermo-studente-di-grosseto-in-gita/","name":"Aggredito a Palermo studente di Grosseto in gita - lasiciliaweb","isPartOf":{"@id":"https://www.lasiciliaweb.it/#website"},"primaryImageOfPage":{"@id":"https://www.lasiciliaweb.it/2022/04/aggredito-a-palermo-studente-di-grosseto-in-gita/#primaryimage"},"datePublished":"2022-04-09T14:20:49+00:00","dateModified":"2022-04-09T14:28:14+00:00","author":{"@id":"https://www.lasiciliaweb.it/#/schema/person/45d46d3ae5024dabdf78386c9144f5fb"},"description":"Aggredito a Palermo studente di Grosseto in gita","breadcrumb":{"@id":"https://www.lasiciliaweb.it/2022/04/aggredito-a-palermo-studente-di-grosseto-in-gita/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lasiciliaweb.it/2022/04/aggredito-a-palermo-studente-di-grosseto-in-gita/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lasiciliaweb.it/2022/04/aggredito-a-palermo-studente-di-grosseto-in-gita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lasiciliaweb.it/"},{"@type":"ListItem","position":2,"name":"Aggredito a Palermo studente di Grosseto in gita"}]},{"@type":"Person","@id":"https://www.lasiciliaweb.it/#/schema/person/45d46d3ae5024dabdf78386c9144f5fb","name":"Francesca Magr\u00ec","url":"https://www.lasiciliaweb.it/author/francescamagri/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='simple-cpt-css' href='https://www.lasiciliaweb.it/wp-content/plugins/simple-cpt/public/css/simple-cpt-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.lasiciliaweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'EB Garamond';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ebgaramond/v24/SlGFmQSNjdsmc35JDF1K5GRwUjcdlttVFm-rI7e8QL99U60.ttf) format('truetype');
}
@font-face {
  font-family: 'EB Garamond';
  font-style: italic;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ebgaramond/v24/SlGFmQSNjdsmc35JDF1K5GRwUjcdlttVFm-rI7dbR799U60.ttf) format('truetype');
}
@font-face {
  font-family: 'EB Garamond';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ebgaramond/v24/SlGDmQSNjdsmc35JDF1K5E55YMjF_7DPuGi-6_RkBI96.ttf) format('truetype');
}
@font-face {
  font-family: 'EB Garamond';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ebgaramond/v24/SlGDmQSNjdsmc35JDF1K5E55YMjF_7DPuGi-NfNkBI96.ttf) format('truetype');
}
@font-face {
  font-family: 'Gelasio';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/gelasio/v7/cIf4MaFfvUQxTTqS_JWEdGYmmA.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v28/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk8ZkWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v28/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0RkyFjWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/oswald/v47/TK3_WkUHHAIjg75cFRf3bXL8LICs1y9osUZiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/oswald/v47/TK3_WkUHHAIjg75cFRf3bXL8LICs1xZosUZiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOkCnqEu92Fr1Mu51xIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOjCnqEu92Fr1Mu51TzBic6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/robotocondensed/v24/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCQYag.ttf) format('truetype');
}
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/sourcesanspro/v19/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7g.ttf) format('truetype');
}
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/sourcesanspro/v19/6xKydSBYKcSV-LCoeQqfX1RYOo3iu4nwlxdr.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='font_awesome-css' href='https://www.lasiciliaweb.it/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.lasiciliaweb.it/wp-content/themes/Newspaper/style.css?ver=11.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.lasiciliaweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.lasiciliaweb.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/simple-cpt/public/js/simple-cpt-public.js?ver=1.0.1' id='simple-cpt-js'></script>
<link rel="https://api.w.org/" href="https://www.lasiciliaweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lasiciliaweb.it/wp-json/wp/v2/posts/174936" /><link rel="alternate" type="application/json+oembed" href="https://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasiciliaweb.it%2F2022%2F04%2Faggredito-a-palermo-studente-di-grosseto-in-gita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasiciliaweb.it%2F2022%2F04%2Faggredito-a-palermo-studente-di-grosseto-in-gita%2F&#038;format=xml" />


<script type="text/javascript" async>
        window._sour = {
            pageType: "article"
        }
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
		googletag.defineSlot('/22513426674/lasiciliaweb_desktop_home_apertura_leaderboard_728x90', [728, 90], 'lasiciliaweb_desktop_home_apertura_leaderboard_728x90').addService(googletag.pubads());
		googletag.defineSlot('/22513426674/lasiciliaweb_desktop_home_taglioalto_leaderboard_728x90', [728, 90], 'lasiciliaweb_desktop_home_taglioalto_leaderboard_728x90').addService(googletag.pubads());
		googletag.defineSlot('/22513426674/lasiciliaweb_desktop_home_altrenotizie_leaderboard_728x90', [728, 90], 'lasiciliaweb_desktop_home_altrenotizie_leaderboard_728x90').addService(googletag.pubads());
	  googletag.defineSlot('/22513426674/lasiciliaweb_desktop_home_video_leaderboard_728x90', [728, 90], 'lasiciliaweb_desktop_home_video_leaderboard_728x90').addService(googletag.pubads());
		googletag.defineSlot('/22513426674/lasiciliaweb_desktop_home_testata_leaderboard_728x90', [728, 90], 'lasiciliaweb_desktop_home_testata_leaderboard_728x90').addService(googletag.pubads());
		googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="og:title" content="Aggredito a Palermo studente di Grosseto in gita" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2022/04/palermo-1.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="450" /><meta property="og:url" content="https://www.lasiciliaweb.it/2022/04/aggredito-a-palermo-studente-di-grosseto-in-gita/" /><meta property="og:site_name" content="lasiciliaweb" /><meta property="og:description" content="Il ragazzo è stato spinto a terra e colpito da gang di coetanei durante visita alla città" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"7a8d6993e5","wpRestUrl":"https:\/\/www.lasiciliaweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lasiciliaweb.it\/wp-admin\/","wpRestNonce":"7a8d6993e5","wpRestUrl":"https:\/\/www.lasiciliaweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.lasiciliaweb.it\/wp-admin\/","wpRestNonce":"7a8d6993e5","wpRestUrl":"https:\/\/www.lasiciliaweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":50};
    </script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26738596-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26738596-3');
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #3973ad;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3973ad;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3973ad;
                }
                .tdm-btn-style1 {
					background-color: #3973ad;
				}
				.tdm-btn-style2:before {
				    border-color: #3973ad;
				}
				.tdm-btn-style2 {
				    color: #3973ad;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3973ad;
                    -moz-box-shadow: 0 2px 16px #3973ad;
                    box-shadow: 0 2px 16px #3973ad;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3973ad;
                    -moz-box-shadow: 0 4px 26px #3973ad;
                    box-shadow: 0 4px 26px #3973ad;
				}
				
			
				
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 1px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 1px * 2) !important;
                    }
                }
</style>
<style id="tdw-css-placeholder">.elezioni td {
  border: 0 ;
}
.elezioni tr {
  border-top: 1px solid #eee ;
}
.elezioni hr {
  border-top: 1px;
}
.elezioni img {
  width: 65px;
  height: 65px;
  max-width: unset !important;
}
</style><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1649516400'></script></head>
<body class="post-template-default single single-post postid-174936 single-format-standard td-standard-pack aggredito-a-palermo-studente-di-grosseto-in-gita global-block-template-5 tdb_template_50 white-menu tdb-template  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-25"><a href="https://www.lasiciliaweb.it/">Home</a></li>
<li id="menu-item-123206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123206"><a href="https://www.lasiciliaweb.it/category/sicilia/">Sicilia</a></li>
<li id="menu-item-123204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123204"><a href="https://www.lasiciliaweb.it/category/italia/">Italia</a></li>
<li id="menu-item-123205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123205"><a href="https://www.lasiciliaweb.it/category/mondo/">Mondo</a></li>
<li id="menu-item-123214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123214"><a href="https://www.lasiciliaweb.it/category/sport/">Sport</a></li>
<li id="menu-item-133156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133156"><a href="https://www.lasiciliaweb.it/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-133157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133157"><a href="https://www.lasiciliaweb.it/category/salute/">Salute</a></li>
<li id="menu-item-169117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169117"><a href="https://www.lasiciliaweb.it/live-antennasicilia/">Antenna Sicilia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-170414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170414"><a href="https://www.lasiciliaweb.it/live-antennasicilia/">Live</a></li>
<li id="menu-item-160310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160310"><a href="https://www.lasiciliaweb.it/category/tgsicilia/">TG Sicilia</a></li>
<li id="menu-item-164111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164111"><a href="https://www.lasiciliaweb.it/category/tgsicilia/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-163092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163092"><a href="https://www.lasiciliaweb.it/category/tgsicilia/lospite-della-domenica/">L&#8217;ospite della domenica</a></li>
</ul>
</li>
<li id="menu-item-169118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169118"><a href="https://www.lasiciliaweb.it/live-telecolor/">Telecolor<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-170413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170413"><a href="https://www.lasiciliaweb.it/live-telecolor/">Live</a></li>
<li id="menu-item-133158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133158"><a href="https://www.lasiciliaweb.it/category/sicilia24/">Sicilia24</a></li>
<li id="menu-item-133161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133161"><a href="https://www.lasiciliaweb.it/category/sicilia24focus/">Sicilia24 Focus</a></li>
<li id="menu-item-143001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143001"><a href="https://www.lasiciliaweb.it/category/corner/">Corner</a></li>
<li id="menu-item-143002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143002"><a href="https://www.lasiciliaweb.it/category/sicilia24-focus-sera/">Sicilia24 Focus Sera</a></li>
<li id="menu-item-169887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169887"><a href="https://www.lasiciliaweb.it/category/sicilia24-rassegna-stampa/">Sicilia24 Rassegna Stampa</a></li>
<li id="menu-item-143003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143003"><a href="https://www.lasiciliaweb.it/category/sportsicilia/">Sport Sicilia Preview</a></li>
<li id="menu-item-143004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143004"><a href="https://www.lasiciliaweb.it/category/il-punto/">Il Punto</a></li>
</ul>
</li>
<li id="menu-item-133226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133226"><a href="https://www.lasiciliaweb.it/category/galleria/">Foto</a></li>
<li id="menu-item-133160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133160"><a href="https://www.lasiciliaweb.it/category/video/">Video</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.lasiciliaweb.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row tdc-row-is-sticky tdc-rist-top"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-right:-5px !important;
padding-top:3px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #aaaaaa;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #aaaaaa;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_10">
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lasiciliaweb.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">lasiciliaweb</span><span class="tdb-logo-text-tagline">Notizie siciliane</span></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_13">
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
padding-top:6px !important;
padding-bottom:7px !important;
}
}

</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_20 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_20">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-7px !important;
padding-top:4px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_20 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_20 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_20 .tdb-header-search-button-mob svg,
                .tdi_20 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_20 .tdb-header-search-button-mob:hover{
                    color: #aaaaaa;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-header-search-button-mob i{
                    width: 22px;
					height: 22px;
					line-height:  22px;
                }.tdi_20 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 22px;
					height: 22px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_23">
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img{
                    max-width: 130px;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                }.tdi_23 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_23 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_23 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-img{
                    max-width: 60px;
                }.tdi_23 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_23 .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_23 .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="www.lasiciliaweb.it"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">lasiciliaweb</span><span class="tdb-logo-text-tagline">News</span></span></a></div></div> </div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_26 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_26">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-5px !important;
padding-top:3px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26 .tdb-block-inner{
                    text-align: right;
                }.tdi_26 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_26 .tdb-mobile-menu-button svg{
                    width: 28px;
                }.tdi_26 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 28px;
					height: 28px;
                }.tdi_26 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_26 .tdb-mobile-menu-button svg,
                .tdi_26 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_26 .tdb-mobile-menu-button:hover{
                    color: #aaaaaa;
                }.tdi_26 .tdb-mobile-menu-button:hover svg,
                .tdi_26 .tdb-mobile-menu-button:hover svg *{
                    fill: #aaaaaa;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M881.172 489.133h-738.365c-17.654 0-31.98 14.305-31.98 32 0 17.705 14.326 32.020 31.98 32.020h738.355c17.674 0 32-14.305 32-32.020 0.010-17.695-14.326-32-31.99-32zM881.172 256.367h-738.365c-17.654 0-31.98 14.316-31.98 31.99 0 17.705 14.326 32.061 31.98 32.061h738.355c17.674 0 32-14.346 32-32.061 0.010-17.674-14.326-31.99-31.99-31.99zM881.152 721.888h-370.586c-17.684 0-32.020 14.326-32.020 32.061 0 17.572 14.336 31.969 32.020 31.969h370.586c17.705 0 32.020-14.397 32.020-31.969 0-17.725-14.316-32.061-32.020-32.061z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.tdi_28 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (min-width: 768px) {
	                .tdi_28 > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_28.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }
/* inline tdc_css att */

.tdi_28{
z-index:99999 !important;
}

</style>
<div class="tdi_27_rand_style td-element-style"></div><div id="tdi_29" class="tdc-row"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }#tdi_29.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_29.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_30.tdc-row-content-vert-center,
                    .tdi_30.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-bottom,
                    .tdi_30.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30 .tdc-row-video-background-error,
	                .tdi_30 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30 .tdc-row-video-background-error,
	                .tdi_30 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_30{
margin-right:0px !important;
margin-left:0px !important;
padding-top:6px !important;
padding-bottom:6px !important;
border-color:#6d6d6d !important;
box-shadow:0 0 0px rgba(0,0,0,0.1) !important;
z-index:9999 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

.tdi_30 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
margin-right:14px !important;
margin-left:14px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_33 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_33">
<style>

/* inline tdc_css att */

.tdi_33{
margin-bottom:-2px !important;
margin-left:20px !important;
z-index:99999 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-left:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
margin-bottom:-2px !important;
margin-left:15px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lasiciliaweb.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><i class="tdb-head-search-form-btn-icon td-icon-search"></i><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span><span class="tdb-search-txt">Cerca</span></a></div></div> <div class="td_block_wrap tdb_header_weather tdi_34 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_34">
<style>

/* inline tdc_css att */

.tdi_34{
margin-right:0px !important;
margin-left:40px !important;
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_34{
                    display: inline-block;
                }.tdi_34 .td-icons{
                    top: 0px;
                
                    color: #990000;
                }.tdi_34 .tdb-weather-deg-wrap{
                    color: #990000;
                }.tdi_34 .tdb-weather-city{
                    color: #990000;
                
                    font-weight:700 !important;
                }.tdi_34 .tdb-weather-deg{
                    font-weight:700 !important;
                }.tdi_34 .tdb-weather-unit{
                    font-weight:700 !important;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons clear-sky-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">25.4</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Catania</div>
</div></div> </div></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_36{
				    width: 65% !important;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_37 tds_menu_active3 tds_menu_sub_active1 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_37" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_37{
margin-top:-2px !important;
margin-left:-15px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37{
margin-left:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
margin-left:5px !important;
}
}

</style>
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_37 .tdb-menu > li.current-menu-item > a,
				.tdi_37 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_37 .tdb-menu > li.current-category-ancestor > a,
				.tdi_37 .tdb-menu > li:hover > a,
				.tdi_37 .tdb-menu > li.tdb-hover > a,
				.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_37 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_37 .tdb-menu > li > a:after,
				.tdi_37 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #6b95bf;
				}
</style>
<style>
.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_37 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_37 .td-pulldown-filter-list li:hover a{
					color: #ffffff;
				}.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #ffffff;
				}
</style><div id=tdi_37 class="td_block_inner td-fix-index"><ul id="menu-siti" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-133171" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-133171"><a href="https://www.lasiciliaweb.it/live-antennasicilia/"><div class="tdb-menu-item-text">Antenna Sicilia</div></a></li>
<li id="menu-item-133170" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-133170"><a href="https://www.lasiciliaweb.it/live-telecolor/"><div class="tdb-menu-item-text">Telecolor</div></a></li>
<li id="menu-item-134487" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134487"><a href="https://www.lasiciliaweb.it/liveradiotelecolor/"><div class="tdb-menu-item-text">Radio Telecolor</div></a></li>
<li id="menu-item-133175" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-133175"><a href="https://www.lasiciliaweb.it/livecam/"><div class="tdb-menu-item-text">Livecam</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 > .wpb_wrapper,
				.tdi_41 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_41 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_42 tdm-content-horiz-right td-pb-border-top td_block_template_5" data-td-block-uid="tdi_42">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_43 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_43 .tdm-social-item i.td-icon-twitter,
				.tdi_43 .tdm-social-item i.td-icon-linkedin,
				.tdi_43 .tdm-social-item i.td-icon-pinterest,
				.tdi_43 .tdm-social-item i.td-icon-blogger,
				.tdi_43 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_43 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_43 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_43 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_43.tds-social1 .tdm-social-item:hover i{
					color: #990000;
				}.tdi_43 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_43"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/lasiciliaweb" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/lasiciliaweb" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lasiciliaweb_social/" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lasiciliaweb_social/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="/cdn-cgi/l/email-protection#11637475706b787e7f74517d70627872787d78706674733f7865" target="_blank" title="Mail" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="/cdn-cgi/l/email-protection#ccbea9a8adb6a5a3a2a98ca0adbfa5afa5a0a5adbba9aee2a5b8" target="_blank" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Lasiciliaweb" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Lasiciliaweb" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_44" class="tdc-row"><div class="vc_row tdi_45  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_45,
                .tdi_45 .tdc-columns{
                    min-height: 0;
                }#tdi_44.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_44.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_45,
				.tdi_45 .tdc-columns{
				    display: block;
				}.tdi_45 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_45 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_45 .tdc-row-video-background-error,
	                .tdi_45 .vc_column {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
/* inline tdc_css att */

.tdi_45{
padding-top:60px !important;
padding-bottom:0px !important;
}

.tdi_45 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

</style><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_51 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_51">
<style>

/* inline tdc_css att */

.tdi_51{
margin-bottom:0px !important;
padding-bottom:10px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_51 .tdb-logo-a,
                .tdi_51 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_51 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_51 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_51 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_51 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_51 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_51 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_51 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_51 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_51 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51 .tdb-logo-img{
                    max-width: 130px;
                }.tdi_51 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_51 .tdb-logo-text-tagline{
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lasiciliaweb.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Style</span><span class="tdb-logo-text-tagline">News</span></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/logo.gif" alt="Logo" title="" width="404" height="64" /></span></a></div></div> </div></div><div class="vc_column tdi_53  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_53{
                    vertical-align: baseline;
                }.tdi_53 > .wpb_wrapper,
				.tdi_53 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_53 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_55" class="tdc-row"><div class="vc_row tdi_56  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_56,
                .tdi_56 .tdc-columns{
                    min-height: 0;
                }.tdi_56,
				.tdi_56 .tdc-columns{
				    display: block;
				}.tdi_56 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58{
                    vertical-align: top;
                }.tdi_58 > .wpb_wrapper,
				.tdi_58 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_58 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_58 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_58{
margin-top:0px !important;
margin-bottom:20px !important;
padding-top:0px !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_59 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_59">
<style>

/* inline tdc_css att */

.tdi_59{
margin-left:20px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_59{
                    display: inline-block;
                }.tdi_59 .tdb-block-inner{
                    justify-content: center;
                }.tdi_59 .tdb-head-date-txt{
                    color: #990000;
                
                    font-family:Tahoma, Verdana, Geneva !important;font-size:12px !important;font-weight:700 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">09 Apr 2022</div></div></div> </div></div></div></div><div id="tdi_60" class="tdc-row"><div class="vc_row tdi_61  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_61,
                .tdi_61 .tdc-columns{
                    min-height: 0;
                }.tdi_61,
				.tdi_61 .tdc-columns{
				    display: block;
				}.tdi_61 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_61{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}

.tdi_61 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_64 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_64" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_64{
margin-right:- !important;
margin-bottom:40px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64{
margin-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
margin-right:0px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_64 .tdb-menu > li > a:after,
				.tdi_64 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 2px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_64 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_64 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				}.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #1e73be;
				}
</style><div id=tdi_64 class="td_block_inner td-fix-index"><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-25"><a href="https://www.lasiciliaweb.it/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123206"><a href="https://www.lasiciliaweb.it/category/sicilia/"><div class="tdb-menu-item-text">Sicilia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123204"><a href="https://www.lasiciliaweb.it/category/italia/"><div class="tdb-menu-item-text">Italia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123205"><a href="https://www.lasiciliaweb.it/category/mondo/"><div class="tdb-menu-item-text">Mondo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123214"><a href="https://www.lasiciliaweb.it/category/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-133156"><a href="https://www.lasiciliaweb.it/category/spettacoli/"><div class="tdb-menu-item-text">Spettacoli</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-133157"><a href="https://www.lasiciliaweb.it/category/salute/"><div class="tdb-menu-item-text">Salute</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-169117 tdb-menu-item-inactive"><a href="https://www.lasiciliaweb.it/live-antennasicilia/"><div class="tdb-menu-item-text">Antenna Sicilia</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-chevron-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-170414"><a href="https://www.lasiciliaweb.it/live-antennasicilia/"><div class="tdb-menu-item-text">Live</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-160310"><a href="https://www.lasiciliaweb.it/category/tgsicilia/"><div class="tdb-menu-item-text">TG Sicilia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-164111"><a href="https://www.lasiciliaweb.it/category/tgsicilia/rassegna-stampa/"><div class="tdb-menu-item-text">Rassegna Stampa</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-163092"><a href="https://www.lasiciliaweb.it/category/tgsicilia/lospite-della-domenica/"><div class="tdb-menu-item-text">L&#8217;ospite della domenica</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-169118 tdb-menu-item-inactive"><a href="https://www.lasiciliaweb.it/live-telecolor/"><div class="tdb-menu-item-text">Telecolor</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-chevron-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-170413"><a href="https://www.lasiciliaweb.it/live-telecolor/"><div class="tdb-menu-item-text">Live</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-133158"><a href="https://www.lasiciliaweb.it/category/sicilia24/"><div class="tdb-menu-item-text">Sicilia24</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-133161"><a href="https://www.lasiciliaweb.it/category/sicilia24focus/"><div class="tdb-menu-item-text">Sicilia24 Focus</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-143001"><a href="https://www.lasiciliaweb.it/category/corner/"><div class="tdb-menu-item-text">Corner</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-143002"><a href="https://www.lasiciliaweb.it/category/sicilia24-focus-sera/"><div class="tdb-menu-item-text">Sicilia24 Focus Sera</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-169887"><a href="https://www.lasiciliaweb.it/category/sicilia24-rassegna-stampa/"><div class="tdb-menu-item-text">Sicilia24 Rassegna Stampa</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-143003"><a href="https://www.lasiciliaweb.it/category/sportsicilia/"><div class="tdb-menu-item-text">Sport Sicilia Preview</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-143004"><a href="https://www.lasiciliaweb.it/category/il-punto/"><div class="tdb-menu-item-text">Il Punto</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-133226"><a href="https://www.lasiciliaweb.it/category/galleria/"><div class="tdb-menu-item-text">Foto</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-133160"><a href="https://www.lasiciliaweb.it/category/video/"><div class="tdb-menu-item-text">Video</div></a></li>
</ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_68  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_68{
margin-top:20px !important;
margin-bottom:15px !important;
padding-right:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_68{
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68{
padding-right:0px !important;
}
}

</style></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_69" class="tdc-zone"><div class="tdc_zone tdi_70  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_70{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_71" class="tdc-row"><div class="vc_row tdi_72  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_72,
                .tdi_72 .tdc-columns{
                    min-height: 0;
                }.tdi_72,
				.tdi_72 .tdc-columns{
				    display: block;
				}.tdi_72 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 > .wpb_wrapper,
				.tdi_74 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_74 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="174936" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-50" class="post-50 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_75" class="tdc-zone"><div class="tdc_zone tdi_76  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_76{
                    min-height: 0;
                }
</style><div id="tdi_77" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_78  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_78,
                .tdi_78 .tdc-columns{
                    min-height: 0;
                }.tdi_78,
				.tdi_78 .tdc-columns{
				    display: block;
				}.tdi_78 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_78{
margin-top:25px !important;
}

.tdi_78 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_80  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_80{
                    vertical-align: baseline;
                }.tdi_80 > .wpb_wrapper,
				.tdi_80 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_80 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_80 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_80 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_81 tdb-single-title td-pb-border-top td_block_template_5" data-td-block-uid="tdi_81">
<style>

/* inline tdc_css att */

.tdi_81{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_81 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_81 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_81{
					text-align: left;
				}.tdi_81 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_81 .tdb-title-text{
					font-family:EB Garamond !important;font-size:44px !important;line-height:1.1 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81 .tdb-title-text{
					font-family:EB Garamond !important;font-size:38px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81 .tdb-title-text{
					font-family:EB Garamond !important;font-size:38px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81 .tdb-title-text{
					font-family:EB Garamond !important;font-size:24px !important;line-height:1.1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Aggredito a Palermo studente di Grosseto in gita</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div><div id="tdi_82" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_83  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_83,
                .tdi_83 .tdc-columns{
                    min-height: 0;
                }.tdi_83,
				.tdi_83 .tdc-columns{
				    display: block;
				}.tdi_83 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_85  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 > .wpb_wrapper,
				.tdi_85 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_85 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_87" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_88  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_88,
                .tdi_88 .tdc-columns{
                    min-height: 0;
                }.tdi_88,
				.tdi_88 .tdc-columns{
				    display: block;
				}.tdi_88 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_88{
margin-top:20px !important;
}

.tdi_88 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_90  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 > .wpb_wrapper,
				.tdi_90 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_90 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_90 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_90{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_92  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="tdi_93" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_94  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_94,
                .tdi_94 .tdc-columns{
                    min-height: 0;
                }.tdi_94,
				.tdi_94 .tdc-columns{
				    display: block;
				}.tdi_94 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_94 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_94 .tdc-row-video-background-error,
	                .tdi_94 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_94 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_94 .tdc-row-video-background-error,
	                .tdi_94 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_94 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_94 .tdc-row-video-background-error,
	                .tdi_94 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_94{
margin-top:10px !important;
}

.tdi_94 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 > .wpb_wrapper,
				.tdi_96 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_96 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_96{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_97 td-pb-border-top td_block_template_5 " data-td-block-uid="tdi_97">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_97 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_97 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_97 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_97 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_97{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lasiciliaweb.it/category/sicilia/"><span class="tdb-cat-bg"></span>Sicilia</a></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_98 td-pb-border-top td_block_template_5 tdb-breadcrumbs " data-td-block-uid="tdi_98">
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_98 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_98{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="Vedi tutti gli articoli in Sicilia" class="tdb-entry-crumb" href="https://www.lasiciliaweb.it/category/sicilia/">Sicilia</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Aggredito a Palermo studente di Grosseto in gita</span></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lasiciliaweb.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lasiciliaweb.it/category/sicilia/",
                                "name": "Sicilia"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Aggredito a Palermo studente di Grosseto in gita"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_featured_image tdi_99 tdb-content-horiz-left td-pb-border-top td_block_template_5" data-td-block-uid="tdi_99">
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_99 .td-audio-player{
                    font-size: 12px;
                }.tdi_99 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_99:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="696" height="392" class="entry-thumb" src="https://www.lasiciliaweb.it/wp-content/uploads/2022/04/palermo-1-696x392.jpg" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2022/04/palermo-1-696x392.jpg 696w, https://www.lasiciliaweb.it/wp-content/uploads/2022/04/palermo-1-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2022/04/palermo-1-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2022/04/palermo-1-150x84.jpg 150w, https://www.lasiciliaweb.it/wp-content/uploads/2022/04/palermo-1.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="palermo" />
</div></div><div class="td_block_wrap tdb_single_content tdi_100 td-pb-border-top articolo td_block_template_5 td-post-content tagdiv-type" data-td-block-uid="tdi_100">
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Aggredito per la strada durante una gita scolastica a Palermo uno studente, da pochissimo 18enne, dell&#8217;istituto Rosmini di Grosseto. Il ragazzo fa parte di una comitiva di studenti delle quarte e quinte (tre classi in tutto) partite in pullman da Grosseto per raggiungere la Sicilia la sera del 6 aprile nel viaggio di istruzione di fine anno scolastico. L&#8217;aggressione c&#8217;è stata quando erano usciti a visitare la città siciliana. Lo studente di Grosseto è stato spinto e gettato a terra da un gruppo di giovani locali e avrebbe ricevuto una botta in testa. Racconta la dirigente scolastica, Gloria Lamioni, presente insieme alle tre classi e agli insegnanti: &#8220;Il ragazzo fa parte di una delle classi che era rimasta indietro durante la prima visita della città. A un certo punto, un gruppetto di 5-6 coetanei del posto che si trovavano sulla strada, lo hanno aggredito. E&#8217; successo vicino alla stazione ferroviaria, non lontano da dove abbiamo l&#8217;albergo. Con una spinta è caduto in terra e ha ricevuto anche una botta in testa&#8221;.</p>
<p>Sul posto è intervenuta la polizia che ha iniziato le indagini, ma gli aggressori erano già scappati nelle vie limitrofe. La preside spiega che &#8220;il ragazzo è stato prontamente difeso dagli insegnanti e dai suoi compagni ed è stato accompagnato all&#8217;ospedale per accertamenti. Non è stato ricoverato e dopo qualche accertamento è stato dimesso&#8221;. Ora la comitiva è a Selinunte e la gita sta procedendo regolarmente. &#8220;Lunedì sera torneremo a Grosseto &#8211; conclude la preside Lamioni -. Il ragazzo sta bene e non ha avuto bisogno di altre cure. Sicuramente siamo rimasti un po&#8217; tutti negativamente colpiti per quello che è accaduto all&#8217;improvviso. Abbiamo un ragazzo di 18 anni fortemente impaurito. Una situazione imponderabile. Hanno trovato dei ragazzi della loro età che gli si sono scagliati contro&#8221;.</p>
</div></div></div></div><div class="vc_column tdi_102  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_102{
                    vertical-align: baseline;
                }.tdi_102 > .wpb_wrapper,
				.tdi_102 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_102 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_102 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_102 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_102{
margin-top:50px !important;
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_102{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_103 td-pb-border-top td_block_template_5 tdb-post-meta" data-td-block-uid="tdi_103">
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_103 svg{
                    width: 14px;
                }.tdi_103 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_103{
					font-family:Roboto Condensed !important;font-size:14px !important;font-weight:700 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-04-09T16:20:49+02:00">9 Aprile 2022</time></div></div> <div class="td_block_wrap tdb_single_tags tdi_106 td-pb-border-top td_block_template_5" data-td-block-uid="tdi_106">
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_106 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_106 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_106 a:hover{
                    background-color: #4c4084;
                
                    border-color: #4c4084;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_106 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_106 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_106 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.lasiciliaweb.it/tag/gloria-lamioni/">Gloria Lamioni</a></li><li><a href="https://www.lasiciliaweb.it/tag/istituto-rosmini-di-grosseto/">istituto Rosmini di Grosseto</a></li><li><a href="https://www.lasiciliaweb.it/tag/studente-di-grosseto-in-gita-scolastica-aggredito-a-palermo/">studente di Grosseto in gita scolastica aggredito a palermo</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_107 td-pb-border-top td_block_template_5" data-td-block-uid="tdi_107">
<style>

/* inline tdc_css att */

.tdi_107{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_107" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lasiciliaweb.it%2F2022%2F04%2Faggredito-a-palermo-studente-di-grosseto-in-gita%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aggredito+a+Palermo+studente+di+Grosseto+in+gita&url=https%3A%2F%2Fwww.lasiciliaweb.it%2F2022%2F04%2Faggredito-a-palermo-studente-di-grosseto-in-gita%2F&via=lasiciliaweb" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lasiciliaweb.it/2022/04/aggredito-a-palermo-studente-di-grosseto-in-gita/&text=Aggredito+a+Palermo+studente+di+Grosseto+in+gita" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Aggredito+a+Palermo+studente+di+Grosseto+in+gita %0A%0A https://www.lasiciliaweb.it/2022/04/aggredito-a-palermo-studente-di-grosseto-in-gita/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#1b24686e79717e786f265a7c7c697e7f726f743b7a3b4b7a777e6976743b686f6e7f7e756f7e3b7f723b5c697468687e6f743b72753b7c726f7a3d79747f6226736f6f6b682134346c6c6c35777a6872787277727a6c7e7935726f34292b2929342b2f347a7c7c697e7f726f74367a366b7a777e69767436686f6e7f7e756f7e367f72367c697468687e6f74367275367c726f7a34" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_107" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap td_block_title tdi_108 td-pb-border-top td_block_template_5 td-fix-index" data-td-block-uid="tdi_108">
<style>
.td_block_template_5 .td-block-title {
                font-size: 16px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 25px;
                color: #000;
                text-align: left;
            }
            .td_block_template_5 .td-block-title > * {
                padding: 0 12px;
                border-width: 0 0 0 4px;
                border-style: solid;
                border-color: #4db2ec;
            }
            .td_block_template_5 .td-subcat-filter,
            .td_block_template_5 .td-subcat-dropdown {
                line-height: 25px;
            }
            @media (max-width: 767px) {
                .td_block_template_5 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_5 .td-related-title:last-child {
                border: none;
            }
            .td_block_template_5 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .td-theme-wrap .tdi_108 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_108 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_108 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_108 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_108 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_108 .td-block-title > * {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_108 .td-block-title > * {
                color: #000000;
            }
            
            
            .td-theme-wrap .tdi_108 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_108 .td_quote_on_blocks,
            .td-theme-wrap .tdi_108 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_108 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_108 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_108 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_108 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_108 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_108 .td-read-more a,
            .td-theme-wrap .tdi_108 .td-weather-information:before,
            .td-theme-wrap .tdi_108 .td-weather-week:before,
            .td-theme-wrap .tdi_108 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_108 .td-post-category,
            .td-theme-wrap .tdi_108 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_108{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_108 .td-block-title a,
				body .tdi_108 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:22px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_108 .td-block-title a,
				body .tdi_108 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_108 .td-block-title a,
				body .tdi_108 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Correlati</span></h4></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Francesca Magrì"></span><meta itemprop="datePublished" content="2022-04-09T16:20:49+02:00"><meta itemprop="dateModified" content="2022-04-09T16:28:14+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lasiciliaweb.it/2022/04/aggredito-a-palermo-studente-di-grosseto-in-gita/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/logo.gif"></span><meta itemprop="name" content="lasiciliaweb"></span><meta itemprop="headline" content="Aggredito a Palermo studente di Grosseto in gita"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lasiciliaweb.it/wp-content/uploads/2022/04/palermo-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lasiciliaweb.it/"><img src="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/siciliamultimedia.gif" alt="" title="" width="91" height="40" /></a></div><div class="footer-text-wrap">© La Sicilia Multimedia s.p.a.| p.iva 03655570871 | <a target="_blank" href="/privacy/">Privacy</a> | <a target="_blank" href="/cdn-cgi/l/email-protection#780a1d1c19021117161d3814190b111b111411190f1d1a56110c">Contattaci</a></div><div class="footer-social-wrap td-social-style-2"></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
</div>
</div>
</div>
</div>
</div>
</div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://cdn.codesour.com/codesour/lasiciliaweb/lasiciliaweb.prod.js"></script>


<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRE STORIE</span>
<div class="td-content-more-articles-box">

<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.lasiciliaweb.it/2022/04/calcio-catania-e-finita/" rel="bookmark" class="td-image-wrap " title="Calcio Catania, è finita"><img width="100" height="70" class="entry-thumb" src="https://www.lasiciliaweb.it/wp-content/uploads/2020/05/logo-100x70.png" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2020/05/logo-100x70.png 100w, https://www.lasiciliaweb.it/wp-content/uploads/2020/05/logo-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Calcio Catania, è finita" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lasiciliaweb.it/2022/04/calcio-catania-e-finita/" rel="bookmark" title="Calcio Catania, è finita">Calcio Catania, è finita</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-09T16:15:51+02:00">9 Aprile 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.lasiciliaweb.it/2022/04/ghirelli-impegni-andavano-rispettati/" rel="bookmark" class="td-image-wrap " title="Ghirelli: &#8220;Impegni andavano rispettati&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/09/Ghirelli-100x70.jpg" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/09/Ghirelli-100x70.jpg 100w, https://www.lasiciliaweb.it/wp-content/uploads/2021/09/Ghirelli-218x150.jpg 218w, https://www.lasiciliaweb.it/wp-content/uploads/2021/09/Ghirelli-485x337.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ghirelli: &#8220;Impegni andavano rispettati&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lasiciliaweb.it/2022/04/ghirelli-impegni-andavano-rispettati/" rel="bookmark" title="Ghirelli: &#8220;Impegni andavano rispettati&#8221;">Ghirelli: &#8220;Impegni andavano rispettati&#8221;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-09T16:00:40+02:00">9 Aprile 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.lasiciliaweb.it/2022/04/letojanni-si-schianta-col-parapendio-e-muore/" rel="bookmark" class="td-image-wrap " title="Letojanni, si schianta col parapendio e muore"><img width="100" height="70" class="entry-thumb" src="https://www.lasiciliaweb.it/wp-content/uploads/2020/06/parapendio-100x70.jpg" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2020/06/parapendio-100x70.jpg 100w, https://www.lasiciliaweb.it/wp-content/uploads/2020/06/parapendio-218x150.jpg 218w, https://www.lasiciliaweb.it/wp-content/uploads/2020/06/parapendio-534x380.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Letojanni, si schianta col parapendio e muore" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lasiciliaweb.it/2022/04/letojanni-si-schianta-col-parapendio-e-muore/" rel="bookmark" title="Letojanni, si schianta col parapendio e muore">Letojanni, si schianta col parapendio e muore</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-09T15:58:40+02:00">9 Aprile 2022</time></span> </div>
</div>
</div>
</div>
 </div>


<style type="text/css" media="screen">
/* custom css theme panel */
/*h1.entry-title.td-page-title span {
    display:none;
}
*/

.top-header-menu a {
    font-size: 13px;
    font-weight: 700;
}

a.entry-crumb, .entry-crumb span{
    color: #5d5d5d;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
div.td-module-container.td-category-pos-image div.td-module-meta-info {
    height: 80px;
}

.vimeotheque-player {
	width: 1232px !important;
	height: 674px !important;
	max-width: 100% !important;
	margin: 0 auto !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
div.td-module-container.td-category-pos-image div.td-module-meta-info {
    height: 80px;
}
.vimeotheque-player {
	width: 1232px !important;
	height: 674px !important;
	max-width: 100% !important;
	margin: 0 auto !important;
}

.tdi_114 {
    display:none;
}

#tdi_91 img {
    display:none;
}

.tdi_117 {
        display:none;
}

.tdi_98 img {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
div.td-module-container.td-category-pos-image div.td-module-meta-info {
    height: 80px;
}
.vimeotheque-player {
	width: 1232px !important;
	height: 674px !important;
	max-width: 100% !important;
	margin: 0 auto !important;
}

.tdi_114 {
    display:none;
}

#tdi_91 img {
    display:none;
}

.tdi_117 {
        display:none;
}

.tdi_98 img {
    display:none;
}
}
</style>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/comment-reply.min.js?ver=cadf276a67110ff7dfee6aa68d4ed0bf' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/wp-embed.min.js?ver=cadf276a67110ff7dfee6aa68d4ed0bf' id='wp-embed-js'></script>

<script>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</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6f945f627ec181ed',m:'HtlV_In335O6RWivdqeoV_XfClqxCWe.ouojlsP1myw-1649519158-0-AYTeb7E7c0VLUoPVg+y5zNK3m2WMMK0uBleiKys8Fkvyfwi/q7yDwKS1vDkKgU0NcuzsTV5Jl3qaKxuRiW8FjZWkLlJTHfZEJXq8FIh5KMOmE+9jf2gaMkjoOofyRfSyX17HMYtY4N3u+bUW1wKHhFi1CCpV61judYP60FD5CYV+JXGES9KnW1BuUDROD/QBPQ==',s:[0x15defb6c9b,0xc3e94af8b6],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>