<!DOCTYPE html><html lang="it-IT" class="no-js"><head><meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.lasiciliaweb.it/xmlrpc.php" /><title>Salvini in Sicilia tra Musumeci, De Luca e la contestazione delle Sardine | lasiciliaweb</title><meta property="og:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2020/06/salvini-300x143.jpeg"/><meta property="og:image:width" content="300" /><meta property="og:image:height" content="300" /><meta property="og:title" content="Salvini in Sicilia tra Musumeci, De Luca e la contestazione delle Sardine"/><meta property="og:type" content="article"/><meta property="og:description" content="Il leader della Lega nel Palermitano: &quot;Io e il governatore ci messaggiamo, per Cateno presidente della Regione è presto&quot;"/><meta property="og:url" content="https://www.lasiciliaweb.it/2020/06/12/salvini-in-sicilia-tra-musumeci-de-luca-e-la-contestazione-delle-sardine/"/><meta property="og:site_name" content="lasiciliaweb"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="apple-touch-icon" href="https://www.lasiciliaweb.it/wp-content/themes/multinews/apple-touch-icon-precomposed.png" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script> <!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.lasiciliaweb.it/2020/06/12/salvini-in-sicilia-tra-musumeci-de-luca-e-la-contestazione-delle-sardine/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Salvini in Sicilia tra Musumeci, De Luca e la contestazione delle Sardine | lasiciliaweb" /><meta property="og:description" content="Il leader della Lega nel Palermitano: &quot;Io e il governatore ci messaggiamo, per Cateno presidente della Regione è presto&quot;" /><meta property="og:url" content="https://www.lasiciliaweb.it/2020/06/12/salvini-in-sicilia-tra-musumeci-de-luca-e-la-contestazione-delle-sardine/" /><meta property="og:site_name" content="lasiciliaweb" /><meta property="article:publisher" content="https://www.facebook.com/lasiciliaweb" /><meta property="article:tag" content="Bagheria" /><meta property="article:tag" content="Cateno De Luca" /><meta property="article:tag" content="lockdown" /><meta property="article:tag" content="marineria di Santa Flavia" /><meta property="article:tag" content="Matteo Salvini" /><meta property="article:tag" content="musumeci" /><meta property="article:tag" content="sardine" /><meta property="article:tag" content="Villa Ramacca" /><meta property="article:section" content="Politica" /><meta property="article:published_time" content="2020-06-12T15:19:09+00:00" /><meta property="article:modified_time" content="2020-06-12T15:42:58+00:00" /><meta property="og:updated_time" content="2020-06-12T15:42:58+00:00" /><meta property="og:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2020/06/salvini.jpeg" /><meta property="og:image:secure_url" content="https://www.lasiciliaweb.it/wp-content/uploads/2020/06/salvini.jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="380" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Il leader della Lega nel Palermitano: &quot;Io e il governatore ci messaggiamo, per Cateno presidente della Regione è presto&quot;" /><meta name="twitter:title" content="Salvini in Sicilia tra Musumeci, De Luca e la contestazione delle Sardine | lasiciliaweb" /><meta name="twitter:site" content="@lasiciliaweb" /><meta name="twitter:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2020/06/salvini.jpeg" /><meta name="twitter:creator" content="@lasiciliaweb" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lasiciliaweb.it/#website","url":"https://www.lasiciliaweb.it/","name":"lasiciliaweb","inLanguage":"it-IT","description":"Notizie di Sicilia","potentialAction":[{"@type":"SearchAction","target":"https://www.lasiciliaweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.lasiciliaweb.it/2020/06/12/salvini-in-sicilia-tra-musumeci-de-luca-e-la-contestazione-delle-sardine/#primaryimage","inLanguage":"it-IT","url":"https://www.lasiciliaweb.it/wp-content/uploads/2020/06/salvini.jpeg","width":800,"height":380},{"@type":"WebPage","@id":"https://www.lasiciliaweb.it/2020/06/12/salvini-in-sicilia-tra-musumeci-de-luca-e-la-contestazione-delle-sardine/#webpage","url":"https://www.lasiciliaweb.it/2020/06/12/salvini-in-sicilia-tra-musumeci-de-luca-e-la-contestazione-delle-sardine/","name":"Salvini in Sicilia tra Musumeci, De Luca e la contestazione delle Sardine | lasiciliaweb","isPartOf":{"@id":"https://www.lasiciliaweb.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.lasiciliaweb.it/2020/06/12/salvini-in-sicilia-tra-musumeci-de-luca-e-la-contestazione-delle-sardine/#primaryimage"},"datePublished":"2020-06-12T15:19:09+00:00","dateModified":"2020-06-12T15:42:58+00:00","author":{"@id":"https://www.lasiciliaweb.it/#/schema/person/d2b4b2956a25049bb619d59e024575c3"},"potentialAction":[{"@type":"ReadAction","target":["https://www.lasiciliaweb.it/2020/06/12/salvini-in-sicilia-tra-musumeci-de-luca-e-la-contestazione-delle-sardine/"]}]},{"@type":["Person"],"@id":"https://www.lasiciliaweb.it/#/schema/person/d2b4b2956a25049bb619d59e024575c3","name":"Redazione","sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed" href="https://www.lasiciliaweb.it/feed/" /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed dei commenti" href="https://www.lasiciliaweb.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Salvini in Sicilia tra Musumeci, De Luca e la contestazione delle Sardine Feed dei commenti" href="https://www.lasiciliaweb.it/2020/06/12/salvini-in-sicilia-tra-musumeci-de-luca-e-la-contestazione-delle-sardine/feed/" /> <!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --> <script>//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic|Open+Sans+Condensed:700" as="style" media="all" onload="this.onload=null;this.rel='stylesheet'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic|Open+Sans+Condensed:700" media="all" /></noscript><!--[if IE]><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic|Open+Sans+Condensed:700" media="all" /><![endif]--><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.lasiciliaweb.it/wp-content/uploads/cache/fvm/1591687848/out/header-7e7a3adc.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/uploads/cache/fvm/1591687848/out/header-75d21628.min.js'></script><link rel='https://api.w.org/' href='https://www.lasiciliaweb.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lasiciliaweb.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lasiciliaweb.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.7" /><link rel='shortlink' href='https://www.lasiciliaweb.it/?p=68060' /><link rel="alternate" type="application/json+oembed" href="https://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasiciliaweb.it%2F2020%2F06%2F12%2Fsalvini-in-sicilia-tra-musumeci-de-luca-e-la-contestazione-delle-sardine%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasiciliaweb.it%2F2020%2F06%2F12%2Fsalvini-in-sicilia-tra-musumeci-de-luca-e-la-contestazione-delle-sardine%2F&#038;format=xml" /><style media="screen">.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like { margin: ; } /*inline margin*/ .simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-icons button{ margin: ; } /*margin-digbar*/</style><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-26738596-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26738596-3');</script> <!-- <script type="text/javascript" src="https://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank"></script> --> <script type="text/javascript" src="/wp-includes/js/jquery.cookie.js"></script> <script type="text/javascript" src="/wp-includes/js/jquery.cookiecuttr.js"></script> <!-- <script type='text/javascript'  src='https://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank'></script> --><link rel="stylesheet" href="/wp-includes/css/cookiecuttr.css"> <script>jQuery(document).ready(function($) {
     $.cookieCuttr();	
});</script> <!--[if lt IE 9]> <script src="https://www.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/html5.js"></script> <script src="https://www.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script> <![endif]--><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><script>RCSAD_sitepage = "lasiciliaweb.it/pagine";
			RCSAD_listpos = "Position1,Top,TopLeft,Frame1,Frame2,Bottom1";</script> <script>if (jQuery.cookie('cc_cookie_accept') == "cc_cookie_accept") {
	 document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js\"></scr" + "ipt>");
}</script><link rel="icon" href="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" /><meta name="msapplication-TileImage" content="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Salvini in Sicilia tra Musumeci, De Luca e la contestazione delle Sardine" /><meta name="twitter:description" content="Il leader della Lega nel Palermitano: &quot;Io e il governatore ci messaggiamo, per Cateno presidente della Regione &egrave; presto&quot;" /><meta name="twitter:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2020/06/salvini.jpeg" /><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css" class="multinews-custom-dynamic-css">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</style></head><body class="post-template-default single single-post postid-68060 single-format-standard right-sidebar one_side_bar_layout singular hst1 sticky_navigation_on responsive_enabled show_sidebar_on_ipad wp_gallery_lightbox_on post_views_with_ajax multinews-2.5.2 mom-body" role="article" itemscope="" itemtype="https://schema.org/Article"> <!--[if lt IE 7]> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed2 clearfix"><!--fixed layout--><div class="wrap clearfix"><!--wrap--> <header class="header"><!--Header--><div id="header-wrapper"><!-- header wrap --><div class="top-bar"><!--topbar--><div class="inner"><!--inner--><div class="today_date"><p>venerdì 12 Giugno 2020</p></div><ul id="menu-siti" class="top-menu"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.antennasicilia.it">AntennaSicilia<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.telecolor.it">Telecolor<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.radiotelecolor.it/">RadioTelecolor<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.insiemechannel.it/">InsiemeChannel<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://casting.lasiciliaweb.it">Sei in Onda<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it"><i class="momizat-icon-home"></i>HOME<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#news"><i class="momizat-icon-file"></i>NOTIZIE<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#sport"><i class="brankic-icon-soccer"></i>SPORT<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#tg"><i class="momizat-icon-camera2"></i>SERVIZI TG<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#foto"><i class="momizat-icon-images"></i>GALLERIE FOTOGRAFICHE<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#video"><i class="momizat-icon-film"></i>VIDEO<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#tv"><i class="brankic-icon-tv"></i>PRODUZIONI TELEVISIVE<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://video.lasiciliaweb.it/antenna-sicilia-live"><i class="momizat-icon-feed"></i>LIVE ANTENNA SICILIA<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://video.lasiciliaweb.it/telecolor-live/"><i class="momizat-icon-feed"></i>LIVE TELECOLOR<span class="menu_bl" style="background:;"></span></a></li></ul><div class="mom_visibility_device device-top-menu-wrap mobile-menu"><div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div></div><div class="top-bar-right"><ul class="top-social-icon"><li class="facebook"><a href="https://facebook.com/lasiciliaweb" target="_blank"></a></li><li class="twitter"><a href="https://twitter.com/lasiciliaweb" target="_blank"></a></li><li class="rss"><a href="https://www.lasiciliaweb.it/feed/" target="_blank"></a></li><li ><a class="vector_icon" rel="momizat-icon-feed" href="https://video.lasiciliaweb.it/antenna-sicilia-live/" target="_blank"><i class="momizat-icon-feed"></i></a></li><li ><a class="vector_icon" rel="momizat-icon-feed" href="https://video.lasiciliaweb.it/telecolor-live/" target="_blank"><i class="momizat-icon-feed"></i></a></li><li class="top-search"><a href="#"></a><div class="search-dropdown"><form class="mom-search-form" method="get" action="https://www.lasiciliaweb.it/"> <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off"> <span class="sf-loading"><img src="https://www.lasiciliaweb.it/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span></form><div class="ajax-search-results"></div></div></li></ul></div></div><!--inner--></div><!--topbar--><div class="header-wrap"><!--header content--><div class="inner"><!--inner--><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <a href="https://www.lasiciliaweb.it" itemprop="url" title="lasiciliaweb"> <img itemprop="logo" src="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" alt="lasiciliaweb"/> <img itemprop="logo" class="mom_retina_logo" src="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" width="404" height="64" alt="lasiciliaweb" /> </a><meta itemprop="name" content="lasiciliaweb"></div><div class="header-right header-right_custom-content"><div id="rcsad_Position1" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Position1');});
}</script> </div><div id="rcsad_Top" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Top');});
}</script> </div><div id="adv-lb"><div style="margin-bottom: 10px; " id="leaderboard"><ins data-revive-zoneid="1" data-revive-ct0="{clickurl_enc}" data-revive-id="c33a20655405657db009871d4cdeba5b"></ins> <script async src="//adserver.lasiciliaweb.it/www/delivery/asyncjs.php"></script></div><br style="clear: both; display: block; float: none;"/></div></div></div><!--inner--></div><!--header content--></div><!-- header wrap --><nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation--><div class="inner"><!--inner--><ul id="menu-categorie" class="main-menu main-default-menu"><li id="menu-item-601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.lasiciliaweb.it"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#e29a09;"></span></a></li><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/sicilia/">Sicilia<span class="menu_bl" style="background:#d89950;"></span></a></li><li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/italia/">Italia<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/esteri/">Esteri<span class="menu_bl" style="background:#468c70;"></span></a></li><li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/politica/">Politica<span class="menu_bl" style="background:#b7a72a;"></span></a></li><li id="menu-item-2941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://sport.lasiciliaweb.it">Sport<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/spettacolo/">Spettacolo<span class="menu_bl" style="background:#ae7ae2;"></span></a></li><li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/salute/">Salute<span class="menu_bl" style="background:#6fd6c8;"></span></a></li><li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/scuola/">Scuola<span class="menu_bl" style="background:#8bb4dd;"></span></a></li><li id="menu-item-4227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.lasiciliaweb.it/sezione/galleria-fotografica/"><i class="momizat-icon-camera"></i>Foto<span class="menu_bl" style="background:#dd2121;"></span></a></li><li id="menu-item-4230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://video.lasiciliaweb.it"><i class="momizat-icon-youtube2"></i>Video<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-9080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/s-agata/"><i class="fa-icon-calendar-o"></i>S.Agata<span class="menu_bl" style="background:#dd3333;"></span></a></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-categorie-1" class="device-menu"><li id="menu-item-601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.lasiciliaweb.it"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#e29a09;"></span></a></li><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/sicilia/">Sicilia<span class="menu_bl" style="background:#d89950;"></span></a></li><li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/italia/">Italia<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/esteri/">Esteri<span class="menu_bl" style="background:#468c70;"></span></a></li><li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/politica/">Politica<span class="menu_bl" style="background:#b7a72a;"></span></a></li><li id="menu-item-2941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://sport.lasiciliaweb.it">Sport<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/spettacolo/">Spettacolo<span class="menu_bl" style="background:#ae7ae2;"></span></a></li><li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/salute/">Salute<span class="menu_bl" style="background:#6fd6c8;"></span></a></li><li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/scuola/">Scuola<span class="menu_bl" style="background:#8bb4dd;"></span></a></li><li id="menu-item-4227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.lasiciliaweb.it/sezione/galleria-fotografica/"><i class="momizat-icon-camera"></i>Foto<span class="menu_bl" style="background:#dd2121;"></span></a></li><li id="menu-item-4230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://video.lasiciliaweb.it"><i class="momizat-icon-youtube2"></i>Video<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-9080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/s-agata/"><i class="fa-icon-calendar-o"></i>S.Agata<span class="menu_bl" style="background:#dd3333;"></span></a></li></ul></div><div class="clear"></div></div><!--inner--> </nav><!--Navigation--> </header><!--Header--><div class="unav_banner" data-timeout=""><div class="inner"><div id="rcsad_TopLeft" style="display: none;"><script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_TopLeft');});
}</script></div></div></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lasiciliaweb.it/wp-content/uploads/2020/06/salvini-300x143.jpeg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.lasiciliaweb.it/2020/06/12/salvini-in-sicilia-tra-musumeci-de-luca-e-la-contestazione-delle-sardine/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif"><meta itemprop="width" content="404"><meta itemprop="height" content="64"></div><meta itemprop="name" content="lasiciliaweb"></div><meta itemprop="datePublished" content="2020-06-12T17:19:09+02:00"/><meta itemprop="dateModified" content="2020-06-12T17:42:58+02:00"/><div class="main-container"><!--container--><div class="post-crumbs entry-crumbs"> <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.lasiciliaweb.it/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.lasiciliaweb.it/category/politica/" title="Politica" rel="v:url" property="v:title">Politica</a></div></div><div class="main-left"><!--Main Left--><div class="main-content" role="main"><!--Main Content--><div class="site-content page-wrap"> <article id="post-68060" class="post-68060 post type-post status-publish format-standard has-post-thumbnail category-politica tag-bagheria tag-cateno-de-luca tag-lockdown tag-marineria-di-santa-flavia tag-matteo-salvini tag-musumeci tag-sardine tag-villa-ramacca sezione-taglio-alto" data-id="68060"> <header><h1 itemprop="headline" class="entry-title">Salvini in Sicilia tra Musumeci, De Luca e la contestazione delle Sardine</h1><h3><p>Il leader della Lega nel Palermitano: &#8220;Io e il governatore ci messaggiamo, per Cateno presidente della Regione è presto&#8221;</p></h3><div class="entry-post-meta"><div>Data: <time content="2020-06-12T17:19:09+02:00" class="entry-date updated" datetime="2020-06-12T17:19:09+02:00">venerdì 12 Giugno 2020</time></div><div class="entry-cat">in: <a href="https://www.lasiciliaweb.it/category/politica/" rel="category tag">Politica</a></div></div><div class="top-share-icons"> <script>jQuery(document).ready(function($) {
        var url = 'https://www.lasiciliaweb.it/2020/06/12/salvini-in-sicilia-tra-musumeci-de-luca-e-la-contestazione-delle-sardine/';
        						    });</script> <div class="mom-share-post"><h4>Condividi</h4><div class="mom-share-buttons"> <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Salvini in Sicilia tra Musumeci, De Luca e la contestazione delle Sardine - https://www.lasiciliaweb.it/2020/06/12/salvini-in-sicilia-tra-musumeci-de-luca-e-la-contestazione-delle-sardine/" class="wabtn"><i class="fa-icon-whatsapp"></i></a></div> <!--
<a href="#" class="sh_arrow"><span>More</span><br> <i class="icon-double-angle-down"></i> </a> --></div></div></header><div class="entry-content clearfix"><figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"> <img class="post_layout_5_img" src="https://www.lasiciliaweb.it/wp-content/uploads/2020/06/salvini.jpeg" alt="Salvini in Sicilia tra Musumeci, De Luca e la contestazione delle Sardine"></figure><div class="entry-content-data "></div><div class="lasic-prima-del-contenuto" style="text-align: center; margin-bottom: 20px; " id="lasic-1557786198"><a target="_blank" href="https://www.facebook.com/lasiciliaweb/"><img src="/wp-content/uploads/2016/12/mipiace.gif"></a></div><div class="simplesocialbuttons simplesocial-simple-icons simplesocialbuttons_inline simplesocialbuttons-align-left post-68060 post  simplesocialbuttons-inline-no-animation"> <button class="ssb_fbshare-icon" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lasiciliaweb.it/2020/06/12/salvini-in-sicilia-tra-musumeci-de-luca-e-la-contestazione-delle-sardine/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="_1pbq" color="#ffffff"><path fill="#ffffff" fill-rule="evenodd" class="icon" d="M8 14H3.667C2.733 13.9 2 13.167 2 12.233V3.667A1.65 1.65 0 0 1 3.667 2h8.666A1.65 1.65 0 0 1 14 3.667v8.566c0 .934-.733 1.667-1.667 1.767H10v-3.967h1.3l.7-2.066h-2V6.933c0-.466.167-.9.867-.9H12v-1.8c.033 0-.933-.266-1.533-.266-1.267 0-2.434.7-2.467 2.133v1.867H6v2.066h2V14z"></path></svg></span> <span class="simplesocialtxt">Share </span> </button> <button class="ssb_tweet-icon"  data-href="https://twitter.com/share?text=Salvini+in+Sicilia+tra+Musumeci%2C+De+Luca+e+la+contestazione+delle+Sardine&url=https://www.lasiciliaweb.it/2020/06/12/salvini-in-sicilia-tra-musumeci-de-luca-e-la-contestazione-delle-sardine/&via=lasiciliaweb" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 72 72"><path fill="none" d="M0 0h72v72H0z"/><path class="icon" fill="#fff" d="M68.812 15.14c-2.348 1.04-4.87 1.744-7.52 2.06 2.704-1.62 4.78-4.186 5.757-7.243-2.53 1.5-5.33 2.592-8.314 3.176C56.35 10.59 52.948 9 49.182 9c-7.23 0-13.092 5.86-13.092 13.093 0 1.026.118 2.02.338 2.98C25.543 24.527 15.9 19.318 9.44 11.396c-1.125 1.936-1.77 4.184-1.77 6.58 0 4.543 2.312 8.552 5.824 10.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163 0 6.345 4.513 11.638 10.504 12.84-1.1.298-2.256.457-3.45.457-.845 0-1.666-.078-2.464-.23 1.667 5.2 6.5 8.985 12.23 9.09-4.482 3.51-10.13 5.605-16.26 5.605-1.055 0-2.096-.06-3.122-.184 5.794 3.717 12.676 5.882 20.067 5.882 24.083 0 37.25-19.95 37.25-37.25 0-.565-.013-1.133-.038-1.693 2.558-1.847 4.778-4.15 6.532-6.774z"/></svg></span><i class="simplesocialtxt">Tweet </i></button> <button  onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="ssb_whatsapp-icon simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://www.lasiciliaweb.it/2020/06/12/salvini-in-sicilia-tra-musumeci-de-luca-e-la-contestazione-delle-sardine/"> <span class="icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 90 90" style="enable-background:new 0 0 90 90;" xml:space="preserve" class=""><g><g> <path id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/> </g></g> </svg> </span> <span class="simplesocialtxt">Whatsapp</span> </button> <button  onclick="javascript:window.location.href = this.dataset.href;return false;" class="ssb_email-icon simplesocial-email-share" data-href="mailto:?subject=Salvini+in+Sicilia+tra+Musumeci%2C+De+Luca+e+la+contestazione+delle+Sardine&body=https://www.lasiciliaweb.it/2020/06/12/salvini-in-sicilia-tra-musumeci-de-luca-e-la-contestazione-delle-sardine/"> <span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="11.9px" viewBox="-1214.1 1563.9 16 11.9" enable-background="new -1214.1 1563.9 16 11.9" xml:space="preserve"> <path  d="M-1214.1,1565.2v1l8,4l8-4v-1c0-0.7-0.6-1.3-1.3-1.3h-13.4C-1213.5,1563.9-1214.1,1564.4-1214.1,1565.2z M-1214.1,1567.4v7.1c0,0.7,0.6,1.3,1.3,1.3h13.4c0.7,0,1.3-0.6,1.3-1.3v-7.1l-8,4L-1214.1,1567.4z"/> </svg> </span> <span class="simplesocialtxt">Email</span> </button></div><p><strong>PALERMO</strong> &#8211; &#8220;Non vedrò Musumeci, non posso incontrare tutti, con il governatore ci messaggiamo di frequente e c&#8217;è una buona condivisione di quello che fatto durante il lockdown: per questo lo ringrazio&#8221;. Matteo Salvini sbarca in Sicilia, ma senza vedere il governatore.</p><p>A Bagheria per l&#8217;arrivo dell&#8217;ex ministro scatta la contestazione delle Sardine. &#8220;La Sicilia non si lega&#8221;, &#8220;Slega la Sicilia&#8221;, &#8220;Salvini giù le mani dalla Sicilia&#8221;: sono alcune delle scritte negli striscioni. Tutto comunque a distanza, mentre il leader del Carroccio incontra i giornalisti a Villa Ramacca.</p><p>&#8220;Sono arrivato in Sicilia mentre era in corso una importante operazione giudiziaria legata alle Ong e al traffico della prostituzione. È la dimostrazione che i barconi sono organizzati. Prima torniamo a chiudere i porti meglio è, soprattutto per queste ragazze&#8221;, afferma il leader della Lega.</p><p>&#8220;Cateno De Luca nostro candidato alle regionali in Sicilia? Dai, quanti anni mancano ancora&#8230; È vero che durante il lockdown ho messaggiato più volte con lui e gli ho dato la mia solidarietà quando ha ricevuto attacchi. Non so se oggi vi sarà un incontro, mai dire mai&#8221;, dice Salvini ai giornalisti.</p><p>Quindi l&#8217;incontro con una delegazione di pescatori della marineria di Santa Flavia: &#8220;Quote tonno e spada stanno uccidendo la nostra pesca. Ci batteremo in Parlamento e in Europa perché si torni all&#8217;alternanza degli atti di pesca: quindi sistema quote zero, come accadde per il latte&#8221;.</p><div class="lasic-dopo-il-contenuto" style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="lasic-1291996262"><div id="rcsad_Bottom1"></div></div><br style="clear: both; display: block; float: none;"/><div class="lasic-dopo-il-contenuto_2" style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="lasic-1805772569"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="IT_lasiciliaweb.it"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="clear" style="height:20px;"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="433" style="width:300px; height:250px; "><div class="ad-code"><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/150134580/SICWEB-BTF-Corpo-300X250', [300, 250], 'div-gpt-ad-1460714544738-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); googletag.display('div-gpt-ad-1460714544738-0');</script></div></div><!--mom ad--></div></div> <!--Mom ads--></div><div class="clear" style="height:20px;"></div><div class="clearfix"></div></div> </article><div class="clear"></div><div class="entry-tag-links"><span>Tags:</span><a href="https://www.lasiciliaweb.it/tag/bagheria/" rel="tag">Bagheria</a><a href="https://www.lasiciliaweb.it/tag/cateno-de-luca/" rel="tag">Cateno De Luca</a><a href="https://www.lasiciliaweb.it/tag/lockdown/" rel="tag">lockdown</a><a href="https://www.lasiciliaweb.it/tag/marineria-di-santa-flavia/" rel="tag">marineria di Santa Flavia</a><a href="https://www.lasiciliaweb.it/tag/matteo-salvini/" rel="tag">Matteo Salvini</a><a href="https://www.lasiciliaweb.it/tag/musumeci/" rel="tag">musumeci</a><a href="https://www.lasiciliaweb.it/tag/sardine/" rel="tag">sardine</a><a href="https://www.lasiciliaweb.it/tag/villa-ramacca/" rel="tag">Villa Ramacca</a></div><div class="mom-share-post-free"></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="https://www.lasiciliaweb.it/2020/06/12/marocchino-semina-il-terrore-a-misterbianco/" rel="prev"><span>Precedente :</span> Marocchino semina il terrore a Misterbianco</a></div><div class="post-nav-next"> <a href="https://www.lasiciliaweb.it/2020/06/12/il-fascino-della-grotta-del-diavolo/" rel="next"><span>Successivo :</span> Il fascino della Grotta del Diavolo</a></div></div> <section class="post-section-box"> <header class="post-section-title"><h2>Correlati</h2> </header><ul class="mom-related-posts clearfix"><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2020/06/12/mi-scuso-con-la-comunita-ebraica-ventanni-fa-ero-unaltra-persona/"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2020/06/SamonaSalvini-165x109.jpeg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2020/06/SamonaSalvini.jpeg" alt="&#8220;Mi scuso con la comunità ebraica, vent&#8217;anni fa ero un&#8217;altra persona&#8221;" width="165" height="109"> </a></figure><h2><a href="https://www.lasiciliaweb.it/2020/06/12/mi-scuso-con-la-comunita-ebraica-ventanni-fa-ero-unaltra-persona/" rel="bookmark">&#8220;Mi scuso con la comunità ebraica, vent&#8217;anni fa ero un&#8217;altra persona&#8221;</a></h2><div class="entry-meta"> <time datetime="2020-06-12T16:07:32+02:00" content="2020-06-12T16:07:32+02:00">venerdì 12 Giugno 2020</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2020/06/12/musumeci-vola-nei-sondaggi/"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2020/06/demopolis-165x109.jpeg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2020/06/demopolis.jpeg" alt="Musumeci vola nei sondaggi" width="165" height="109"> </a></figure><h2><a href="https://www.lasiciliaweb.it/2020/06/12/musumeci-vola-nei-sondaggi/" rel="bookmark">Musumeci vola nei sondaggi</a></h2><div class="entry-meta"> <time datetime="2020-06-12T09:00:24+02:00" content="2020-06-12T09:00:24+02:00">venerdì 12 Giugno 2020</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2020/06/11/il-leghista-siciliano-cantava-le-ss-di-hitler-e-bufera-sullassessore-samona/"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2020/06/alberto-samonà-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2020/06/alberto-samonà.jpg" alt="Il leghista siciliano cantava le SS di Hitler, scoppia la bufera sull&#8217;assessore Samonà" width="165" height="109"> </a></figure><h2><a href="https://www.lasiciliaweb.it/2020/06/11/il-leghista-siciliano-cantava-le-ss-di-hitler-e-bufera-sullassessore-samona/" rel="bookmark">Il leghista siciliano cantava le SS di Hitler, scoppia la bufera sull&#8217;assessore Samonà</a></h2><div class="entry-meta"> <time datetime="2020-06-11T18:12:16+02:00" content="2020-06-11T18:12:16+02:00">giovedì 11 Giugno 2020</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2020/06/09/ddl-sburocratizzazione-nervi-tesi-allars/"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2020/01/Schermata-del-2020-01-22-14-01-58-165x109.png" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2020/01/Schermata-del-2020-01-22-14-01-58.png" alt="Ddl sburocratizzazione, nervi tesi all&#8217;Ars" width="165" height="109"> </a></figure><h2><a href="https://www.lasiciliaweb.it/2020/06/09/ddl-sburocratizzazione-nervi-tesi-allars/" rel="bookmark">Ddl sburocratizzazione, nervi tesi all&#8217;Ars</a></h2><div class="entry-meta"> <time datetime="2020-06-09T18:14:05+02:00" content="2020-06-09T18:14:05+02:00">martedì 09 Giugno 2020</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2020/06/07/da-catania-parte-la-guerra-contro-i-voucher/"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2018/12/aereo-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2018/12/aereo.jpg" alt="Da Catania parte la guerra contro i voucher" width="165" height="109"> </a></figure><h2><a href="https://www.lasiciliaweb.it/2020/06/07/da-catania-parte-la-guerra-contro-i-voucher/" rel="bookmark">Da Catania parte la guerra contro i voucher</a></h2><div class="entry-meta"> <time datetime="2020-06-07T21:26:09+02:00" content="2020-06-07T21:26:09+02:00">domenica 07 Giugno 2020</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2020/06/05/torna-dalla-lombardia-positiva/"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2020/04/tampone-1-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2020/04/tampone-1.jpg" alt="Torna dalla Lombardia: positiva" width="165" height="109"> </a></figure><h2><a href="https://www.lasiciliaweb.it/2020/06/05/torna-dalla-lombardia-positiva/" rel="bookmark">Torna dalla Lombardia: positiva</a></h2><div class="entry-meta"> <time datetime="2020-06-05T17:40:01+02:00" content="2020-06-05T17:40:01+02:00">venerdì 05 Giugno 2020</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2020/06/05/etna-o-vesuvio-foto-di-salvini-fa-discutere/"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2020/06/salvini-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2020/06/salvini.jpg" alt="Etna o Vesuvio? Foto di Salvini fa discutere" width="165" height="109"> </a></figure><h2><a href="https://www.lasiciliaweb.it/2020/06/05/etna-o-vesuvio-foto-di-salvini-fa-discutere/" rel="bookmark">Etna o Vesuvio? Foto di Salvini fa discutere</a></h2><div class="entry-meta"> <time datetime="2020-06-05T17:12:37+02:00" content="2020-06-05T17:12:37+02:00">venerdì 05 Giugno 2020</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2020/06/03/sicilia-si-avvia-alla-fase-due-e-mezzo-bertolaso-al-lavoro-per-un-euro/"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2020/06/conferenza-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2020/06/conferenza.jpg" alt="&#8220;Sicilia si avvia alla fase due e mezzo, Bertolaso al lavoro per un euro&#8221;" width="165" height="109"> </a></figure><h2><a href="https://www.lasiciliaweb.it/2020/06/03/sicilia-si-avvia-alla-fase-due-e-mezzo-bertolaso-al-lavoro-per-un-euro/" rel="bookmark">&#8220;Sicilia si avvia alla fase due e mezzo, Bertolaso al lavoro per un euro&#8221;</a></h2><div class="entry-meta"> <time datetime="2020-06-03T17:43:49+02:00" content="2020-06-03T17:43:49+02:00">mercoledì 03 Giugno 2020</time></div></div></li></ul> </section><div id="disqus_thread"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="432" style="width:600px; height:90px; "><div class="ad-code"><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/150134580/SICWEB-ATF-Title-600x90', [600, 90], 'div-gpt-ad-1461063315492-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); googletag.display('div-gpt-ad-1461063315492-0');</script></div></div><!--mom ad--></div></div> <!--Mom ads--></div><div class="clear" style="height:20px;"></div></div></div><!--Main Content--></div><!--Main left--> <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar--><div id="advads_ad_widget-2" class="widget lasic-widget"><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="lasic-2133957274"><div> <iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=prime&banner=1WBK148GAZFW63V0KD02&f=ifr&linkID=069aa10e57f7940f09d9393e9b96ec1e&t=qwgib-21&tracking_id=qwgib-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>RCS Frame1</h4></div><div class="textwidget custom-html-widget"><div id="rcsad_Frame1" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame1');});
}</script> </div><br></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Adv Zone 28</h4></div><div class="textwidget custom-html-widget"><div> <ins data-revive-zoneid="28" data-revive-target="_blank" data-revive-ct0="{clickurl_enc}" data-revive-id="c33a20655405657db009871d4cdeba5b"></ins> <script async src="//adserver.lasiciliaweb.it/www/delivery/asyncjs.php"></script> </div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>RCS Frame2</h4></div><div class="textwidget custom-html-widget"><div id="rcsad_Frame2" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame2');});
}</script> </div></div></div><div id="twitter-timeline-profile-5" class="widget widget_twitter-timeline-profile"><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="it" data-tweet-limit="4" data-chrome="nofooter" href="https://twitter.com/Lasiciliaweb?ref_src=twsrc%5Etfw">Tweets by Lasiciliaweb</a></div></div></aside><!--sidebar--></div><!--container--></div><!--wrap--> <footer class="footer clearfix"><div class="inner"><div class="footer-widget one-full"></div></div> </footer><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="inner"><div class="alignright"><ul class="footer-bottom-social"><li class="facebook"><a href="https://facebook.com/lasiciliaweb" target="_blank"></a></li><li class="twitter"><a href="https://twitter.com/lasiciliaweb" target="_blank"></a></li><li class="rss"><a href="https://www.lasiciliaweb.it/feed/" target="_blank"></a></li><li ><a class="vector_icon" rel="momizat-icon-feed" href="https://video.lasiciliaweb.it/antenna-sicilia-live/" target="_blank"><i class="momizat-icon-feed"></i></a></li><li ><a class="vector_icon" rel="momizat-icon-feed" href="https://video.lasiciliaweb.it/telecolor-live/" target="_blank"><i class="momizat-icon-feed"></i></a></li></ul></div><div class="alignleft"><div class="footer-logo"> <a itemprop="url" href="https://www.lasiciliaweb.it"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/siciliamultimedia.gif" width="91" height="40" alt="lasiciliaweb"> </a></div><div class="copyrights">© La Sicilia Multimedia s.r.l.| p.iva 03655570871 | <a href="http://www.rcspubblicita.it/contents/instance1/static/adserver/privacy.html" target="blank">Privacy</a></div></div></div></div></div><!--fixed layout--></div> <!-- wrap every thing --> <script>var advanced_ads_ga_UID = 'UA-26738596-3';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"lasicweb"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"68060 https:\/\/www.lasiciliaweb.it\/?p=68060","disqusShortname":"lasicweb","disqusTitle":"Salvini in Sicilia tra Musumeci, De Luca e la contestazione delle Sardine","disqusUrl":"https:\/\/www.lasiciliaweb.it\/2020\/06\/12\/salvini-in-sicilia-tra-musumeci-de-luca-e-la-contestazione-delle-sardine\/","postId":"68060"};
var momAjaxL = {"url":"https:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","nonce":"f9d5f59ac6","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.lasiciliaweb.it","viewAll":"Vedi tutti","noResults":"Sorry, no posts matched your criteria","postid":"68060"};
/*  */</script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/uploads/cache/fvm/1591687848/out/footer-8bad1e27.min.js'></script><script type='text/javascript'>/*  */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/*  */</script> <script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/uploads/cache/fvm/1591687848/out/footer-0ddf0312.min.js'></script><script type='text/javascript'>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitcount_plugins');</script><script>/* loadCSS. [c]2017 Filament Group, Inc. MIT License */
(function(w){if(!w.loadCSS)w.loadCSS=function(){};var rp=loadCSS.relpreload={};rp.support=function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}}();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener)link.removeEventListener("load",enableStylesheet);else if(link.attachEvent)link.detachEvent("onload",enableStylesheet);link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener)link.addEventListener("load",enableStylesheet);else if(link.attachEvent)link.attachEvent("onload",enableStylesheet);setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3E3)};rp.poly=function(){if(rp.support())return;var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss", true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener)w.addEventListener("load",function(){rp.poly();w.clearInterval(run)});else if(w.attachEvent)w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}if(typeof exports!=="undefined")exports.loadCSS=loadCSS;else w.loadCSS=loadCSS})(typeof global!=="undefined"?global:this);</script> <!-- START Nielsen//NetRatings SiteCensus V5.3 --> <!-- COPYRIGHT 2007 Nielsen//NetRatings --> <script type="text/javascript">var _rsCI="publikompass-it";
	var _rsCG="0";
	var _rsDN="//secure-it.imrworldwide.com/";
	var _rsCC=0;
	var _rsPLfl=0;</script> <script async type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=publikompass-it&cg=0" alt=""/></div> </noscript> <!-- END Nielsen//NetRatings SiteCensus V5.3 --></body></html>