<!DOCTYPE html><html lang="it-IT" class="no-js"><head><meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.lasiciliaweb.it/xmlrpc.php" /><title>Rapinarono centro scommesse, due arresti | lasiciliaweb</title><meta property="og:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2019/09/polizia-volanti-300x150.jpg"/><meta property="og:image:width" content="300" /><meta property="og:image:height" content="300" /><meta property="og:title" content="Rapinarono centro scommesse, due arresti"/><meta property="og:type" content="article"/><meta property="og:description" content="Le telecamere di videosorveglianza incastrano due giovani a Pachino: avevano arraffato 600 euro"/><meta property="og:url" content="https://www.lasiciliaweb.it/2019/10/15/rapinarono-centro-scommesse-due-arresti/"/><meta property="og:site_name" content="lasiciliaweb"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="stylesheet" type="text/css" href="https://www.lasiciliaweb.it/wp-content/themes/multinews/css/print.css" media="print" /><link rel="apple-touch-icon" href="https://www.lasiciliaweb.it/wp-content/themes/multinews/apple-touch-icon-precomposed.png" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script> <!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.lasiciliaweb.it/2019/10/15/rapinarono-centro-scommesse-due-arresti/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Rapinarono centro scommesse, due arresti | lasiciliaweb" /><meta property="og:description" content="Le telecamere di videosorveglianza incastrano due giovani a Pachino: avevano arraffato 600 euro" /><meta property="og:url" content="https://www.lasiciliaweb.it/2019/10/15/rapinarono-centro-scommesse-due-arresti/" /><meta property="og:site_name" content="lasiciliaweb" /><meta property="article:publisher" content="https://www.facebook.com/lasiciliaweb" /><meta property="article:tag" content="Carmelo Cavarra" /><meta property="article:tag" content="centro scommesse" /><meta property="article:tag" content="Pachino" /><meta property="article:tag" content="polizia" /><meta property="article:tag" content="Rapina" /><meta property="article:tag" content="Salvatore Cirinnà" /><meta property="article:tag" content="siracusa" /><meta property="article:section" content="Sicilia" /><meta property="article:published_time" content="2019-10-15T09:59:23+00:00" /><meta property="og:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2019/09/polizia-volanti.jpg" /><meta property="og:image:secure_url" content="https://www.lasiciliaweb.it/wp-content/uploads/2019/09/polizia-volanti.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="399" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Le telecamere di videosorveglianza incastrano due giovani a Pachino: avevano arraffato 600 euro" /><meta name="twitter:title" content="Rapinarono centro scommesse, due arresti | lasiciliaweb" /><meta name="twitter:site" content="@lasiciliaweb" /><meta name="twitter:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2019/09/polizia-volanti.jpg" /><meta name="twitter:creator" content="@lasiciliaweb" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lasiciliaweb.it/#website","url":"https://www.lasiciliaweb.it/","name":"lasiciliaweb","potentialAction":{"@type":"SearchAction","target":"https://www.lasiciliaweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lasiciliaweb.it/2019/10/15/rapinarono-centro-scommesse-due-arresti/#primaryimage","url":"https://www.lasiciliaweb.it/wp-content/uploads/2019/09/polizia-volanti.jpg","width":800,"height":399},{"@type":"WebPage","@id":"https://www.lasiciliaweb.it/2019/10/15/rapinarono-centro-scommesse-due-arresti/#webpage","url":"https://www.lasiciliaweb.it/2019/10/15/rapinarono-centro-scommesse-due-arresti/","inLanguage":"it-IT","name":"Rapinarono centro scommesse, due arresti | lasiciliaweb","isPartOf":{"@id":"https://www.lasiciliaweb.it/#website"},"primaryImageOfPage":{"@id":"https://www.lasiciliaweb.it/2019/10/15/rapinarono-centro-scommesse-due-arresti/#primaryimage"},"datePublished":"2019-10-15T09:59:23+00:00","dateModified":"2019-10-15T09:59:23+00:00","author":{"@id":"https://www.lasiciliaweb.it/#/schema/person/d2b4b2956a25049bb619d59e024575c3"}},{"@type":["Person"],"@id":"https://www.lasiciliaweb.it/#/schema/person/d2b4b2956a25049bb619d59e024575c3","name":"Redazione","sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed" href="https://www.lasiciliaweb.it/feed/" /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed dei commenti" href="https://www.lasiciliaweb.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Rapinarono centro scommesse, due arresti Feed dei commenti" href="https://www.lasiciliaweb.it/2019/10/15/rapinarono-centro-scommesse-due-arresti/feed/" /> <!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-style:italic;font-weight:300;src:local('Open Sans Light Italic'),local('OpenSans-LightItalic'),url(https://fonts.gstatic.com/s/opensans/v17/memnYaGs126MiZpBA-UFUKWyV9hrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://fonts.gstatic.com/s/opensans/v17/mem6YaGs126MiZpBA-UFUK0Zdcs.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:600;src:local('Open Sans SemiBold Italic'),local('OpenSans-SemiBoldItalic'),url(https://fonts.gstatic.com/s/opensans/v17/memnYaGs126MiZpBA-UFUKXGUdhrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:700;src:local('Open Sans Bold Italic'),local('OpenSans-BoldItalic'),url(https://fonts.gstatic.com/s/opensans/v17/memnYaGs126MiZpBA-UFUKWiUNhrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:800;src:local('Open Sans ExtraBold Italic'),local('OpenSans-ExtraBoldItalic'),url(https://fonts.gstatic.com/s/opensans/v17/memnYaGs126MiZpBA-UFUKW-U9hrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:300;src:local('Open Sans Light'),local('OpenSans-Light'),url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN_r8OUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;src:local('Open Sans SemiBold'),local('OpenSans-SemiBold'),url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:800;src:local('Open Sans ExtraBold'),local('OpenSans-ExtraBold'),url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN8rsOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans Condensed';font-display:block;font-style:normal;font-weight:700;src:local('Open Sans Condensed Bold'),local('OpenSansCondensed-Bold'),url(https://fonts.gstatic.com/s/opensanscondensed/v14/z7NFdQDnbTkabZAIOl9il_O6KJj73e7Ff0GmDuXMQQ.woff) format('woff')}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.lasiciliaweb.it/wp-content/uploads/cache/fvm/1570007112/out/header-89313db9.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/uploads/cache/fvm/1570007112/out/header-a1b411ff.min.js'></script><link rel='https://api.w.org/' href='https://www.lasiciliaweb.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lasiciliaweb.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lasiciliaweb.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.4" /><link rel='shortlink' href='https://www.lasiciliaweb.it/?p=52931' /><link rel="alternate" type="application/json+oembed" href="https://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasiciliaweb.it%2F2019%2F10%2F15%2Frapinarono-centro-scommesse-due-arresti%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasiciliaweb.it%2F2019%2F10%2F15%2Frapinarono-centro-scommesse-due-arresti%2F&#038;format=xml" /> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-26738596-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26738596-3');</script> <script type="text/javascript" src="https://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank"></script> <script type="text/javascript" src="/wp-includes/js/jquery.cookie.js"></script> <script type="text/javascript" src="/wp-includes/js/jquery.cookiecuttr.js"></script> <script type='text/javascript'  src='https://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank'></script> <link rel="stylesheet" href="/wp-includes/css/cookiecuttr.css"> <script>jQuery(document).ready(function($) {
     $.cookieCuttr();	
});</script> <!--[if lt IE 9]> <script src="https://www.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/html5.js"></script> <script src="https://www.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script> <![endif]--><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><script>RCSAD_sitepage = "lasiciliaweb.it/homepage";
			RCSAD_listpos = "Position1,TopLeft,Frame1,Frame2";</script> <script>if (jQuery.cookie('cc_cookie_accept') == "cc_cookie_accept") {
	 document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js\"></scr" + "ipt>");
}</script><link rel="icon" href="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" /><meta name="msapplication-TileImage" content="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Rapinarono centro scommesse, due arresti" /><meta name="twitter:description" content="Le telecamere di videosorveglianza incastrano due giovani a Pachino: avevano arraffato 600 euro" /><meta name="twitter:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2019/09/polizia-volanti.jpg" /><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css" class="multinews-custom-dynamic-css">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</style></head><body class="post-template-default single single-post postid-52931 single-format-standard right-sidebar one_side_bar_layout singular hst1 sticky_navigation_on responsive_enabled show_sidebar_on_ipad wp_gallery_lightbox_on post_views_with_ajax multinews-2.5.2 mom-body" role="article" itemscope="" itemtype="https://schema.org/Article"> <!--[if lt IE 7]> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed2 clearfix"><!--fixed layout--><div class="wrap clearfix"><!--wrap--> <header class="header"><!--Header--><div id="header-wrapper"><!-- header wrap --><div class="top-bar"><!--topbar--><div class="inner"><!--inner--><div class="today_date"><p>martedì 15 Ottobre 2019</p></div><ul id="menu-siti" class="top-menu"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.antennasicilia.it">AntennaSicilia<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.telecolor.it">Telecolor<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.radiotelecolor.it/">RadioTelecolor<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.insiemechannel.it/">InsiemeChannel<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://casting.lasiciliaweb.it">Sei in Onda<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it"><i class="momizat-icon-home"></i>HOME<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#news"><i class="momizat-icon-file"></i>NOTIZIE<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#sport"><i class="brankic-icon-soccer"></i>SPORT<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#tg"><i class="momizat-icon-camera2"></i>SERVIZI TG<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#foto"><i class="momizat-icon-images"></i>GALLERIE FOTOGRAFICHE<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#video"><i class="momizat-icon-film"></i>VIDEO<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#tv"><i class="brankic-icon-tv"></i>PRODUZIONI TELEVISIVE<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://video.lasiciliaweb.it/antenna-sicilia-live"><i class="momizat-icon-feed"></i>LIVE ANTENNA SICILIA<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://video.lasiciliaweb.it/telecolor-live/"><i class="momizat-icon-feed"></i>LIVE TELECOLOR<span class="menu_bl" style="background:;"></span></a></li></ul><div class="mom_visibility_device device-top-menu-wrap mobile-menu"><div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div></div><div class="top-bar-right"><ul class="top-social-icon"><li class="facebook"><a href="https://facebook.com/lasiciliaweb" target="_blank"></a></li><li class="twitter"><a href="https://twitter.com/lasiciliaweb" target="_blank"></a></li><li class="rss"><a href="https://www.lasiciliaweb.it/feed/" target="_blank"></a></li><li ><a class="vector_icon" rel="momizat-icon-feed" href="https://video.lasiciliaweb.it/antenna-sicilia-live/" target="_blank"><i class="momizat-icon-feed"></i></a></li><li ><a class="vector_icon" rel="momizat-icon-feed" href="https://video.lasiciliaweb.it/telecolor-live/" target="_blank"><i class="momizat-icon-feed"></i></a></li><li class="top-search"><a href="#"></a><div class="search-dropdown"><form class="mom-search-form" method="get" action="https://www.lasiciliaweb.it/"> <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off"> <span class="sf-loading"><img src="https://www.lasiciliaweb.it/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span></form><div class="ajax-search-results"></div></div></li></ul></div></div><!--inner--></div><!--topbar--><div class="header-wrap"><!--header content--><div class="inner"><!--inner--><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <img class="print-logo" itemprop="logo" src="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" width="404" height="64" alt="lasiciliaweb"/> <a href="https://www.lasiciliaweb.it" itemprop="url" title="lasiciliaweb"> <img itemprop="logo" src="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" alt="lasiciliaweb"/> <img itemprop="logo" class="mom_retina_logo" src="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" width="404" height="64" alt="lasiciliaweb" /> </a><meta itemprop="name" content="lasiciliaweb"></div><div class="header-right header-right_custom-content"><div id="rcsad_Position1" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Position1');});
}</script> </div><div id="rcsad_Top" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Top');});
}</script> </div><div id="adv-lb"></div></div></div><!--inner--></div><!--header content--></div><!-- header wrap --><nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation--><div class="inner"><!--inner--><ul id="menu-categorie" class="main-menu main-default-menu"><li id="menu-item-601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.lasiciliaweb.it"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#e29a09;"></span></a></li><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/sicilia/">Sicilia<span class="menu_bl" style="background:#d89950;"></span></a></li><li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/italia/">Italia<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/esteri/">Esteri<span class="menu_bl" style="background:#468c70;"></span></a></li><li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/politica/">Politica<span class="menu_bl" style="background:#b7a72a;"></span></a></li><li id="menu-item-2941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://sport.lasiciliaweb.it">Sport<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/spettacolo/">Spettacolo<span class="menu_bl" style="background:#ae7ae2;"></span></a></li><li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/salute/">Salute<span class="menu_bl" style="background:#6fd6c8;"></span></a></li><li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/scuola/">Scuola<span class="menu_bl" style="background:#8bb4dd;"></span></a></li><li id="menu-item-4227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.lasiciliaweb.it/sezione/galleria-fotografica/"><i class="momizat-icon-camera"></i>Foto<span class="menu_bl" style="background:#dd2121;"></span></a></li><li id="menu-item-4230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://video.lasiciliaweb.it"><i class="momizat-icon-youtube2"></i>Video<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-9080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/s-agata/"><i class="fa-icon-calendar-o"></i>S.Agata<span class="menu_bl" style="background:#dd3333;"></span></a></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-categorie-1" class="device-menu"><li id="menu-item-601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.lasiciliaweb.it"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#e29a09;"></span></a></li><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/sicilia/">Sicilia<span class="menu_bl" style="background:#d89950;"></span></a></li><li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/italia/">Italia<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/esteri/">Esteri<span class="menu_bl" style="background:#468c70;"></span></a></li><li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/politica/">Politica<span class="menu_bl" style="background:#b7a72a;"></span></a></li><li id="menu-item-2941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://sport.lasiciliaweb.it">Sport<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/spettacolo/">Spettacolo<span class="menu_bl" style="background:#ae7ae2;"></span></a></li><li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/salute/">Salute<span class="menu_bl" style="background:#6fd6c8;"></span></a></li><li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/scuola/">Scuola<span class="menu_bl" style="background:#8bb4dd;"></span></a></li><li id="menu-item-4227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.lasiciliaweb.it/sezione/galleria-fotografica/"><i class="momizat-icon-camera"></i>Foto<span class="menu_bl" style="background:#dd2121;"></span></a></li><li id="menu-item-4230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://video.lasiciliaweb.it"><i class="momizat-icon-youtube2"></i>Video<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-9080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/s-agata/"><i class="fa-icon-calendar-o"></i>S.Agata<span class="menu_bl" style="background:#dd3333;"></span></a></li></ul></div><div class="clear"></div></div><!--inner--> </nav><!--Navigation--> </header><!--Header--><div class="unav_banner" data-timeout=""><div class="inner"><div id="rcsad_TopLeft" style="display: none;"><script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_TopLeft');});
}</script></div></div></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lasiciliaweb.it/wp-content/uploads/2019/09/polizia-volanti-300x150.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.lasiciliaweb.it/2019/10/15/rapinarono-centro-scommesse-due-arresti/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif"><meta itemprop="width" content="404"><meta itemprop="height" content="64"></div><meta itemprop="name" content="lasiciliaweb"></div><meta itemprop="datePublished" content="2019-10-15T11:59:23+02:00"/><meta itemprop="dateModified" content="2019-10-15T11:59:23+02:00"/><div class="main-container"><!--container--><div class="post-crumbs entry-crumbs"> <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.lasiciliaweb.it/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.lasiciliaweb.it/category/sicilia/" title="Sicilia" rel="v:url" property="v:title">Sicilia</a></div></div><div class="main-left"><!--Main Left--><div class="main-content" role="main"><!--Main Content--><div class="site-content page-wrap"> <article id="post-52931" class="post-52931 post type-post status-publish format-standard has-post-thumbnail category-sicilia tag-carmelo-cavarra tag-centro-scommesse tag-pachino tag-polizia tag-rapina tag-salvatore-cirinna tag-siracusa sezione-altre-notizie" data-id="52931"> <header><h1 itemprop="headline" class="entry-title">Rapinarono centro scommesse, due arresti</h1><h3><p>Le telecamere di videosorveglianza incastrano due giovani a Pachino: avevano arraffato 600 euro</p></h3><div class="entry-post-meta"><div>Data: <time content="2019-10-15T11:59:23+02:00" class="entry-date updated" datetime="2019-10-15T11:59:23+02:00">martedì 15 Ottobre 2019</time></div><div class="entry-cat">in: <a href="https://www.lasiciliaweb.it/category/sicilia/" rel="category tag">Sicilia</a></div></div><div class="top-share-icons"> <script>jQuery(document).ready(function($) {
        var url = 'https://www.lasiciliaweb.it/2019/10/15/rapinarono-centro-scommesse-due-arresti/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		    });</script> <div class="mom-share-post"><h4>Condividi</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=https://www.lasiciliaweb.it/2019/10/15/rapinarono-centro-scommesse-due-arresti/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Rapinarono centro scommesse, due arresti&url=https://www.lasiciliaweb.it/2019/10/15/rapinarono-centro-scommesse-due-arresti/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.lasiciliaweb.it/2019/10/15/rapinarono-centro-scommesse-due-arresti/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Rapinarono centro scommesse, due arresti - https://www.lasiciliaweb.it/2019/10/15/rapinarono-centro-scommesse-due-arresti/" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.lasiciliaweb.it/2019/10/15/rapinarono-centro-scommesse-due-arresti/&title=Rapinarono centro scommesse, due arresti&source=https://www.lasiciliaweb.it', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="mailto:?subject=Rapinarono centro scommesse, due arresti&body=PACHINO+%28SIRACUSA%29+-+La+polizia+di+Pachino+ha+arrestato+Salvatore+Cirinn%C3%A0%2C+23+anni%2C+e+Carmelo+Cavarra%2C+di+21+anni%2C+accusati+di+aver+rapinato+l%2711+gennaio+scorso : https://www.lasiciliaweb.it/2019/10/15/rapinarono-centro-scommesse-due-arresti/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div> <!--
<a href="#" class="sh_arrow"><span>More</span><br> <i class="icon-double-angle-down"></i> </a> --></div></div></header><div class="entry-content clearfix"><figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"> <img class="post_layout_5_img" src="https://www.lasiciliaweb.it/wp-content/uploads/2019/09/polizia-volanti.jpg" alt="Rapinarono centro scommesse, due arresti"></figure><div class="entry-content-data "></div><div class="lasic-prima-del-contenuto" style="text-align: center; margin-bottom: 20px; " id="lasic-1123885758"><a target="_blank" href="https://www.facebook.com/lasiciliaweb/"><img src="/wp-content/uploads/2016/12/mipiace.gif"></a></div><p><strong>PACHINO </strong>(SIRACUSA) &#8211; La polizia di Pachino ha arrestato Salvatore Cirinnà, 23 anni, e Carmelo Cavarra, di 21 anni, accusati di aver rapinato l&#8217;11 gennaio scorso un centro scommesse. Secondo l&#8217;accusa Cavarra, con il volto travisato dal cappuccio della giacca e armato di coltello, si è introdotto nel centro scommesse e si è fatto consegnare seicento euro, mentre Cirinnà sarebbe rimasto davanti l&#8217;ingresso, come &#8220;palo&#8221;. Gli investigatori hanno acquisito numerose immagini fornite dagli impianti di videosorveglianza.</p><div class="lasic-dopo-il-contenuto" style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="lasic-2013679108"><div id="rcsad_Bottom1"></div></div><br style="clear: both; display: block; float: none;"/><div class="lasic-dopo-il-contenuto_2" style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="lasic-351197870"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="IT_lasiciliaweb.it"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="clear" style="height:20px;"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="433" style="width:300px; height:250px; "><div class="ad-code"><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/150134580/SICWEB-BTF-Corpo-300X250', [300, 250], 'div-gpt-ad-1460714544738-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); googletag.display('div-gpt-ad-1460714544738-0');</script></div></div><!--mom ad--></div></div> <!--Mom ads--></div><div class="clear" style="height:20px;"></div><div class="clearfix"></div></div> </article><div class="clear"></div><div class="entry-tag-links"><span>Tags:</span><a href="https://www.lasiciliaweb.it/tag/carmelo-cavarra/" rel="tag">Carmelo Cavarra</a><a href="https://www.lasiciliaweb.it/tag/centro-scommesse/" rel="tag">centro scommesse</a><a href="https://www.lasiciliaweb.it/tag/pachino/" rel="tag">Pachino</a><a href="https://www.lasiciliaweb.it/tag/polizia/" rel="tag">polizia</a><a href="https://www.lasiciliaweb.it/tag/rapina/" rel="tag">Rapina</a><a href="https://www.lasiciliaweb.it/tag/salvatore-cirinna/" rel="tag">Salvatore Cirinnà</a><a href="https://www.lasiciliaweb.it/tag/siracusa/" rel="tag">siracusa</a></div> <script>jQuery(document).ready(function($) {
        var url = 'https://www.lasiciliaweb.it/2019/10/15/rapinarono-centro-scommesse-due-arresti/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		    });</script> <div class="mom-share-post"><h4>Condividi</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=https://www.lasiciliaweb.it/2019/10/15/rapinarono-centro-scommesse-due-arresti/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Rapinarono centro scommesse, due arresti&url=https://www.lasiciliaweb.it/2019/10/15/rapinarono-centro-scommesse-due-arresti/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.lasiciliaweb.it/2019/10/15/rapinarono-centro-scommesse-due-arresti/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Rapinarono centro scommesse, due arresti - https://www.lasiciliaweb.it/2019/10/15/rapinarono-centro-scommesse-due-arresti/" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.lasiciliaweb.it/2019/10/15/rapinarono-centro-scommesse-due-arresti/&title=Rapinarono centro scommesse, due arresti&source=https://www.lasiciliaweb.it', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="mailto:?subject=Rapinarono centro scommesse, due arresti&body=PACHINO+%28SIRACUSA%29+-+La+polizia+di+Pachino+ha+arrestato+Salvatore+Cirinn%C3%A0%2C+23+anni%2C+e+Carmelo+Cavarra%2C+di+21+anni%2C+accusati+di+aver+rapinato+l%2711+gennaio+scorso : https://www.lasiciliaweb.it/2019/10/15/rapinarono-centro-scommesse-due-arresti/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div> <!--
<a href="#" class="sh_arrow"><span>More</span><br> <i class="icon-double-angle-down"></i> </a> --></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="https://www.lasiciliaweb.it/2019/10/15/turisti-affascinati-dalletna/" rel="prev"><span>Precedente :</span> Turisti affascinati dall&#8217;Etna</a></div><div class="post-nav-next"> <a href="https://www.lasiciliaweb.it/2019/10/15/fontanarossa-rubano-cellulare-a-passeggero/" rel="next"><span>Successivo :</span> A Fontanarossa i furti prendono il volo</a></div></div> <section class="post-section-box"> <header class="post-section-title"><h2>Correlati</h2> </header><ul class="mom-related-posts clearfix"><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2019/10/13/catania-ferisce-3-poliziotti-e-tenta-di-strappare-la-pistola-a-uno-di-loro/"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2019/10/tedesco-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2019/10/tedesco.jpg" alt="Catania: ferisce tre poliziotti e tenta di strappare la pistola a uno di loro" width="165" height="109"> </a></figure><h2><a href="https://www.lasiciliaweb.it/2019/10/13/catania-ferisce-3-poliziotti-e-tenta-di-strappare-la-pistola-a-uno-di-loro/" rel="bookmark">Catania: ferisce tre poliziotti e tenta di strappare la pistola a uno di loro</a></h2><div class="entry-meta"> <time datetime="2019-10-13T19:29:17+02:00" content="2019-10-13T19:29:17+02:00">domenica 13 Ottobre 2019</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2019/10/10/ruba-auto-a-giarre-tradito-dal-localizzatore/"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2019/10/polizia-stradale-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2019/10/polizia-stradale.jpg" alt="Ruba auto a Giarre: tradito dal localizzatore" width="165" height="109"> </a></figure><h2><a href="https://www.lasiciliaweb.it/2019/10/10/ruba-auto-a-giarre-tradito-dal-localizzatore/" rel="bookmark">Ruba auto a Giarre: tradito dal localizzatore</a></h2><div class="entry-meta"> <time datetime="2019-10-10T17:09:18+02:00" content="2019-10-10T17:09:18+02:00">giovedì 10 Ottobre 2019</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2019/10/10/ladro-maldestro-vola-dal-balcone/"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2019/10/via-morosoli-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2019/10/via-morosoli.jpg" alt="Ladro maldestro &#8220;vola&#8221; dal balcone" width="165" height="109"> </a></figure><h2><a href="https://www.lasiciliaweb.it/2019/10/10/ladro-maldestro-vola-dal-balcone/" rel="bookmark">Ladro maldestro &#8220;vola&#8221; dal balcone</a></h2><div class="entry-meta"> <time datetime="2019-10-10T12:17:01+02:00" content="2019-10-10T12:17:01+02:00">giovedì 10 Ottobre 2019</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2019/10/08/fiaccolata-per-matteo-e-pierluigi/"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2019/10/agenti-morti-a-trieste-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2019/10/agenti-morti-a-trieste.jpg" alt="Fiaccolata per Matteo e Pierluigi" width="165" height="109"> </a></figure><h2><a href="https://www.lasiciliaweb.it/2019/10/08/fiaccolata-per-matteo-e-pierluigi/" rel="bookmark">Fiaccolata per Matteo e Pierluigi</a></h2><div class="entry-meta"> <time datetime="2019-10-08T17:11:45+02:00" content="2019-10-08T17:11:45+02:00">martedì 08 Ottobre 2019</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2019/10/06/carenze-igieniche-chiuso-ristorante-a-ortigia/"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2019/10/carabinieri-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2019/10/carabinieri.jpg" alt="Ortigia: carenze igieniche, chiuso ristorante" width="165" height="109"> </a></figure><h2><a href="https://www.lasiciliaweb.it/2019/10/06/carenze-igieniche-chiuso-ristorante-a-ortigia/" rel="bookmark">Ortigia: carenze igieniche, chiuso ristorante</a></h2><div class="entry-meta"> <time datetime="2019-10-06T16:28:24+02:00" content="2019-10-06T16:28:24+02:00">domenica 06 Ottobre 2019</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2019/10/05/e-morto-il-tenore-marcello-giordani/"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2019/10/marcello-giordani-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2019/10/marcello-giordani.jpg" alt="E&#8217; morto il tenore Marcello Giordani" width="165" height="109"> </a></figure><h2><a href="https://www.lasiciliaweb.it/2019/10/05/e-morto-il-tenore-marcello-giordani/" rel="bookmark">E&#8217; morto il tenore Marcello Giordani</a></h2><div class="entry-meta"> <time datetime="2019-10-05T18:14:38+02:00" content="2019-10-05T18:14:38+02:00">sabato 05 Ottobre 2019</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2019/10/05/catania-lomaggio-toccante-dei-carabinieri-ai-due-poliziotti-uccisi-a-trieste/"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2019/10/polizia-carabinieri-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2019/10/polizia-carabinieri.jpg" alt="Catania: l&#8217;omaggio toccante dei carabinieri ai due poliziotti uccisi a Trieste" width="165" height="109"> </a></figure><h2><a href="https://www.lasiciliaweb.it/2019/10/05/catania-lomaggio-toccante-dei-carabinieri-ai-due-poliziotti-uccisi-a-trieste/" rel="bookmark">Catania: l&#8217;omaggio toccante dei carabinieri ai due poliziotti uccisi a Trieste</a></h2><div class="entry-meta"> <time datetime="2019-10-05T18:02:03+02:00" content="2019-10-05T18:02:03+02:00">sabato 05 Ottobre 2019</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2019/10/05/siracusa-donati-indumenti-per-la-neonatologia/"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2019/10/donazione-nidini-1-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2019/10/donazione-nidini-1.jpg" alt="Siracusa, donati indumenti per la neonatologia" width="165" height="109"> </a></figure><h2><a href="https://www.lasiciliaweb.it/2019/10/05/siracusa-donati-indumenti-per-la-neonatologia/" rel="bookmark">Siracusa, donati indumenti per la neonatologia</a></h2><div class="entry-meta"> <time datetime="2019-10-05T12:39:49+02:00" content="2019-10-05T12:39:49+02:00">sabato 05 Ottobre 2019</time></div></div></li></ul> </section><div id="disqus_thread"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="432" style="width:600px; height:90px; "><div class="ad-code"><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/150134580/SICWEB-ATF-Title-600x90', [600, 90], 'div-gpt-ad-1461063315492-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); googletag.display('div-gpt-ad-1461063315492-0');</script></div></div><!--mom ad--></div></div> <!--Mom ads--></div><div class="clear" style="height:20px;"></div></div></div><!--Main Content--></div><!--Main left--> <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar--><div id="advads_ad_widget-2" class="widget lasic-widget"><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="lasic-1435718064"><div> <iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=prime&banner=1WBK148GAZFW63V0KD02&f=ifr&linkID=069aa10e57f7940f09d9393e9b96ec1e&t=qwgib-21&tracking_id=qwgib-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>RCS Frame1</h4></div><div class="textwidget custom-html-widget"><div id="rcsad_Frame1" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame1');});
}</script> </div><br></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Adv Zone 29</h4></div><div class="textwidget custom-html-widget"><div> <ins data-revive-zoneid="29" data-revive-target="_blank" data-revive-ct0="{clickurl_enc}" data-revive-id="c33a20655405657db009871d4cdeba5b"></ins> <script async src="//adserver.lasiciliaweb.it/www/delivery/asyncjs.php"></script> </div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>RCS Frame2</h4></div><div class="textwidget custom-html-widget"><div id="rcsad_Frame2" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame2');});
}</script> </div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Adv Zone 33</h4></div><div class="textwidget custom-html-widget"><div><center> <script type="text/javascript">// 
    OA_show(33);
//</script> </center></div></div></div><div id="twitter-timeline-profile-5" class="widget widget_twitter-timeline-profile"><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="it" data-tweet-limit="4" data-chrome="nofooter" href="https://twitter.com/Lasiciliaweb?ref_src=twsrc%5Etfw">Tweets by Lasiciliaweb</a></div></div></aside><!--sidebar--></div><!--container--></div><!--wrap--> <footer class="footer clearfix"><div class="inner"><div class="footer-widget one-full"></div></div> </footer><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="inner"><div class="alignright"></div><div class="alignleft"><div class="footer-logo"> <a itemprop="url" href="https://www.lasiciliaweb.it"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/siciliamultimedia.gif" width="91" height="40" alt="lasiciliaweb"> </a></div><div class="copyrights">© La Sicilia Multimedia s.r.l.| p.iva 03655570871 | <a href="http://www.rcspubblicita.it/contents/instance1/static/adserver/privacy.html" target="blank">Privacy</a></div></div></div></div></div><!--fixed layout--></div> <!-- wrap every thing --> <script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script><script type='text/javascript'>/*  */
var ctf = {"ajax_url":"https:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php"};
var countVars = {"disqusShortname":"lasicweb"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"52931 https:\/\/www.lasiciliaweb.it\/?p=52931","disqusShortname":"lasicweb","disqusTitle":"Rapinarono centro scommesse, due arresti","disqusUrl":"https:\/\/www.lasiciliaweb.it\/2019\/10\/15\/rapinarono-centro-scommesse-due-arresti\/","postId":"52931"};
var momAjaxL = {"url":"https:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","nonce":"ae54344051","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.lasiciliaweb.it","viewAll":"Vedi tutti","noResults":"Sorry, no posts matched your criteria","postid":"52931"};
/*  */</script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/uploads/cache/fvm/1570007112/out/footer-51132d50.min.js'></script><script type='text/javascript'>/*  */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/*  */</script> <script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/uploads/cache/fvm/1570007112/out/footer-cef1a93d.min.js'></script> <!-- START Nielsen//NetRatings SiteCensus V5.3 --> <!-- COPYRIGHT 2007 Nielsen//NetRatings --> <script type="text/javascript">var _rsCI="publikompass-it";
	var _rsCG="0";
	var _rsDN="//secure-it.imrworldwide.com/";
	var _rsCC=0;
	var _rsPLfl=0;</script> <script async type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=publikompass-it&cg=0" alt=""/></div> </noscript> <!-- END Nielsen//NetRatings SiteCensus V5.3 --></body></html>