<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.lasiciliaweb.it/xmlrpc.php" /><title>La Sea Watch guarda Lampedusa. Salvini: &quot;Non la passerà liscia&quot; | lasiciliaweb</title><meta property="og:image" content="http://www.lasiciliaweb.it/wp-content/uploads/2019/06/Schermata-del-2019-06-14-20-21-14-300x102.png"/><meta property="og:image:width" content="300" /><meta property="og:image:height" content="300" /><meta property="og:title" content="La Sea Watch guarda Lampedusa. Salvini: &#8220;Non la passerà liscia&#8221;"/><meta property="og:type" content="article"/><meta property="og:description" content="La nave della ong è al limite delle acque territoriali italiane con 52 migranti a bordo: &quot;La Libia non è un porto sicuro&quot;. Il ministro dell&#039;Interno: &quot;Giocano sulla pelle umana&quot;. Conte: &quot;Più trasperenz"/><meta property="og:url" content="http://www.lasiciliaweb.it/2019/06/14/la-sea-watch-guarda-lampedusa-salvini-non-la-passera-liscia/"/><meta property="og:site_name" content="lasiciliaweb"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="stylesheet" type="text/css" href="http://www.lasiciliaweb.it/wp-content/themes/multinews/css/print.css" media="print" /><link rel="apple-touch-icon" href="http://www.lasiciliaweb.it/wp-content/themes/multinews/apple-touch-icon-precomposed.png" /> <!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="http://www.lasiciliaweb.it/2019/06/14/la-sea-watch-guarda-lampedusa-salvini-non-la-passera-liscia/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La Sea Watch guarda Lampedusa. Salvini: &quot;Non la passerà liscia&quot; | lasiciliaweb" /><meta property="og:description" content="La nave della ong è al limite delle acque territoriali italiane con 52 migranti a bordo: &quot;La Libia non è un porto sicuro&quot;. Il ministro dell&#039;Interno: &quot;Giocano sulla pelle umana&quot;. Conte: &quot;Più trasperenza&quot;" /><meta property="og:url" content="http://www.lasiciliaweb.it/2019/06/14/la-sea-watch-guarda-lampedusa-salvini-non-la-passera-liscia/" /><meta property="og:site_name" content="lasiciliaweb" /><meta property="article:publisher" content="https://www.facebook.com/lasiciliaweb" /><meta property="article:tag" content="52 migranti" /><meta property="article:tag" content="Conte" /><meta property="article:tag" content="immigrazione" /><meta property="article:tag" content="Lampedusa" /><meta property="article:tag" content="Salvini" /><meta property="article:tag" content="Sea Watch" /><meta property="article:section" content="Sicilia" /><meta property="article:published_time" content="2019-06-14T18:22:03+00:00" /><meta property="article:modified_time" content="2019-06-14T18:24:10+00:00" /><meta property="og:updated_time" content="2019-06-14T18:24:10+00:00" /><meta property="og:image" content="http://www.lasiciliaweb.it/wp-content/uploads/2019/06/Schermata-del-2019-06-14-20-21-14.png" /><meta property="og:image:width" content="705" /><meta property="og:image:height" content="239" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La nave della ong è al limite delle acque territoriali italiane con 52 migranti a bordo: &quot;La Libia non è un porto sicuro&quot;. Il ministro dell&#039;Interno: &quot;Giocano sulla pelle umana&quot;. Conte: &quot;Più trasperenza&quot;" /><meta name="twitter:title" content="La Sea Watch guarda Lampedusa. Salvini: &quot;Non la passerà liscia&quot; | lasiciliaweb" /><meta name="twitter:site" content="@lasiciliaweb" /><meta name="twitter:image" content="http://www.lasiciliaweb.it/wp-content/uploads/2019/06/Schermata-del-2019-06-14-20-21-14.png" /><meta name="twitter:creator" content="@lasiciliaweb" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.lasiciliaweb.it/","sameAs":["https://www.facebook.com/lasiciliaweb","https://www.instagram.com/lasiciliaweb_social/","https://twitter.com/lasiciliaweb"],"@id":"http://www.lasiciliaweb.it/#organization","name":"La Sicilia Multimedia s.r.l.","logo":"http://www2.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif"}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//cdn.datatables.net' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed" href="http://www.lasiciliaweb.it/feed/" /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed dei commenti" href="http://www.lasiciliaweb.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; La Sea Watch guarda Lampedusa. Salvini: &#8220;Non la passerà liscia&#8221; Feed dei commenti" href="http://www.lasiciliaweb.it/2019/06/14/la-sea-watch-guarda-lampedusa-salvini-non-la-passera-liscia/feed/" /> <!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><link rel='stylesheet' id='jquery-datatables-css'  href='https://cdn.datatables.net/1.10.16/css/jquery.dataTables.min.css' type='text/css' media='all' /><link rel='stylesheet' id='datatables-buttons-css'  href='https://cdn.datatables.net/buttons/1.4.2/css/buttons.dataTables.min.css' type='text/css' media='all' /><link rel='stylesheet' id='datatables-select-css'  href='https://cdn.datatables.net/select/1.2.3/css/select.dataTables.min.css' type='text/css' media='all' /><link rel='stylesheet' id='datatables-fixedheader-css'  href='https://cdn.datatables.net/fixedheader/3.1.3/css/fixedHeader.dataTables.min.css' type='text/css' media='all' /><link rel='stylesheet' id='datatables-fixedcolumns-css'  href='https://cdn.datatables.net/fixedcolumns/3.2.3/css/fixedColumns.dataTables.min.css' type='text/css' media='all' /><link rel='stylesheet' id='datatables-responsive-css'  href='https://cdn.datatables.net/responsive/2.2.0/css/responsive.dataTables.min.css' type='text/css' media='all' /><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-style:italic;font-weight:300;src:local('Open Sans Light Italic'),local('OpenSans-LightItalic'),url(http://fonts.gstatic.com/s/opensans/v16/memnYaGs126MiZpBA-UFUKWyV9hrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(http://fonts.gstatic.com/s/opensans/v16/mem6YaGs126MiZpBA-UFUK0Zdcs.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:600;src:local('Open Sans SemiBold Italic'),local('OpenSans-SemiBoldItalic'),url(http://fonts.gstatic.com/s/opensans/v16/memnYaGs126MiZpBA-UFUKXGUdhrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:700;src:local('Open Sans Bold Italic'),local('OpenSans-BoldItalic'),url(http://fonts.gstatic.com/s/opensans/v16/memnYaGs126MiZpBA-UFUKWiUNhrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:800;src:local('Open Sans ExtraBold Italic'),local('OpenSans-ExtraBoldItalic'),url(http://fonts.gstatic.com/s/opensans/v16/memnYaGs126MiZpBA-UFUKW-U9hrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:300;src:local('Open Sans Light'),local('OpenSans-Light'),url(http://fonts.gstatic.com/s/opensans/v16/mem5YaGs126MiZpBA-UN_r8OUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(http://fonts.gstatic.com/s/opensans/v16/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;src:local('Open Sans SemiBold'),local('OpenSans-SemiBold'),url(http://fonts.gstatic.com/s/opensans/v16/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(http://fonts.gstatic.com/s/opensans/v16/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:800;src:local('Open Sans ExtraBold'),local('OpenSans-ExtraBold'),url(http://fonts.gstatic.com/s/opensans/v16/mem5YaGs126MiZpBA-UN8rsOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans Condensed';font-display:block;font-style:normal;font-weight:700;src:local('Open Sans Condensed Bold'),local('OpenSansCondensed-Bold'),url(http://fonts.gstatic.com/s/opensanscondensed/v13/z7NFdQDnbTkabZAIOl9il_O6KJj73e7Ff0GmDuXMQQ.woff) format('woff')}</style><link id="header-css-0" rel="stylesheet" href="http://www.lasiciliaweb.it/wp-content/uploads/fvm/out/header-67834f7a-1555672544.min.css" media="all" /><script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script><script type='text/javascript' src='http://www.lasiciliaweb.it/wp-content/uploads/fvm/out/header-84e60a2d-1555672544.min.js'></script><script type='text/javascript' src='https://cdn.datatables.net/1.10.16/js/jquery.dataTables.min.js'></script><script type='text/javascript' src='https://cdn.datatables.net/buttons/1.4.2/js/dataTables.buttons.min.js'></script><script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.colVis.min.js'></script><script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.print.min.js'></script><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/pdfmake.min.js'></script><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/vfs_fonts.js'></script><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js'></script><script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.html5.min.js'></script><script type='text/javascript' src='https://cdn.datatables.net/select/1.2.3/js/dataTables.select.min.js'></script><script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.3/js/dataTables.fixedHeader.min.js'></script><script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.2.3/js/dataTables.fixedColumns.min.js'></script><script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.0/js/dataTables.responsive.min.js'></script><script type='text/javascript'>/*  */
var igsv_plugin_vars = {"lang_dir":"http:\/\/www.lasiciliaweb.it\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"B<'clear'>lfrtip","buttons":["colvis","copy","csv","excel","pdf","print"]}};
/*  */</script> <script type='text/javascript' src='http://www.lasiciliaweb.it/wp-content/uploads/fvm/out/header-2f6405fc-1555672544.min.js'></script><script type='text/javascript' src='//www.google.com/jsapi'></script><script type='text/javascript'>/*  */
var wpso = {"ajaxurl":"http:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","user_items":[]};
/*  */</script> <script type='text/javascript' src='http://www.lasiciliaweb.it/wp-content/uploads/fvm/out/header-0d0c0e94-1555672544.min.js'></script><link rel='https://api.w.org/' href='http://www.lasiciliaweb.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lasiciliaweb.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lasiciliaweb.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='http://www.lasiciliaweb.it/?p=44374' /><link rel="alternate" type="application/json+oembed" href="http://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasiciliaweb.it%2F2019%2F06%2F14%2Fla-sea-watch-guarda-lampedusa-salvini-non-la-passera-liscia%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasiciliaweb.it%2F2019%2F06%2F14%2Fla-sea-watch-guarda-lampedusa-salvini-non-la-passera-liscia%2F&#038;format=xml" /> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-26738596-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26738596-3');</script> <script type="text/javascript" src="http://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank"></script> <script type="text/javascript" src="/wp-includes/js/jquery.cookie.js"></script> <script type="text/javascript" src="/wp-includes/js/jquery.cookiecuttr.js"></script> <script type='text/javascript'  src='http://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank'></script> <link rel="stylesheet" href="/wp-includes/css/cookiecuttr.css"> <script>jQuery(document).ready(function($) {
     $.cookieCuttr();	
});</script> <!--[if lt IE 9]> <script src="http://www.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/html5.js"></script> <script src="http://www.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script> <![endif]--><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><script>RCSAD_sitepage = "lasiciliaweb.it/pagine";
			RCSAD_listpos = "Position1,Top,TopLeft,Frame1,Frame2,Bottom1";</script> <script>if (jQuery.cookie('cc_cookie_accept') == "cc_cookie_accept") {
	 document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://stadvtools.akamaized.net/dfp/common/rcsad_partner.js\"></scr" + "ipt>");
}</script><link rel="icon" href="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-150x150.png" sizes="32x32" /><link rel="icon" href="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" /><meta name="msapplication-TileImage" content="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="La Sea Watch guarda Lampedusa. Salvini: &#8220;Non la passerà liscia&#8221;" /><meta name="twitter:description" content="La nave della ong è al limite delle acque territoriali italiane con 52 migranti a bordo: &quot;La Libia non è un porto sicuro&quot;. Il ministro dell&#039;Interno: &quot;Giocano sulla pelle umana&quot;. Conte: &quot;Più trasperenza&quot;" /><meta name="twitter:image" content="http://www.lasiciliaweb.it/wp-content/uploads/2019/06/Schermata-del-2019-06-14-20-21-14.png" /><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css" class="multinews-custom-dynamic-css">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</style></head><body class="post-template-default single single-post postid-44374 single-format-standard right-sidebar one_side_bar_layout singular hst1 sticky_navigation_on responsive_enabled show_sidebar_on_ipad wp_gallery_lightbox_on post_views_with_ajax multinews-2.5.2 mom-body" role="article" itemscope="" itemtype="http://schema.org/Article"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed2 clearfix"><!--fixed layout--><div class="wrap clearfix"><!--wrap--> <header class="header"><!--Header--><div id="header-wrapper"><!-- header wrap --><div class="top-bar"><!--topbar--><div class="inner"><!--inner--><div class="today_date"><p>venerdì 14 giugno 2019</p></div><ul id="menu-siti" class="top-menu"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.antennasicilia.it">AntennaSicilia<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.telecolor.it">Telecolor<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.radiotelecolor.it/">RadioTelecolor<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.insiemechannel.it/">InsiemeChannel<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://casting.lasiciliaweb.it">Sei in Onda<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://www.lasiciliaweb.it"><i class="momizat-icon-home"></i>HOME<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://www.lasiciliaweb.it/#news"><i class="momizat-icon-file"></i>NOTIZIE<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://www.lasiciliaweb.it/#sport"><i class="brankic-icon-soccer"></i>SPORT<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://www.lasiciliaweb.it/#tg"><i class="momizat-icon-camera2"></i>SERVIZI TG<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://www.lasiciliaweb.it/#foto"><i class="momizat-icon-images"></i>GALLERIE FOTOGRAFICHE<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://www.lasiciliaweb.it/#video"><i class="momizat-icon-film"></i>VIDEO<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://www.lasiciliaweb.it/#tv"><i class="brankic-icon-tv"></i>PRODUZIONI TELEVISIVE<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://video.lasiciliaweb.it/antenna-sicilia-live"><i class="momizat-icon-feed"></i>LIVE ANTENNA SICILIA<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://video.lasiciliaweb.it/telecolor-live/"><i class="momizat-icon-feed"></i>LIVE TELECOLOR<span class="menu_bl" style="background:;"></span></a></li></ul><div class="mom_visibility_device device-top-menu-wrap mobile-menu"><div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div></div><div class="top-bar-right"><ul class="top-social-icon"><li class="facebook"><a href="http://facebook.com/lasiciliaweb" target="_blank"></a></li><li class="twitter"><a href="http://twitter.com/lasiciliaweb" target="_blank"></a></li><li class="rss"><a href="http://www.lasiciliaweb.it/feed/" target="_blank"></a></li><li ><a class="vector_icon" rel="momizat-icon-feed" href="http://video.lasiciliaweb.it/antenna-sicilia-live/" target="_blank"><i class="momizat-icon-feed"></i></a></li><li ><a class="vector_icon" rel="momizat-icon-feed" href="http://video.lasiciliaweb.it/telecolor-live/" target="_blank"><i class="momizat-icon-feed"></i></a></li><li class="top-search"><a href="#"></a><div class="search-dropdown"><form class="mom-search-form" method="get" action="http://www.lasiciliaweb.it/"> <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off"> <span class="sf-loading"><img src="http://www.lasiciliaweb.it/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span></form><div class="ajax-search-results"></div></div></li></ul></div></div><!--inner--></div><!--topbar--><div class="header-wrap"><!--header content--><div class="inner"><!--inner--><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <img class="print-logo" itemprop="logo" src="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" width="404" height="64" alt="lasiciliaweb"/> <a href="http://www.lasiciliaweb.it" itemprop="url" title="lasiciliaweb"> <img itemprop="logo" src="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" alt="lasiciliaweb"/> <img itemprop="logo" class="mom_retina_logo" src="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" width="404" height="64" alt="lasiciliaweb" /> </a><meta itemprop="name" content="lasiciliaweb"></div><div class="header-right header-right_custom-content"><div id="rcsad_Position1" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Position1');});
}</script> </div><div id="rcsad_Top" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Top');});
}</script> </div><div style="margin-bottom: 10px; " id="lasic-81730138"><script type='text/javascript'>//
   document.MAX_ct0 = unescape('{clickurl_enc}');

   var m3_u = (location.protocol=='https:'?'https://adserver.lasiciliaweb.it/www/delivery/ajs.php':'http://adserver.lasiciliaweb.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.lasiciliaweb.it/www/delivery/ck.php?n=a8a7b41c&amp;cb={random}' target='_blank'><img src='http://adserver.lasiciliaweb.it/www/delivery/avw.php?zoneid=1&amp;cb={random}&amp;n=a8a7b41c&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript></div></div></div><!--inner--></div><!--header content--></div><!-- header wrap --><nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation--><div class="inner"><!--inner--><ul id="menu-categorie" class="main-menu main-default-menu"><li id="menu-item-601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.lasiciliaweb.it"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#e29a09;"></span></a></li><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/sicilia/">Sicilia<span class="menu_bl" style="background:#d89950;"></span></a></li><li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/italia/">Italia<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/esteri/">Esteri<span class="menu_bl" style="background:#468c70;"></span></a></li><li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/politica/">Politica<span class="menu_bl" style="background:#b7a72a;"></span></a></li><li id="menu-item-2941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://sport.lasiciliaweb.it">Sport<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/spettacolo/">Spettacolo<span class="menu_bl" style="background:#ae7ae2;"></span></a></li><li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/salute/">Salute<span class="menu_bl" style="background:#6fd6c8;"></span></a></li><li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/scuola/">Scuola<span class="menu_bl" style="background:#8bb4dd;"></span></a></li><li id="menu-item-4227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.lasiciliaweb.it/sezione/galleria-fotografica/"><i class="momizat-icon-camera"></i>Foto<span class="menu_bl" style="background:#dd2121;"></span></a></li><li id="menu-item-4230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://video.lasiciliaweb.it"><i class="momizat-icon-youtube2"></i>Video<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-9080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/s-agata/"><i class="fa-icon-calendar-o"></i>S.Agata<span class="menu_bl" style="background:#dd3333;"></span></a></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-categorie-1" class="device-menu"><li id="menu-item-601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.lasiciliaweb.it"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#e29a09;"></span></a></li><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/sicilia/">Sicilia<span class="menu_bl" style="background:#d89950;"></span></a></li><li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/italia/">Italia<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/esteri/">Esteri<span class="menu_bl" style="background:#468c70;"></span></a></li><li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/politica/">Politica<span class="menu_bl" style="background:#b7a72a;"></span></a></li><li id="menu-item-2941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://sport.lasiciliaweb.it">Sport<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/spettacolo/">Spettacolo<span class="menu_bl" style="background:#ae7ae2;"></span></a></li><li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/salute/">Salute<span class="menu_bl" style="background:#6fd6c8;"></span></a></li><li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/scuola/">Scuola<span class="menu_bl" style="background:#8bb4dd;"></span></a></li><li id="menu-item-4227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.lasiciliaweb.it/sezione/galleria-fotografica/"><i class="momizat-icon-camera"></i>Foto<span class="menu_bl" style="background:#dd2121;"></span></a></li><li id="menu-item-4230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://video.lasiciliaweb.it"><i class="momizat-icon-youtube2"></i>Video<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-9080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/s-agata/"><i class="fa-icon-calendar-o"></i>S.Agata<span class="menu_bl" style="background:#dd3333;"></span></a></li></ul></div><div class="clear"></div></div><!--inner--> </nav><!--Navigation--> </header><!--Header--><div class="unav_banner" data-timeout=""><div class="inner"><div id="rcsad_TopLeft" style="display: none;"><script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_TopLeft');});
}</script></div></div></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lasiciliaweb.it/wp-content/uploads/2019/06/Schermata-del-2019-06-14-20-21-14-300x102.png"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.lasiciliaweb.it/2019/06/14/la-sea-watch-guarda-lampedusa-salvini-non-la-passera-liscia/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif"><meta itemprop="width" content="404"><meta itemprop="height" content="64"></div><meta itemprop="name" content="lasiciliaweb"></div><meta itemprop="datePublished" content="2019-06-14T20:22:03+00:00"/><meta itemprop="dateModified" content="2019-06-14T20:24:10+00:00"/><div class="main-container"><!--container--><div class="post-crumbs entry-crumbs"> <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.lasiciliaweb.it/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.lasiciliaweb.it/category/sicilia/" title="Sicilia" rel="v:url" property="v:title">Sicilia</a></div></div><div class="main-left"><!--Main Left--><div class="main-content" role="main"><!--Main Content--><div class="site-content page-wrap"> <article id="post-44374" class="post-44374 post type-post status-publish format-standard has-post-thumbnail category-sicilia tag-52-migranti tag-conte tag-immigrazione tag-lampedusa tag-salvini tag-sea-watch sezione-primo-piano" data-id="44374"> <header><h1 itemprop="headline" class="entry-title">La Sea Watch guarda Lampedusa. Salvini: &#8220;Non la passerà liscia&#8221;</h1><h3><p>La nave della ong è al limite delle acque territoriali italiane con 52 migranti a bordo: &#8220;La Libia non è un porto sicuro&#8221;. Il ministro dell&#8217;Interno: &#8220;Giocano sulla pelle umana&#8221;. Conte: &#8220;Più trasperenza&#8221;</p></h3><div class="entry-post-meta"><div>Data: <time content="2019-06-14T20:22:03+00:00" class="entry-date updated" datetime="2019-06-14T20:22:03+00:00">venerdì 14 giugno 2019</time></div><div class="entry-cat">in: <a href="http://www.lasiciliaweb.it/category/sicilia/" rel="category tag">Sicilia</a></div></div><div class="top-share-icons"> <script>jQuery(document).ready(function($) {
        var url = 'http://www.lasiciliaweb.it/2019/06/14/la-sea-watch-guarda-lampedusa-salvini-non-la-passera-liscia/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		    });</script> <div class="mom-share-post"><h4>Condividi</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.lasiciliaweb.it/2019/06/14/la-sea-watch-guarda-lampedusa-salvini-non-la-passera-liscia/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=La Sea Watch guarda Lampedusa. Salvini: &#8220;Non la passerà liscia&#8221;&url=http://www.lasiciliaweb.it/2019/06/14/la-sea-watch-guarda-lampedusa-salvini-non-la-passera-liscia/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.lasiciliaweb.it/2019/06/14/la-sea-watch-guarda-lampedusa-salvini-non-la-passera-liscia/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=La Sea Watch guarda Lampedusa. Salvini: &#8220;Non la passerà liscia&#8221; - http://www.lasiciliaweb.it/2019/06/14/la-sea-watch-guarda-lampedusa-salvini-non-la-passera-liscia/" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.lasiciliaweb.it/2019/06/14/la-sea-watch-guarda-lampedusa-salvini-non-la-passera-liscia/&title=La Sea Watch guarda Lampedusa. Salvini: &#8220;Non la passerà liscia&#8221;&source=http://www.lasiciliaweb.it', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="mailto:?subject=La Sea Watch guarda Lampedusa. Salvini: &#8220;Non la passerà liscia&#8221;&body=ROMA+-+%22Ciondolano+nel+Mediterraneo+e+giocano+sulle+pelle+dei+migranti%2C+ma+l%27Italia+non+si+fa+dettare+le+regole+dell%27immigrazione+da+una+Ong+tedesca+che+usa+una : http://www.lasiciliaweb.it/2019/06/14/la-sea-watch-guarda-lampedusa-salvini-non-la-passera-liscia/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div> <!--
<a href="#" class="sh_arrow"><span>More</span><br> <i class="icon-double-angle-down"></i> </a> --></div></div></header><div class="entry-content clearfix"><figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"> <img class="post_layout_5_img" src="http://www.lasiciliaweb.it/wp-content/uploads/2019/06/Schermata-del-2019-06-14-20-21-14.png" alt="La Sea Watch guarda Lampedusa. Salvini: &#8220;Non la passerà liscia&#8221;"></figure><div class="entry-content-data "></div><div class="lasic-prima-del-contenuto" style="text-align: center; margin-bottom: 20px; " id="lasic-810765794"><a target="_blank" href="https://www.facebook.com/lasiciliaweb/"><img src="/wp-content/uploads/2016/12/mipiace.gif"></a></div><p><strong>ROMA</strong> &#8211; &#8220;Ciondolano nel Mediterraneo e giocano sulle pelle dei migranti, ma l&#8217;Italia non si fa dettare le regole dell&#8217;immigrazione da una Ong tedesca che usa una nave olandese fuorilegge. Non pensino di passarla liscia&#8221;. Matteo Salvini rinnova e rilancia a testa bassa le accuse contro Sea Watch, che da oltre 24 ore è al limite delle acque territoriali italiane, ad una quindicina di miglia da Lampedusa, dopo aver rifiutato il porto &#8216;sicuro&#8217; di Tripoli che le autorità libiche hanno offerto per la prima volta da quando, ormai più di un anno fa, hanno istituito la propria zona Sar. E il ministro dell&#8217;Interno trova una sponda nel premier Conte che, da Malta dove partecipa al vertice dei paesi Ue del Mediterraneo, chiede &#8220;maggiore trasparenza da parte delle Ong&#8221; sottolineando che la Guardia costiera libica &#8220;ha già fatto diversi interventi&#8221;.</p><p>La situazione resta dunque di stallo anche perché l&#8217;unica certezza al momento è che i 52 migranti soccorsi martedì a 47 miglia dalle coste africane non torneranno in Libia. Non lo dice solo la Ong, ribadendo che in &#8220;un paese in guerra non esiste un porto sicuro&#8221;, ed esponendo a bordo della nave due striscioni con scritto &#8216;open ports, open hearts&#8217;: il monito ad evitare quello che, di fatto, sarebbe un respingimento collettivo, arriva anche dall&#8217;Ue.</p><p>&#8220;Tutte le navi con bandiera europea sono obbligate a rispettare il diritto internazionale e il diritto Sar in mare, che comporta la necessità di portare delle persone in un posto o porto sicuro. E la Commissione ha sempre detto che queste condizioni non si ritrovano in Libia&#8221;, sottolinea uno dei portavoce della Commissione ricordando però che Bruxelles non ha le competenze per dire dove una nave debba sbarcare i migranti. Salvini continua però a ribadire che i porti italiani &#8220;sono sbarrati&#8221;, chiede che la nave &#8220;vada verso il Nord Europa&#8221; e, soprattutto, confida sul fatto che &#8220;ci sono tutti i mezzi e gli strumenti legislativi necessari&#8221; per impedire l&#8217;ingresso della Sea Watch in Italia.</p><p>Il riferimento è ovviamente al decreto sicurezza bis, ma in realtà le cose non stanno, al momento, come dice il ministro. E lo dimostra il fatto che ieri è stato costretto ad emanare una direttiva ad hoc per tentare di fermare la nave. Il decreto, che prevede tra l&#8217;altro la possibilità di confiscare le navi in caso di reiterazioni delle violazioni e una sanzione fino a 50mila euro, non è infatti ancora entrato in vigore. Approvato martedì dal Cdm, il provvedimento è stato bollinato dalla Ragioneria ed è stato inviato in serata al Quirinale per la firma del presidente della Repubblica.</p><p>Si è trattato &#8220;solo un problema tecnico&#8221; nella relazione che accompagna il testo della norma &#8216;spazzaclan&#8217;, già risolto, dicono dal Viminale assicurando che entro domani il decreto dovrebbe essere in Gazzetta Ufficiale. Ma il dato di fatto è che allo stato quegli &#8220;strumenti legislativi&#8221; non sono &#8216;operativi&#8217;. Si vedrà alla fine chi sarà ad aprire i porti, ma la verità è che lo stesso Salvini sa bene che la Libia, oggi, non è un porto sicuro. E&#8217; lui stesso ad ammetterlo quando chiede che l&#8217;Ue &#8220;si svegli e blocchi a terra le partenze, rendendo sicuro un porto libico sotto il controllo delle autorità internazionali&#8221;.</p><div class="lasic-dopo-il-contenuto" style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="lasic-1202679995"><div id="rcsad_Bottom1"></div></div><br style="clear: both; display: block; float: none;"/><div class="lasic-dopo-il-contenuto_2" style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="lasic-470345478"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="IT_lasiciliaweb.it"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="clear" style="height:20px;"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="433" style="width:300px; height:250px; "><div class="ad-code"><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/150134580/SICWEB-BTF-Corpo-300X250', [300, 250], 'div-gpt-ad-1460714544738-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); googletag.display('div-gpt-ad-1460714544738-0');</script></div></div><!--mom ad--></div></div> <!--Mom ads--></div><div class="clear" style="height:20px;"></div><div class="clearfix"></div></div> </article><div class="clear"></div><div class="entry-tag-links"><span>Tags:</span><a href="http://www.lasiciliaweb.it/tag/52-migranti/" rel="tag">52 migranti</a><a href="http://www.lasiciliaweb.it/tag/conte/" rel="tag">Conte</a><a href="http://www.lasiciliaweb.it/tag/immigrazione/" rel="tag">immigrazione</a><a href="http://www.lasiciliaweb.it/tag/lampedusa/" rel="tag">Lampedusa</a><a href="http://www.lasiciliaweb.it/tag/salvini/" rel="tag">Salvini</a><a href="http://www.lasiciliaweb.it/tag/sea-watch/" rel="tag">Sea Watch</a></div> <script>jQuery(document).ready(function($) {
        var url = 'http://www.lasiciliaweb.it/2019/06/14/la-sea-watch-guarda-lampedusa-salvini-non-la-passera-liscia/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		    });</script> <div class="mom-share-post"><h4>Condividi</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.lasiciliaweb.it/2019/06/14/la-sea-watch-guarda-lampedusa-salvini-non-la-passera-liscia/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=La Sea Watch guarda Lampedusa. Salvini: &#8220;Non la passerà liscia&#8221;&url=http://www.lasiciliaweb.it/2019/06/14/la-sea-watch-guarda-lampedusa-salvini-non-la-passera-liscia/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.lasiciliaweb.it/2019/06/14/la-sea-watch-guarda-lampedusa-salvini-non-la-passera-liscia/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=La Sea Watch guarda Lampedusa. Salvini: &#8220;Non la passerà liscia&#8221; - http://www.lasiciliaweb.it/2019/06/14/la-sea-watch-guarda-lampedusa-salvini-non-la-passera-liscia/" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.lasiciliaweb.it/2019/06/14/la-sea-watch-guarda-lampedusa-salvini-non-la-passera-liscia/&title=La Sea Watch guarda Lampedusa. Salvini: &#8220;Non la passerà liscia&#8221;&source=http://www.lasiciliaweb.it', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="mailto:?subject=La Sea Watch guarda Lampedusa. Salvini: &#8220;Non la passerà liscia&#8221;&body=ROMA+-+%22Ciondolano+nel+Mediterraneo+e+giocano+sulle+pelle+dei+migranti%2C+ma+l%27Italia+non+si+fa+dettare+le+regole+dell%27immigrazione+da+una+Ong+tedesca+che+usa+una : http://www.lasiciliaweb.it/2019/06/14/la-sea-watch-guarda-lampedusa-salvini-non-la-passera-liscia/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div> <!--
<a href="#" class="sh_arrow"><span>More</span><br> <i class="icon-double-angle-down"></i> </a> --></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="http://www.lasiciliaweb.it/2019/06/14/un-pianoforte-a-fontanarossa/" rel="prev"><span>Precedente :</span> Un pianoforte a Fontanarossa</a></div><div class="post-nav-next"></div></div> <section class="post-section-box"> <header class="post-section-title"><h2>Correlati</h2> </header><ul class="mom-related-posts clearfix"><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="http://www.lasiciliaweb.it/2019/06/13/la-sea-watch-punta-verso-lampedusa-lira-di-salvini-non-entri-in-italia/"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2019/01/sea-watch1-165x109.jpeg" data-hidpi="http://www.lasiciliaweb.it/wp-content/uploads/2019/01/sea-watch1.jpeg" alt="La Sea Watch punta verso Lampedusa, l&#8217;ira di Salvini: &#8220;Non entri in Italia&#8221;" width="165" height="109"> </a></figure><h2><a href="http://www.lasiciliaweb.it/2019/06/13/la-sea-watch-punta-verso-lampedusa-lira-di-salvini-non-entri-in-italia/" rel="bookmark">La Sea Watch punta verso Lampedusa, l&#8217;ira di Salvini: &#8220;Non entri in Italia&#8221;</a></h2><div class="entry-meta"> <time datetime="2019-06-13T20:19:33+00:00" content="2019-06-13T20:19:33+00:00">giovedì 13 giugno 2019</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="http://www.lasiciliaweb.it/2019/06/12/la-sea-watch-salva-52-migranti/"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2019/01/sea-watch-2-165x109.jpg" data-hidpi="http://www.lasiciliaweb.it/wp-content/uploads/2019/01/sea-watch-2.jpg" alt="La Sea Watch salva 52 migranti" width="165" height="109"> </a></figure><h2><a href="http://www.lasiciliaweb.it/2019/06/12/la-sea-watch-salva-52-migranti/" rel="bookmark">La Sea Watch salva 52 migranti</a></h2><div class="entry-meta"> <time datetime="2019-06-12T20:03:37+00:00" content="2019-06-12T20:03:37+00:00">mercoledì 12 giugno 2019</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="http://www.lasiciliaweb.it/2019/06/09/a-lampedusa-38-migranti-partiti-dalla-libia/"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2019/06/migranti-165x109.jpg" data-hidpi="http://www.lasiciliaweb.it/wp-content/uploads/2019/06/migranti.jpg" alt="A Lampedusa 38 migranti partiti dalla Libia" width="165" height="109"> </a></figure><h2><a href="http://www.lasiciliaweb.it/2019/06/09/a-lampedusa-38-migranti-partiti-dalla-libia/" rel="bookmark">A Lampedusa 38 migranti partiti dalla Libia</a></h2><div class="entry-meta"> <time datetime="2019-06-09T18:33:07+00:00" content="2019-06-09T18:33:07+00:00">domenica 09 giugno 2019</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="http://www.lasiciliaweb.it/2019/06/07/nave-con-50-migranti-verso-lampedusa/"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2019/06/asso25-165x109.jpg" data-hidpi="http://www.lasiciliaweb.it/wp-content/uploads/2019/06/asso25.jpg" alt="Nave con 62 migranti a Pozzallo, Salvini non si oppone: &#8220;Saranno ospitati dalla Cei&#8221;" width="165" height="109"> </a></figure><h2><a href="http://www.lasiciliaweb.it/2019/06/07/nave-con-50-migranti-verso-lampedusa/" rel="bookmark">Nave con 62 migranti a Pozzallo, Salvini non si oppone: &#8220;Saranno ospitati dalla Cei&#8221;</a></h2><div class="entry-meta"> <time datetime="2019-06-07T08:48:24+00:00" content="2019-06-07T08:48:24+00:00">venerdì 07 giugno 2019</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="http://www.lasiciliaweb.it/2019/06/05/salvini-ho-perso-il-conto-dei-processi/"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-25-at-17.34.11-165x109.jpeg" data-hidpi="http://www.lasiciliaweb.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-25-at-17.34.11.jpeg" alt="Salvini: &#8220;Ho perso il conto dei processi&#8221;" width="165" height="109"> </a></figure><h2><a href="http://www.lasiciliaweb.it/2019/06/05/salvini-ho-perso-il-conto-dei-processi/" rel="bookmark">Salvini: &#8220;Ho perso il conto dei processi&#8221;</a></h2><div class="entry-meta"> <time datetime="2019-06-05T17:29:59+00:00" content="2019-06-05T17:29:59+00:00">mercoledì 05 giugno 2019</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="http://www.lasiciliaweb.it/2019/05/27/salvini-nessun-regolamento-di-conti-zingaretti-esulta-noi-lalternativa/"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2019/05/meloni-zingaretti-berlusconi-salvini-di-maio-165x109.jpg" data-hidpi="http://www.lasiciliaweb.it/wp-content/uploads/2019/05/meloni-zingaretti-berlusconi-salvini-di-maio.jpg" alt="Salvini: &#8220;Nessun regolamento di conti&#8221;. Zingaretti esulta: &#8220;Noi l&#8217;alternativa&#8221;" width="165" height="109"> </a></figure><h2><a href="http://www.lasiciliaweb.it/2019/05/27/salvini-nessun-regolamento-di-conti-zingaretti-esulta-noi-lalternativa/" rel="bookmark">Salvini: &#8220;Nessun regolamento di conti&#8221;. Zingaretti esulta: &#8220;Noi l&#8217;alternativa&#8221;</a></h2><div class="entry-meta"> <time datetime="2019-05-27T01:43:41+00:00" content="2019-05-27T01:43:41+00:00">lunedì 27 maggio 2019</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="http://www.lasiciliaweb.it/2019/05/24/lampedusa-porto-aperto-arrivano-in-57/"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2019/03/sbarco-165x109.jpg" data-hidpi="http://www.lasiciliaweb.it/wp-content/uploads/2019/03/sbarco.jpg" alt="Lampedusa, sbarcano in 57" width="165" height="109"> </a></figure><h2><a href="http://www.lasiciliaweb.it/2019/05/24/lampedusa-porto-aperto-arrivano-in-57/" rel="bookmark">Lampedusa, sbarcano in 57</a></h2><div class="entry-meta"> <time datetime="2019-05-24T09:31:05+00:00" content="2019-05-24T09:31:05+00:00">venerdì 24 maggio 2019</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="http://www.lasiciliaweb.it/2019/05/23/prof-sospesa-fa-pace-con-i-ministri/"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2019/05/rosa-maria-dellaria-165x109.jpg" data-hidpi="http://www.lasiciliaweb.it/wp-content/uploads/2019/05/rosa-maria-dellaria.jpg" alt="Prof sospesa fa pace con i ministri" width="165" height="109"> </a></figure><h2><a href="http://www.lasiciliaweb.it/2019/05/23/prof-sospesa-fa-pace-con-i-ministri/" rel="bookmark">Prof sospesa fa pace con i ministri</a></h2><div class="entry-meta"> <time datetime="2019-05-23T22:39:09+00:00" content="2019-05-23T22:39:09+00:00">giovedì 23 maggio 2019</time></div></div></li></ul> </section><div id="disqus_thread"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="432" style="width:600px; height:90px; "><div class="ad-code"><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/150134580/SICWEB-ATF-Title-600x90', [600, 90], 'div-gpt-ad-1461063315492-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); googletag.display('div-gpt-ad-1461063315492-0');</script></div></div><!--mom ad--></div></div> <!--Mom ads--></div><div class="clear" style="height:20px;"></div></div></div><!--Main Content--></div><!--Main left--> <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar--><div class="widget lasic-widget"><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="lasic-531455916"><div> <iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=prime&banner=1WBK148GAZFW63V0KD02&f=ifr&linkID=069aa10e57f7940f09d9393e9b96ec1e&t=qwgib-21&tracking_id=qwgib-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>RCS Frame1</h4></div><div class="textwidget custom-html-widget"><div id="rcsad_Frame1" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame1');});
}</script> </div><br></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Adv Zone 29</h4></div><div class="textwidget custom-html-widget"><div> <ins data-revive-zoneid="29" data-revive-target="_blank" data-revive-ct0="{clickurl_enc}" data-revive-id="c33a20655405657db009871d4cdeba5b"></ins> <script async src="//adserver.lasiciliaweb.it/www/delivery/asyncjs.php"></script> </div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>RCS Frame2</h4></div><div class="textwidget custom-html-widget"><div id="rcsad_Frame2" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame2');});
}</script> </div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Adv Zone 33</h4></div><div class="textwidget custom-html-widget"><div><center> <script type="text/javascript">// 
    OA_show(33);
//</script> </center></div></div></div><div id="twitter-timeline-profile-5" class="widget widget_twitter-timeline-profile"><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="it" data-tweet-limit="4" data-chrome="nofooter" href="https://twitter.com/Lasiciliaweb?ref_src=twsrc%5Etfw">Tweets by Lasiciliaweb</a></div></div></aside><!--sidebar--></div><!--container--></div><!--wrap--> <footer class="footer clearfix"><div class="inner"><div class="footer-widget one-full"></div></div> </footer><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="inner"><div class="alignright"></div><div class="alignleft"><div class="footer-logo"> <a itemprop="url" href="http://www.lasiciliaweb.it"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/siciliamultimedia.gif" width="91" height="40" alt="lasiciliaweb"> </a></div><div class="copyrights">© La Sicilia Multimedia s.r.l.| p.iva 03655570871 | <a href="http://www.rcspubblicita.it/contents/instance1/static/adserver/privacy.html" target="blank">Privacy</a></div></div></div></div> <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a></div><!--fixed layout--></div> <!-- wrap every thing --> <script type='text/javascript'>/*  */
var ctf = {"ajax_url":"http:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php"};
var countVars = {"disqusShortname":"lasicweb"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"44374 http:\/\/www.lasiciliaweb.it\/?p=44374","disqusShortname":"lasicweb","disqusTitle":"La Sea Watch guarda Lampedusa. Salvini: \u201cNon la passer\u00e0 liscia\u201d","disqusUrl":"http:\/\/www.lasiciliaweb.it\/2019\/06\/14\/la-sea-watch-guarda-lampedusa-salvini-non-la-passera-liscia\/","postId":"44374"};
var momAjaxL = {"url":"http:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","nonce":"62ed66b93a","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.lasiciliaweb.it","viewAll":"Vedi tutti","noResults":"Sorry, no posts matched your criteria","postid":"44374"};
/*  */</script> <script type='text/javascript' src='http://www.lasiciliaweb.it/wp-content/uploads/fvm/out/footer-51132d50-1555672544.min.js'></script><script type='text/javascript'>/*  */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/*  */</script> <script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type='text/javascript' src='http://www.lasiciliaweb.it/wp-content/uploads/fvm/out/footer-0ddf0312-1555672544.min.js'></script> <!-- START Nielsen//NetRatings SiteCensus V5.3 --> <!-- COPYRIGHT 2007 Nielsen//NetRatings --> <script type="text/javascript">var _rsCI="publikompass-it";
	var _rsCG="0";
	var _rsDN="//secure-it.imrworldwide.com/";
	var _rsCC=0;
	var _rsPLfl=0;</script> <script async type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=publikompass-it&cg=0" alt=""/></div> </noscript> <!-- END Nielsen//NetRatings SiteCensus V5.3 --><!-- Webtrekk 3.2.3, (c) www.webtrekk.com --> <script type="text/javascript" src="http://static.lasiciliaweb.it/lasiciliaweb/js/webtrekk_v3.js"></script> <script async type="text/javascript">function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getExistsParameterByName(name) {
    var match = RegExp('[?&]' + name).exec(window.location.search);
    if (match) return name; else return 'no-refresh';   
}

var pageConfig = {
   linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
   heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
   form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
   contentId : getContentIdByURL() // Popolare con il NOME della pagina
};
var wt = new webtrekkV3(pageConfig);
var refresh;
wt.ignorePrerendering = true;
wt.contentGroup = {1: "publikompass", 2: "La Sicilia Web"};
refresh = getExistsParameterByName("refresh_ce");
wt.customParameter = {1: refresh, 2: document.title};
wt.sendinfo();</script> <noscript><div><img src="http://publikompass01.wt-eu02.net/878847915179597/wt.pl?p=323,0" height="1" width="1" alt="" /></div></noscript> <!-- /Webtrekk --></body></html>