<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.lasiciliaweb.it/xmlrpc.php" /><title>&quot;Vorrei essere un sindaco normale&quot; | lasiciliaweb</title><meta property="og:image" content="http://www.lasiciliaweb.it/wp-content/uploads/2018/01/abramo-300x111.jpg"/><meta property="og:image:width" content="300" /><meta property="og:image:height" content="300" /><meta property="og:title" content="&#8220;Vorrei essere un sindaco normale&#8221;"/><meta property="og:type" content="article"/><meta property="og:description" content="Emiliano Abramo, presidente regionale della Comunità di Sant&#039;Egidio, ufficializza la sua candidatura a Catania: &quot;Attenzione alle periferie per migliorarne la qualità della vita&quot;. VIDEO"/><meta property="og:url" content="http://www.lasiciliaweb.it/2018/01/31/vorrei-un-sindaco-normale/"/><meta property="og:site_name" content="lasiciliaweb"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="stylesheet" type="text/css" href="http://www.lasiciliaweb.it/wp-content/themes/multinews/css/print.css" media="print" /><link rel="apple-touch-icon" href="http://www.lasiciliaweb.it/wp-content/themes/multinews/apple-touch-icon-precomposed.png" /> <!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 --><link rel="canonical" href="http://www.lasiciliaweb.it/2018/01/31/vorrei-un-sindaco-normale/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="&quot;Vorrei essere un sindaco normale&quot; | lasiciliaweb" /><meta property="og:description" content="Emiliano Abramo, presidente regionale della Comunità di Sant&#039;Egidio, ufficializza la sua candidatura a Catania: &quot;Attenzione alle periferie per migliorarne la qualità della vita&quot;. VIDEO" /><meta property="og:url" content="http://www.lasiciliaweb.it/2018/01/31/vorrei-un-sindaco-normale/" /><meta property="og:site_name" content="lasiciliaweb" /><meta property="article:publisher" content="https://www.facebook.com/lasiciliaweb" /><meta property="article:tag" content="candidato sindaco" /><meta property="article:tag" content="Catania" /><meta property="article:tag" content="Comunità di Sant&#039;Egidio" /><meta property="article:tag" content="Emiliano Abramo" /><meta property="article:section" content="Politica" /><meta property="article:published_time" content="2018-01-31T16:33:40+01:00" /><meta property="article:modified_time" content="2018-01-31T19:47:04+01:00" /><meta property="og:updated_time" content="2018-01-31T19:47:04+01:00" /><meta property="og:image" content="http://www.lasiciliaweb.it/wp-content/uploads/2018/01/abramo.jpg" /><meta property="og:image:width" content="675" /><meta property="og:image:height" content="250" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Emiliano Abramo, presidente regionale della Comunità di Sant&#039;Egidio, ufficializza la sua candidatura a Catania: &quot;Attenzione alle periferie per migliorarne la qualità della vita&quot;. VIDEO" /><meta name="twitter:title" content="&quot;Vorrei essere un sindaco normale&quot; | lasiciliaweb" /><meta name="twitter:site" content="@lasiciliaweb" /><meta name="twitter:image" content="http://www.lasiciliaweb.it/wp-content/uploads/2018/01/abramo.jpg" /><meta name="twitter:creator" content="@lasiciliaweb" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.lasiciliaweb.it\/","name":"lasiciliaweb","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.lasiciliaweb.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.lasiciliaweb.it\/2018\/01\/31\/vorrei-un-sindaco-normale\/","sameAs":["https:\/\/www.facebook.com\/lasiciliaweb","https:\/\/www.instagram.com\/lasiciliaweb_social\/","https:\/\/twitter.com\/lasiciliaweb"],"@id":"#organization","name":"La Sicilia Multimedia s.r.l.","logo":"http:\/\/www2.lasiciliaweb.it\/wp-content\/uploads\/2016\/12\/testata.gif"}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed" href="http://www.lasiciliaweb.it/feed/" /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed dei commenti" href="http://www.lasiciliaweb.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; &#8220;Vorrei essere un sindaco normale&#8221; Feed dei commenti" href="http://www.lasiciliaweb.it/2018/01/31/vorrei-un-sindaco-normale/feed/" /> <!-- managing ads with Advanced Ads --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><link rel='stylesheet' id='header-fvm-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic|Open+Sans+Condensed:700' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-0-css'  href='//www.lasiciliaweb.it/wp-content/uploads/fvm/out/header-a7ab4373-0.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"97814e3db6","ajaxurl":"http:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"italian"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"97814e3db6","ajaxurl":"http:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"italian"};
/*  */</script> <script type='text/javascript' src='//www.lasiciliaweb.it/wp-content/uploads/fvm/out/header-960d1202-0.min.js'></script><script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script><link rel='https://api.w.org/' href='http://www.lasiciliaweb.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lasiciliaweb.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lasiciliaweb.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.2" /><link rel='shortlink' href='http://www.lasiciliaweb.it/?p=11903' /><link rel="alternate" type="application/json+oembed" href="http://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasiciliaweb.it%2F2018%2F01%2F31%2Fvorrei-un-sindaco-normale%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasiciliaweb.it%2F2018%2F01%2F31%2Fvorrei-un-sindaco-normale%2F&#038;format=xml" /> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-26738596-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26738596-3');</script> <script type="text/javascript" src="http://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank"></script> <script type="text/javascript" src="/wp-includes/js/jquery.cookie.js"></script> <script type="text/javascript" src="/wp-includes/js/jquery.cookiecuttr.js"></script> <script type='text/javascript'  src='http://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank'></script> <link rel="stylesheet" href="/wp-includes/css/cookiecuttr.css"> <script>jQuery(document).ready(function($) {
     $.cookieCuttr();	
});</script> <script type="text/javascript" src="http://static.lasiciliaweb.it/lasiciliaweb/js/bt.js"></script> <script type="text/javascript">OAS_sitepage = 'lasiciliaweb.it/homepage';
                        OAS_listpos = 'Top,TopLeft,Position1,Frame1,Frame2';
			RCSAD_sitepage = 'lasiciliaweb.it/homepage';
			RCSAD_listpos = 'Top,TopLeft,Position1,Frame1,Frame2';</script> <script type="text/javascript" src="http://static.lasiciliaweb.it/lasiciliaweb/js/mjx.js"></script> <!--[if lt IE 9]> <script src="http://www.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/html5.js"></script> <script src="http://www.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script> <![endif]--><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-150x150.png" sizes="32x32" /><link rel="icon" href="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" /><meta name="msapplication-TileImage" content="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="&#8220;Vorrei essere un sindaco normale&#8221;" /><meta name="twitter:description" content="Emiliano Abramo, presidente regionale della Comunità di Sant&#039;Egidio, ufficializza la sua candidatura a Catania: &quot;Attenzione alle periferie per migliorarne la qualità della vita&quot;. VIDEO" /><meta name="twitter:image" content="http://www.lasiciliaweb.it/wp-content/uploads/2018/01/abramo.jpg" /><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css" class="multinews-custom-dynamic-css">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</style></head><body class="post-template-default single single-post postid-11903 single-format-standard right-sidebar one_side_bar_layout singular hst1 sticky_navigation_on responsive_enabled show_sidebar_on_ipad wp_gallery_lightbox_on post_views_with_ajax multinews-2.5.2 mom-body" role="article" itemscope="" itemtype="http://schema.org/Article"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed2 clearfix"><!--fixed layout--><div class="wrap clearfix"><!--wrap--> <header class="header"><!--Header--><div id="header-wrapper"><!-- header wrap --><div class="top_banner" data-timeout=""><div class="inner"><div id="rcsad_Top" style="display: none;"><script type="text/javascript">if
(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Top');});}</scrip t> </div>
<p><script type="text/javascript">if (typeof switchAdv2017=="undefined" ||
switchAdv2017==false){document.write('</p>
<div id="oas_Top"></div>
<p>')}</script></div></div></div><div class="top-bar"><!--topbar--><div class="inner"><!--inner--><div class="today_date"><p>mercoledì 31 gennaio 2018</p></div><ul id="menu-siti" class="top-menu"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.antennasicilia.it">AntennaSicilia<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.telecolor.it">Telecolor<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.radiotelecolor.it/">RadioTelecolor<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.insiemechannel.it/">InsiemeChannel<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://casting.lasiciliaweb.it">Sei in Onda<span class="menu_bl" style="background:;"></span></a></li></ul><div class="mom_visibility_device device-top-menu-wrap mobile-menu"><div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div></div><div class="top-bar-right"><ul class="top-social-icon"><li class="facebook"><a href="http://facebook.com/lasiciliaweb" target="_blank"></a></li><li class="twitter"><a href="http://twitter.com/lasiciliaweb" target="_blank"></a></li><li class="rss"><a href="http://www.lasiciliaweb.it/feed/" target="_blank"></a></li><li class="top-search"><a href="#"></a><div class="search-dropdown"><form class="mom-search-form" method="get" action="http://www.lasiciliaweb.it/"> <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off"> <span class="sf-loading"><img src="http://www.lasiciliaweb.it/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span></form><div class="ajax-search-results"></div></div></li></ul></div></div><!--inner--></div><!--topbar--><div class="header-wrap"><!--header content--><div class="inner"><!--inner--><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <img class="print-logo" itemprop="logo" src="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" width="404" height="64" alt="lasiciliaweb"/> <a href="http://www.lasiciliaweb.it" itemprop="url" title="lasiciliaweb"> <img itemprop="logo" src="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" alt="lasiciliaweb"/> <img itemprop="logo" class="mom_retina_logo" src="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" width="404" height="64" alt="lasiciliaweb" /> </a><meta itemprop="name" content="lasiciliaweb"></div><div class="header-right header-right_custom-content"><div id="rcsad_Position1" style="display:none"> <script type="text/javascript">if
(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Position1');});}</scrip
t> </div><script type="text/javascript">if (typeof switchAdv2017=="undefined" ||
switchAdv2017==false){document.write('<div id="oas_Position1"></div>')}</script> <div id="rcsad_Top" style="display:none"> <script type="text/javascript">if
(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Top');});}</scrip
t> </div><script type="text/javascript">if (typeof switchAdv2017=="undefined" ||
switchAdv2017==false){document.write('<div id="oas_Top"></div>')}</script></div></div><!--inner--></div><!--header content--></div><!-- header wrap --><nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation--><div class="inner"><!--inner--><ul id="menu-categorie" class="main-menu main-default-menu"><li id="menu-item-601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.lasiciliaweb.it"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#e29a09;"></span></a></li><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/sicilia/">Sicilia<span class="menu_bl" style="background:#d89950;"></span></a></li><li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/italia/">Italia<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/esteri/">Esteri<span class="menu_bl" style="background:#468c70;"></span></a></li><li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/politica/">Politica<span class="menu_bl" style="background:#b7a72a;"></span></a></li><li id="menu-item-2941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://sport.lasiciliaweb.it">Sport<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/spettacolo/">Spettacolo<span class="menu_bl" style="background:#ae7ae2;"></span></a></li><li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/salute/">Salute<span class="menu_bl" style="background:#6fd6c8;"></span></a></li><li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/scuola/">Scuola<span class="menu_bl" style="background:#8bb4dd;"></span></a></li><li id="menu-item-4227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.lasiciliaweb.it/sezione/galleria-fotografica/"><i class="momizat-icon-camera"></i>Foto<span class="menu_bl" style="background:#dd2121;"></span></a></li><li id="menu-item-4230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://video.lasiciliaweb.it"><i class="momizat-icon-youtube2"></i>Video<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-9080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/s-agata/"><i class="fa-icon-calendar-o"></i>S.Agata<span class="menu_bl" style="background:#dd3333;"></span></a></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-categorie-1" class="device-menu"><li id="menu-item-601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.lasiciliaweb.it"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#e29a09;"></span></a></li><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/sicilia/">Sicilia<span class="menu_bl" style="background:#d89950;"></span></a></li><li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/italia/">Italia<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/esteri/">Esteri<span class="menu_bl" style="background:#468c70;"></span></a></li><li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/politica/">Politica<span class="menu_bl" style="background:#b7a72a;"></span></a></li><li id="menu-item-2941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://sport.lasiciliaweb.it">Sport<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/spettacolo/">Spettacolo<span class="menu_bl" style="background:#ae7ae2;"></span></a></li><li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/salute/">Salute<span class="menu_bl" style="background:#6fd6c8;"></span></a></li><li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/scuola/">Scuola<span class="menu_bl" style="background:#8bb4dd;"></span></a></li><li id="menu-item-4227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.lasiciliaweb.it/sezione/galleria-fotografica/"><i class="momizat-icon-camera"></i>Foto<span class="menu_bl" style="background:#dd2121;"></span></a></li><li id="menu-item-4230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://video.lasiciliaweb.it"><i class="momizat-icon-youtube2"></i>Video<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-9080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/s-agata/"><i class="fa-icon-calendar-o"></i>S.Agata<span class="menu_bl" style="background:#dd3333;"></span></a></li></ul></div><div class="clear"></div></div><!--inner--> </nav><!--Navigation--> </header><!--Header--><div class="unav_banner" data-timeout=""><div class="inner"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.lasiciliaweb.it/www/delivery/ajs.php':'http://adserver.lasiciliaweb.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=19&amp;target=_blank"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.lasiciliaweb.it/www/delivery/ck.php?n=a84ac300&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.lasiciliaweb.it/www/delivery/avw.php?zoneid=19&cb=INSERT_RANDOM_NUMBER_HERE&n=a84ac300' border='0' alt='' /></a></noscript></div></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lasiciliaweb.it/wp-content/uploads/2018/01/abramo-300x111.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.lasiciliaweb.it/2018/01/31/vorrei-un-sindaco-normale/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif"><meta itemprop="width" content="404"><meta itemprop="height" content="64"></div><meta itemprop="name" content="lasiciliaweb"></div><meta itemprop="datePublished" content="2018-01-31T16:33:40+00:00"/><meta itemprop="dateModified" content="2018-01-31T19:47:04+00:00"/><div class="main-container"><!--container--><div class="post-crumbs entry-crumbs"> <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.lasiciliaweb.it/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.lasiciliaweb.it/category/politica/" title="Politica" rel="v:url" property="v:title">Politica</a></div></div><div class="main-left"><!--Main Left--><div class="main-content" role="main"><!--Main Content--><div class="site-content page-wrap"> <article id="post-11903" class="post-11903 post type-post status-publish format-standard has-post-thumbnail category-politica tag-candidato-sindaco tag-catania tag-comunita-di-santegidio tag-emiliano-abramo" data-id="11903"> <header><h1 itemprop="headline" class="entry-title">&#8220;Vorrei essere un sindaco normale&#8221;</h1><h3><p>Emiliano Abramo, presidente regionale della Comunità di Sant&#8217;Egidio, ufficializza la sua candidatura a Catania: &#8220;Attenzione alle periferie per migliorarne la qualità della vita&#8221;. <span style="color: #ff0000"><strong><a style="color: #ff0000" href="http://video.lasiciliaweb.it/2018/01/31/piu-attenzione-alle-periferie/">VIDEO</a></strong></span></p></h3><div class="entry-post-meta"><div>Data: <time content="2018-01-31T16:33:40+00:00" class="entry-date updated" datetime="2018-01-31T16:33:40+00:00">mercoledì 31 gennaio 2018</time></div><div class="entry-cat">in: <a href="http://www.lasiciliaweb.it/category/politica/" rel="category tag">Politica</a></div></div><div class="top-share-icons"> <script>jQuery(document).ready(function($) {
        var url = 'http://www.lasiciliaweb.it/2018/01/31/vorrei-un-sindaco-normale/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		    });</script> <div class="mom-share-post"><h4>Condividi</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.lasiciliaweb.it/2018/01/31/vorrei-un-sindaco-normale/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=&#8220;Vorrei essere un sindaco normale&#8221;&url=http://www.lasiciliaweb.it/2018/01/31/vorrei-un-sindaco-normale/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.lasiciliaweb.it/2018/01/31/vorrei-un-sindaco-normale/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=&#8220;Vorrei essere un sindaco normale&#8221; - http://www.lasiciliaweb.it/2018/01/31/vorrei-un-sindaco-normale/" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.lasiciliaweb.it/2018/01/31/vorrei-un-sindaco-normale/&title=&#8220;Vorrei essere un sindaco normale&#8221;&source=http://www.lasiciliaweb.it', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="mailto:?subject=&#8220;Vorrei essere un sindaco normale&#8221;&body=CATANIA%C2%A0-+Il+presidente+regionale+della+Comunit%C3%A0+di+Sant%27Egidio%2C+Emiliano+Abramo%2C+ha+ufficializzato+stamane+a+Catania+la+sua+candidatura+a+sindaco+del+capoluogo : http://www.lasiciliaweb.it/2018/01/31/vorrei-un-sindaco-normale/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div> <!--
<a href="#" class="sh_arrow"><span>More</span><br> <i class="icon-double-angle-down"></i> </a> --></div></div></header><div class="entry-content clearfix"><figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"> <img class="post_layout_5_img" src="http://www.lasiciliaweb.it/wp-content/uploads/2018/01/abramo.jpg" alt="&#8220;Vorrei essere un sindaco normale&#8221;"></figure><div class="entry-content-data "></div><p><strong>CATANIA</strong> &#8211; Il presidente regionale della Comunità di Sant&#8217;Egidio, Emiliano Abramo, ha ufficializzato stamane a Catania la sua candidatura a sindaco del capoluogo etneo alle elezioni amministrative del prossimo giugno 2018. &#8220;Bisogna cambiare rotta. Serve &#8211; ha detto &#8211; uno scatto generazionale perché oggi a Catania è necessario che qualcuno faccia non uno bensì due passi avanti e abbia il coraggio di prendersi delle responsabilità&#8221;.</p><p>&#8220;Io sono pronto a mettermi al servizio della mia città. Me lo hanno chiesto in tanti, a dir la verità anche diverse forze politiche, ma ho scelto una candidatura alternativa, di alto profilo civico, e non l&#8217;ho fatto da solo perché penso sia fondamentale lavorare insieme. Così, con tante donne e tanti uomini stiamo creando un progetto partecipato per Catania mettendo in campo le migliori energie che la città possa offrirci. Lo facciamo perché è Catania&#8221;.</p><p>Trentasette anni, ricercatore universitario con una lunga esperienza nel mondo del volontariato, Abramo ha aggiunto: &#8220;Mi sono reso conto che spesso si utilizza la politica per meri interessi personali e non come tutela del bene comune. Noi invece cambiamo rotta. Non vogliamo escludere nessuno dai processi decisionali e sociali che riguardano Catania; non vogliamo lasciare nessuno indietro perché puntiamo a un vero cambiamento&#8221;.</p><p><iframe src="https://player.vimeo.com/video/253628797" width="640" height="360" frameborder="0"></iframe></p><p>&#8220;Negli ultimi mesi &#8211; ha continuato Abramo &#8211; in tanti mi hanno chiesto di candidarmi alla Camera dei Deputati ma io ho scelto la mia città perché sono nato a Catania, ci vivo e ci lavoro, conosco i problemi di questa città molto bene perché negli ultimi vent&#8217;anni della mia vita mi sono recato quotidianamente nei quartieri periferici insieme con anziani e giovanissimi, insieme con quei catanesi che non avevano una casa dove dormire&#8221;.</p><p>&#8220;Le nostre periferie &#8211; ha concluso &#8211; sono zone della città che hanno bisogno di attenzione e che invece sono state considerate poco dalla politica. Molto poco. Parlo di Librino, San Cristoforo, Nesima, Monte Po, Picanello, Cibali, San Giovanni Galermo per citarne solo alcuni. Vorrei essere per loro un sindaco &#8216;normale&#8217;. Non desidero fare promesse né sviscerare argomenti sterili. Vorrei realmente ascoltare tutti i miei concittadini che per me sono persone e non numeri, e capire quali sono i bisogni reali, cosa desiderano per la città provando ad aiutarli per migliorare la loro e la nostra qualità di vita&#8221;.</p><div class="clear" style="height:20px;"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="433" style="width:300px; height:250px; "><div class="ad-code"><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/150134580/SICWEB-BTF-Corpo-300X250', [300, 250], 'div-gpt-ad-1460714544738-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); googletag.display('div-gpt-ad-1460714544738-0');</script></div></div><!--mom ad--></div></div> <!--Mom ads--></div><div class="clear" style="height:20px;"></div><div class="clearfix"></div></div> </article><div class="clear"></div><div class="entry-tag-links"><span>Tags:</span><a href="http://www.lasiciliaweb.it/tag/candidato-sindaco/" rel="tag">candidato sindaco</a><a href="http://www.lasiciliaweb.it/tag/catania/" rel="tag">Catania</a><a href="http://www.lasiciliaweb.it/tag/comunita-di-santegidio/" rel="tag">Comunità di Sant'Egidio</a><a href="http://www.lasiciliaweb.it/tag/emiliano-abramo/" rel="tag">Emiliano Abramo</a></div> <script>jQuery(document).ready(function($) {
        var url = 'http://www.lasiciliaweb.it/2018/01/31/vorrei-un-sindaco-normale/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		    });</script> <div class="mom-share-post"><h4>Condividi</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.lasiciliaweb.it/2018/01/31/vorrei-un-sindaco-normale/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=&#8220;Vorrei essere un sindaco normale&#8221;&url=http://www.lasiciliaweb.it/2018/01/31/vorrei-un-sindaco-normale/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.lasiciliaweb.it/2018/01/31/vorrei-un-sindaco-normale/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=&#8220;Vorrei essere un sindaco normale&#8221; - http://www.lasiciliaweb.it/2018/01/31/vorrei-un-sindaco-normale/" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.lasiciliaweb.it/2018/01/31/vorrei-un-sindaco-normale/&title=&#8220;Vorrei essere un sindaco normale&#8221;&source=http://www.lasiciliaweb.it', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="mailto:?subject=&#8220;Vorrei essere un sindaco normale&#8221;&body=CATANIA%C2%A0-+Il+presidente+regionale+della+Comunit%C3%A0+di+Sant%27Egidio%2C+Emiliano+Abramo%2C+ha+ufficializzato+stamane+a+Catania+la+sua+candidatura+a+sindaco+del+capoluogo : http://www.lasiciliaweb.it/2018/01/31/vorrei-un-sindaco-normale/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div> <!--
<a href="#" class="sh_arrow"><span>More</span><br> <i class="icon-double-angle-down"></i> </a> --></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="http://www.lasiciliaweb.it/2018/01/31/carcere-lex-sindaco-lampedusa/" rel="prev"><span>Precedente :</span> In carcere l&#8217;ex sindaco di Lampedusa</a></div><div class="post-nav-next"> <a href="http://www.lasiciliaweb.it/2018/01/31/precipita-aereo-monomotore-due-morti/" rel="next"><span>Successivo :</span> Precipita aereo monomotore: due morti</a></div></div> <section class="post-section-box"> <header class="post-section-title"><h2>Correlati</h2> </header><ul class="mom-related-posts clearfix"><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="http://www.lasiciliaweb.it/2018/01/31/catania-abramo-buca-bianco-la-rottura-si-consuma-cattedrale/"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2018/01/DSC_0180prova3-165x109.jpg" data-hidpi="http://www.lasiciliaweb.it/wp-content/uploads/2018/01/DSC_0180prova3.jpg" alt="Catania, Abramo dà buca a Bianco La rottura si consuma in Cattedrale" width="165" height="109"> </a></figure><h2><a href="http://www.lasiciliaweb.it/2018/01/31/catania-abramo-buca-bianco-la-rottura-si-consuma-cattedrale/" rel="bookmark">Catania, Abramo dà buca a Bianco La rottura si consuma in Cattedrale</a></h2><div class="entry-meta"> <time datetime="2018-01-31T19:45:48+00:00" content="2018-01-31T19:45:48+00:00">mercoledì 31 gennaio 2018</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="http://www.lasiciliaweb.it/2018/01/31/politiche-vista-catania/"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2018/01/comune-catania-165x109.jpg" data-hidpi="http://www.lasiciliaweb.it/wp-content/uploads/2018/01/comune-catania.jpg" alt="Politiche con vista su Catania" width="165" height="109"> </a></figure><h2><a href="http://www.lasiciliaweb.it/2018/01/31/politiche-vista-catania/" rel="bookmark">Politiche con vista su Catania</a></h2><div class="entry-meta"> <time datetime="2018-01-31T17:37:27+00:00" content="2018-01-31T17:37:27+00:00">mercoledì 31 gennaio 2018</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="http://www.lasiciliaweb.it/2018/01/31/catania-doppio-scippo-centro/"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2018/01/scippo-1-165x109.jpg" data-hidpi="http://www.lasiciliaweb.it/wp-content/uploads/2018/01/scippo-1.jpg" alt="Catania, doppio scippo in centro" width="165" height="109"> </a></figure><h2><a href="http://www.lasiciliaweb.it/2018/01/31/catania-doppio-scippo-centro/" rel="bookmark">Catania, doppio scippo in centro</a></h2><div class="entry-meta"> <time datetime="2018-01-31T16:17:29+00:00" content="2018-01-31T16:17:29+00:00">mercoledì 31 gennaio 2018</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="http://www.lasiciliaweb.it/2018/01/31/la-candelora-varca-confini/"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2018/01/battiati680-165x109.jpg" data-hidpi="http://www.lasiciliaweb.it/wp-content/uploads/2018/01/battiati680.jpg" alt="La candelora varca i confini" width="165" height="109"> </a></figure><h2><a href="http://www.lasiciliaweb.it/2018/01/31/la-candelora-varca-confini/" rel="bookmark">La candelora varca i confini</a></h2><div class="entry-meta"> <time datetime="2018-01-31T16:21:59+00:00" content="2018-01-31T16:21:59+00:00">mercoledì 31 gennaio 2018</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="http://www.lasiciliaweb.it/2018/01/31/settantenne-scomparso-catania-fratello-giudizio-omicidio/"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2018/01/angemi-165x109.jpg" data-hidpi="http://www.lasiciliaweb.it/wp-content/uploads/2018/01/angemi.jpg" alt="Settantenne catanese scomparso, fratello a giudizio per omicidio" width="165" height="109"> </a></figure><h2><a href="http://www.lasiciliaweb.it/2018/01/31/settantenne-scomparso-catania-fratello-giudizio-omicidio/" rel="bookmark">Settantenne catanese scomparso, fratello a giudizio per omicidio</a></h2><div class="entry-meta"> <time datetime="2018-01-31T10:25:29+00:00" content="2018-01-31T10:25:29+00:00">mercoledì 31 gennaio 2018</time></div></div></li></ul> </section><div id="disqus_thread"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="432" style="width:600px; height:90px; "><div class="ad-code"><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/150134580/SICWEB-ATF-Title-600x90', [600, 90], 'div-gpt-ad-1461063315492-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); googletag.display('div-gpt-ad-1461063315492-0');</script></div></div><!--mom ad--></div></div> <!--Mom ads--></div><div class="clear" style="height:20px;"></div></div></div><!--Main Content--></div><!--Main left--> <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar--><div class="widget lasic-widget"><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="lasic-508947716"><div><div style="float: left"> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=000000&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=qwgib-21&o=29&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=B01KSX3730&linkId=9e1c50f81c6e2a76b80d3fe32ef1def0"></iframe></div><div style="float: left;margin: 0px 0px 0 34px"></div><div> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=000000&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=qwgib-21&o=29&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=B01J5RH5Y2&linkId=ac10affe22e77ea4675352bbade551f3"></iframe></div><div style="float: left"> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=000000&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=qwgib-21&o=29&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=B0744P5J54&linkId=e0e47e19ffc7ed331cf278b207d369a9"></iframe></div> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=000000&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=qwgib-21&o=29&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=B000B5MI3Q&linkId=951e1507d7465a7e35375b71865b49d5"></iframe><div></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Adv Zone 33</h4></div><div class="textwidget custom-html-widget"><center> <script type="text/javascript">// 
    OA_show(33);
//</script> </center></div></div><div id="twitter-timeline-profile-5" class="widget widget_twitter-timeline-profile"><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="it" data-tweet-limit="4" data-chrome="nofooter" href="https://twitter.com/Lasiciliaweb?ref_src=twsrc%5Etfw">Tweets by Lasiciliaweb</a></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Adv Zone 29</h4></div><div class="textwidget custom-html-widget"><ins data-revive-zoneid="29" data-revive-target="_blank" data-revive-ct0="{clickurl_enc}" data-revive-id="c33a20655405657db009871d4cdeba5b"></ins> <script async src="//adserver.lasiciliaweb.it/www/delivery/asyncjs.php"></script></div></div></aside><!--sidebar--></div><!--container--></div><!--wrap--> <footer class="footer clearfix"><div class="inner"><div class="footer-widget one-full"></div></div> </footer><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="inner"><div class="alignright"></div><div class="alignleft"><div class="footer-logo"> <a itemprop="url" href="http://www.lasiciliaweb.it"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/siciliamultimedia.gif" width="91" height="40" alt="lasiciliaweb"> </a></div><div class="copyrights">© La Sicilia Multimedia s.r.l.| p.iva 03655570871</div></div></div></div> <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a></div><!--fixed layout--></div> <!-- wrap every thing --><link rel='stylesheet' id='fvm-footer-0-css'  href='//www.lasiciliaweb.it/wp-content/uploads/fvm/out/footer-de5b14e4-0.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var ctf = {"ajax_url":"http:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php"};
var momAjaxL = {"url":"http:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","nonce":"f018b53caf","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.lasiciliaweb.it","viewAll":"Vedi tutti","noResults":"Sorry, no posts matched your criteria","postid":"11903"};
/*  */</script> <script type='text/javascript' src='//www.lasiciliaweb.it/wp-content/uploads/fvm/out/footer-53f628ca-0.min.js'></script><script type='text/javascript'>/*  */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/*  */</script> <script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.2","language":""},"disqusIdentifier":"11903 http:\/\/www.lasiciliaweb.it\/?p=11903","disqusShortname":"lasicweb","disqusTitle":"\u201cVorrei essere un sindaco normale\u201d","disqusUrl":"http:\/\/www.lasiciliaweb.it\/2018\/01\/31\/vorrei-un-sindaco-normale\/","options":{"manualSync":"1"},"postId":"11903"};
var countVars = {"disqusShortname":"lasicweb"};
var disqus_latest_comments_js_settings = {"disqus_minute_ago":"","disqus_minutes_ago":"","disqus_hour_ago":"","disqus_hours_ago":"","disqus_day_ago":"","disqus_days_ago":"","disqus_week_ago":"","disqus_weeks_ago":"","disqus_month_ago":"","disqus_months_ago":"","disqus_year_ago":"","disqus_years_ago":"","disqus_target_blank":"on"};
/*  */</script> <script type='text/javascript' src='//www.lasiciliaweb.it/wp-content/uploads/fvm/out/footer-01933e4f-0.min.js'></script> <!-- START Nielsen//NetRatings SiteCensus V5.3 --> <!-- COPYRIGHT 2007 Nielsen//NetRatings --> <script type="text/javascript">var _rsCI="publikompass-it";
	var _rsCG="0";
	var _rsDN="//secure-it.imrworldwide.com/";
	var _rsCC=0;
	var _rsPLfl=0;</script> <script async type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=publikompass-it&cg=0" alt=""/></div> </noscript> <!-- END Nielsen//NetRatings SiteCensus V5.3 --><!-- Webtrekk 3.2.3, (c) www.webtrekk.com --> <script type="text/javascript" src="http://static.lasiciliaweb.it/lasiciliaweb/js/webtrekk_v3.js"></script> <script async type="text/javascript">function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getExistsParameterByName(name) {
    var match = RegExp('[?&]' + name).exec(window.location.search);
    if (match) return name; else return 'no-refresh';   
}

var pageConfig = {
   linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
   heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
   form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
   contentId : getContentIdByURL() // Popolare con il NOME della pagina
};
var wt = new webtrekkV3(pageConfig);
var refresh;
wt.ignorePrerendering = true;
wt.contentGroup = {1: "publikompass", 2: "La Sicilia Web"};
refresh = getExistsParameterByName("refresh_ce");
wt.customParameter = {1: refresh, 2: document.title};
wt.sendinfo();</script> <noscript><div><img src="http://publikompass01.wt-eu02.net/878847915179597/wt.pl?p=323,0" height="1" width="1" alt="" /></div></noscript> <!-- /Webtrekk --></body></html>
<!-- Dynamic page generated in 1.418 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-01-31 22:32:56 -->

<!-- Compression = gzip -->
<!-- super cache -->