<!DOCTYPE html>
<html itemscope="itemscope" itemtype="https://schema.org/Blog" lang="it-IT" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/fav.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/fav.png">
<!--[if lt IE 9]>
	<script src="https://www.lasiciliaweb.it/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>TG Sicilia 26 dicembre 2022 - ore 7 - lasiciliaweb</title>
<meta name="description" content="TG Sicilia 26 dicembre 2022 - ore 7" />
<link rel="canonical" href="https://www.lasiciliaweb.it/2022/12/tg-sicilia-26-dicembre-2022-ore-7/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="TG Sicilia 26 dicembre 2022 - ore 7 - lasiciliaweb" />
<meta name="twitter:description" content="TG Sicilia 26 dicembre 2022 - ore 7" />
<meta name="twitter:creator" content="@Lasiciliaweb" />
<meta name="twitter:site" content="@Lasiciliaweb" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.lasiciliaweb.it/2022/12/tg-sicilia-26-dicembre-2022-ore-7/#article","isPartOf":{"@id":"https://www.lasiciliaweb.it/2022/12/tg-sicilia-26-dicembre-2022-ore-7/"},"author":{"name":"System","@id":"https://www.lasiciliaweb.it/#/schema/person/9a7a69785e8728959d81fb18ea9fffa7"},"headline":"TG Sicilia 26 dicembre 2022 &#8211; ore 7","datePublished":"2022-12-26T07:45:02+00:00","dateModified":"2022-12-26T07:45:02+00:00","mainEntityOfPage":{"@id":"https://www.lasiciliaweb.it/2022/12/tg-sicilia-26-dicembre-2022-ore-7/"},"wordCount":5,"publisher":{"@id":"https://www.lasiciliaweb.it/#organization"},"image":{"@id":"https://www.lasiciliaweb.it/2022/12/tg-sicilia-26-dicembre-2022-ore-7/#primaryimage"},"thumbnailUrl":"https://www.lasiciliaweb.it/wp-content/uploads/2022/12/tg-sicilia-26-dicembre-2022-ore-7-vimeo-thumbnail.jpg","articleSection":["Edizione delle 7","Tg Sicilia","Video"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.lasiciliaweb.it/2022/12/tg-sicilia-26-dicembre-2022-ore-7/","url":"https://www.lasiciliaweb.it/2022/12/tg-sicilia-26-dicembre-2022-ore-7/","name":"TG Sicilia 26 dicembre 2022 - ore 7 - lasiciliaweb","isPartOf":{"@id":"https://www.lasiciliaweb.it/#website"},"primaryImageOfPage":{"@id":"https://www.lasiciliaweb.it/2022/12/tg-sicilia-26-dicembre-2022-ore-7/#primaryimage"},"image":{"@id":"https://www.lasiciliaweb.it/2022/12/tg-sicilia-26-dicembre-2022-ore-7/#primaryimage"},"thumbnailUrl":"https://www.lasiciliaweb.it/wp-content/uploads/2022/12/tg-sicilia-26-dicembre-2022-ore-7-vimeo-thumbnail.jpg","datePublished":"2022-12-26T07:45:02+00:00","dateModified":"2022-12-26T07:45:02+00:00","description":"TG Sicilia 26 dicembre 2022 - ore 7","breadcrumb":{"@id":"https://www.lasiciliaweb.it/2022/12/tg-sicilia-26-dicembre-2022-ore-7/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lasiciliaweb.it/2022/12/tg-sicilia-26-dicembre-2022-ore-7/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.lasiciliaweb.it/2022/12/tg-sicilia-26-dicembre-2022-ore-7/#primaryimage","url":"https://www.lasiciliaweb.it/wp-content/uploads/2022/12/tg-sicilia-26-dicembre-2022-ore-7-vimeo-thumbnail.jpg","contentUrl":"https://www.lasiciliaweb.it/wp-content/uploads/2022/12/tg-sicilia-26-dicembre-2022-ore-7-vimeo-thumbnail.jpg","width":1066,"height":600},{"@type":"BreadcrumbList","@id":"https://www.lasiciliaweb.it/2022/12/tg-sicilia-26-dicembre-2022-ore-7/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lasiciliaweb.it/"},{"@type":"ListItem","position":2,"name":"TG Sicilia 26 dicembre 2022 &#8211; ore 7"}]},{"@type":"WebSite","@id":"https://www.lasiciliaweb.it/#website","url":"https://www.lasiciliaweb.it/","name":"lasiciliaweb","description":"Notizie siciliane","publisher":{"@id":"https://www.lasiciliaweb.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lasiciliaweb.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.lasiciliaweb.it/#organization","name":"LaSiciliaMultimedia spa","url":"https://www.lasiciliaweb.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.lasiciliaweb.it/#/schema/logo/image/","url":"https://www.lasiciliaweb.it/wp-content/uploads/2016/12/siciliamultimedia.gif","contentUrl":"https://www.lasiciliaweb.it/wp-content/uploads/2016/12/siciliamultimedia.gif","width":91,"height":40,"caption":"LaSiciliaMultimedia spa"},"image":{"@id":"https://www.lasiciliaweb.it/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/lasiciliaweb_social/","https://www.facebook.com/lasiciliaweb","https://twitter.com/Lasiciliaweb"]},{"@type":"Person","@id":"https://www.lasiciliaweb.it/#/schema/person/9a7a69785e8728959d81fb18ea9fffa7","name":"System"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='newsplus-fontawesome-css' href='https://www.lasiciliaweb.it/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css' href='https://www.lasiciliaweb.it/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-owl-carousel-css' href='https://www.lasiciliaweb.it/wp-content/plugins/newsplus-shortcodes/assets/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-prettyphoto-css' href='https://www.lasiciliaweb.it/wp-content/plugins/newsplus-shortcodes/assets/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='upk-site-css' href='https://www.lasiciliaweb.it/wp-content/plugins/ultimate-post-kit/assets/css/upk-site.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='essensial-blocks-animation-css' href='https://www.lasiciliaweb.it/wp-content/plugins/essential-blocks/assets/css/animate.min.css?ver=3.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css' href='https://www.lasiciliaweb.it/wp-content/fv-flowplayer-custom/style-1.css?ver=1663400592' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.lasiciliaweb.it/wp-includes/css/dashicons.min.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.lasiciliaweb.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css' href='https://www.lasiciliaweb.it/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-cpt-css' href='https://www.lasiciliaweb.it/wp-content/plugins/simple-cpt/public/css/simple-cpt-public.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-pro-css' href='https://www.lasiciliaweb.it/wp-content/plugins/fv-player-pro/css/style.min.css?ver=7.5.27.7210' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css' href='https://www.lasiciliaweb.it/wp-content/themes/newsplus/style.css?ver=5.9.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.lasiciliaweb.it/wp-content/themes/newsplus/css/ie.css?ver=5.9.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css' href='https://www.lasiciliaweb.it/wp-content/themes/newsplus/responsive.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css' href='https://www.lasiciliaweb.it/wp-content/themes/newsplus/user.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.lasiciliaweb.it/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='eael-general-css' href='https://www.lasiciliaweb.it/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/css/view/general.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kc-general-css' href='https://www.lasiciliaweb.it/wp-content/plugins/kingcomposer/assets/frontend/css/kingcomposer.min.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='kc-icon-1-css' href='https://www.lasiciliaweb.it/wp-content/plugins/kingcomposer/assets/css/icons.css?ver=2.9.6' type='text/css' media='all' />
<script type='text/javascript' id='essensial-blocks-blocks-localize-js-extra'>
/* <![CDATA[ */
var EssentialBlocksLocalize = {"eb_plugins_url":"https:\/\/www.lasiciliaweb.it\/wp-content\/plugins\/essential-blocks\/","eb_wp_version":"5.9","eb_admin_url":"https:\/\/www.lasiciliaweb.it\/wp-admin\/","rest_rootURL":"https:\/\/www.lasiciliaweb.it\/wp-json\/","ajax_url":"https:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","enabled_blocks":{"accordion":{"label":"Accordion","value":"accordion","visibility":"true"},"button":{"label":"Button","value":"button","visibility":"true"},"call_to_action":{"label":"Call To Action","value":"call_to_action","visibility":"true"},"countdown":{"label":"Countdown","value":"countdown","visibility":"true"},"dual_button":{"label":"Dual Button","value":"dual_button","visibility":"true"},"flipbox":{"label":"Flipbox","value":"flipbox","visibility":"true"},"advanced_heading":{"label":"Advanced Heading","value":"advanced_heading","visibility":"true"},"image_comparison":{"label":"Image Comparison","value":"image_comparison","visibility":"true"},"image_gallery":{"label":"Image Gallery","value":"image_gallery","visibility":"true"},"infobox":{"label":"Infobox","value":"infobox","visibility":"true"},"instagram_feed":{"label":"Instagram Feed","value":"instagram_feed","visibility":"true"},"interactive_promo":{"label":"Interactive Promo","value":"interactive_promo","visibility":"true"},"notice":{"label":"Notice","value":"notice","visibility":"true"},"parallax_slider":{"label":"Parallax Slider","value":"parallax_slider","visibility":"true"},"pricing_table":{"label":"Pricing Table","value":"pricing_table","visibility":"true"},"progress_bar":{"label":"Progress Bar","value":"progress_bar","visibility":"true"},"slider":{"label":"Slider","value":"slider","visibility":"true"},"social":{"label":"Social Icons","value":"social","visibility":"true"},"social_share":{"label":"Social Share","value":"social_share","visibility":"true"},"team_member":{"label":"Team Member","value":"team_member","visibility":"true"},"testimonial":{"label":"Testimonial","value":"testimonial","visibility":"true"},"toggle_content":{"label":"Toggle Content","value":"toggle_content","visibility":"true"},"typing_text":{"label":"Typing Text","value":"typing_text","visibility":"true"},"wrapper":{"label":"Wrapper","value":"wrapper","visibility":"true"},"number_counter":{"label":"Number Counter","value":"number_counter","visibility":"true"},"post_grid":{"label":"Post Grid","value":"post_grid","visibility":"true"},"feature_list":{"label":"Feature List","value":"feature_list","visibility":"true"},"row":{"label":"Row","value":"row","visibility":"true"},"table_of_contents":{"label":"Table Of Contents","value":"table_of_contents","visibility":"true"},"fluent_forms":{"label":"Fluent Forms","value":"fluent_forms","visibility":"true"},"advanced_tabs":{"label":"Advanced Tabs","value":"advanced_tabs","visibility":"true"},"advanced_navigation":{"label":"Advanced Navigation","value":"advanced_navigation","visibility":"true"},"woo_product_grid":{"label":"Woo Product Grid","value":"woo_product_grid","visibility":"true"},"advanced_image":{"label":"Advanced Image","value":"advanced_image","visibility":"true"},"wpforms":{"label":"WPForms","value":"wpforms","visibility":"true"},"post_carousel":{"label":"Post Carousel","value":"post_carousel","visibility":"true"},"advanced_video":{"label":"Advanced Video","value":"advanced_video","visibility":"true"},"popup":{"label":"Popup","value":"popup","visibility":"true"},"openverse":{"label":"Openverse","value":"openverse","visibility":"true"},"nft_gallery":{"label":"NFT Gallery","value":"nft_gallery","visibility":"true"}},"is_fluent_form_active":"","fluent_form_lists":"[]","is_wpforms_active":"false","wpforms_lists":"[\"Create a Form First\"]","is_templately_installed":"","is_templately_active":"","woocommerce_active":"false","nft_nonce":"1ca2cdd910","openverse_nonce":"7181494247","openverse_item_nonce":"a60ce63086","openverse_reg_nonce":"342a51ff49","openverse_auth_nonce":"a5e98652ab"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/essential-blocks/assets/js/eb-blocks-localize.js?ver=3.8.0' id='essensial-blocks-blocks-localize-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/simple-cpt/public/js/simple-cpt-public.js?ver=1.0.3' id='simple-cpt-js'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js?ver=2.11' id='vimeo-video-player-sdk-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/codeflavors-vimeo-video-post-lite/assets/back-end/js/apps/player/app.build.js?ver=1.0' id='cvm-video-player-js'></script>
<link rel="https://api.w.org/" href="https://www.lasiciliaweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lasiciliaweb.it/wp-json/wp/v2/posts/210598" /><link rel="alternate" type="application/json+oembed" href="https://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasiciliaweb.it%2F2022%2F12%2Ftg-sicilia-26-dicembre-2022-ore-7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasiciliaweb.it%2F2022%2F12%2Ftg-sicilia-26-dicembre-2022-ore-7%2F&#038;format=xml" />


<script type="text/javascript" async>
        window._sour = {
            pageType: "article"
        }
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
		googletag.defineSlot('/22513426674/lasiciliaweb_desktop_interna_sidebar_300x600', [300, 600], 'lasiciliaweb_desktop_interna_sidebar_300x600').addService(googletag.pubads());
		googletag.defineSlot('/22513426674/lasiciliaweb_desktop_interna_sidebar_300x250', [300, 250], 'lasiciliaweb_desktop_interna_sidebar_300x250').addService(googletag.pubads());
	  googletag.defineSlot('/22513426674/lasiciliaweb_desktop_home_overlay_800x600', [800, 600], 'lasiciliaweb_desktop_home_overlay_800x600').addService(googletag.pubads());
				googletag.defineSlot('/22513426674/lasiciliaweb_desktop_skin', [1, 1], 'lasiciliaweb_desktop_skin').addService(googletag.pubads());
		googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script type="text/javascript" src="https://cdn.codesour.com/codesour/lasiciliaweb/lasiciliaweb.prod.js"></script>


<script type="text/javascript">var kc_script_data={ajax_url:"https://www.lasiciliaweb.it/wp-admin/admin-ajax.php"}</script><meta property="og:title" content="TG Sicilia 26 dicembre 2022 &#8211; ore 7" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2022/12/tg-sicilia-26-dicembre-2022-ore-7-vimeo-thumbnail.jpg" /><meta property="og:image:url" content="https://www.lasiciliaweb.it/wp-content/uploads/2022/12/tg-sicilia-26-dicembre-2022-ore-7-vimeo-thumbnail.jpg" /><meta property="og:image:secure_url" content="https://www.lasiciliaweb.it/wp-content/uploads/2022/12/tg-sicilia-26-dicembre-2022-ore-7-vimeo-thumbnail.jpg" /><meta property="og:image:width" content="1066" /><meta property="og:image:height" content="600" /><meta property="og:url" content="https://www.lasiciliaweb.it/2022/12/tg-sicilia-26-dicembre-2022-ore-7/" /><meta property="og:site_name" content="lasiciliaweb" /><meta property="og:description" content="" /> <style type="text/css">
		.main-row,.two-sidebars .primary-row { margin: 0 -8px; }#primary, #container, #sidebar, .two-sidebars #content, .two-sidebars #sidebar-b, .entry-header.full-header, .ad-area-above-content { padding: 0 8px; }		body {
			font-size: 15px;
		}
				#page {
			max-width: 1200px;
		}
		.wrap,
		.primary-nav,
		.is-boxed .top-nav,
		.is-boxed .header-slim.site-header {
			max-width: 1152px;
		}
		@media only screen and (max-width: 1248px) {
			.wrap,
			.primary-nav,
			.is-boxed .top-nav,
			.is-boxed .header-slim.site-header,
			.is-stretched .top-nav .wrap {
				max-width: calc(100% - 48px);
			}
			.is-boxed .sticky-nav,
			.is-boxed .header-slim.sticky-nav,
			.is-boxed #responsive-menu.sticky-nav {
				max-width: calc(97.5% - 48px);
			}
		}
				</style>
<!--[if lt IE 9]>
	<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/fav-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/fav.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/fav.png" />
<meta name="msapplication-TileImage" content="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/fav.png" />
<script async type="text/javascript" src="/wp-content/themes/newsplus/js/ad.js" id="ad-js"></script>
<style>
	@font-face {font-family: 'OSCondensed'; font-style:bold;font-weight:700;font-display: swap;src:local("Open Sans Condensed"),url("/wp-content/fonts/open-sans/OpenSansCondensed-Bold.woff2") format("woff2"),url("/wp-content/fonts/open-sans/OpenSansCondensed-Bold.woff") format("woff")}@font-face {font-family: 'OSCondensed'; font-style:normal;font-weight:600;font-display: swap;src:local("Open Sans Condensed"),url("/wp-content/fonts/open-sans/OpenSansCondensed-Light.woff2") format("woff2"),url("/wp-content/fonts/open-sans/OpenSansCondensed-Light.woff") format("woff")}@font-face{font-family:AGaramondPro;font-style:italic;font-weight:600;src:local("Adobe Garamond Pro SemiboldItalic"),url("/wp-content/fonts/adobe-garamond-pro/AGaramondPro-SemiboldItalic.woff2") format("woff2"),url("/wp-content/fonts/adobe-garamond-pro/AGaramondPro-SemiboldItalic.woff") format("woff")}@font-face{font-display:swap;font-family:AGaramondPro;font-style:italic;font-weight:700;font-display: swap;src:local("Adobe Garamond Pro BoldItalic"),url("/wp-content/fonts/adobe-garamond-pro/AGaramondPro-BoldItalic.woff2") format("woff2"),url("/wp-content/fonts/adobe-garamond-pro/AGaramondPro-BoldItalic.woff") format("woff")}@font-face{font-display:swap;font-family:AGaramondPro;font-style:normal;font-weight:400;font-display: swap;src:local("Adobe Garamond Pro Regular"),url("/wp-content/fonts/adobe-garamond-pro/AGaramondPro-Regular.woff2") format("woff2"),url("/wp-content/fonts/adobe-garamond-pro/AGaramondPro-Regular.woff") format("woff")}@font-face{font-display:swap;font-family:AGaramondPro;font-style:normal;font-weight:600;font-display: swap;src:local("Adobe Garamond Pro Semibold"),url("/wp-content/fonts/adobe-garamond-pro/AGaramondPro-Semibold.woff2") format("woff2"),url("/wp-content/fonts/adobe-garamond-pro/AGaramondPro-Semibold.woff") format("woff")}@font-face{font-display:swap;font-family:AGaramondPro;font-style:normal;font-display: swap;font-weight:700;src:local("Adobe Garamond Pro Bold"),url("/wp-content/fonts/adobe-garamond-pro/AGaramondPro-Bold.woff2") format("woff2"),url("/wp-content/fonts/adobe-garamond-pro/AGaramondPro-Bold.woff") format("woff")}@font-face{font-display:swap;font-family:AGaramondPro;font-style:italic;font-weight:400;font-display: swap;src:local("Adobe Garamond Pro Italic"),url("/wp-content/fonts/adobe-garamond-pro/AGaramondPro-Italic.woff2") format("woff2"),url("/wp-content/fonts/adobe-garamond-pro/AGaramondPro-Italic.woff") format("woff")}	
	</style>
<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=623c5bbeda340f001a398b60&product=inline-share-buttons" async="async"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-2KBCS7G24B"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-2KBCS7G24B');
</script>
<style>body{font-family:-apple-system,system-ui,BlinkMacSystemFont,'Segoe UI',Roboto,Oxygen,Ubuntu,Cantarell,'Fira Sans','Droid Sans','Helvetica Neue',sans-serif !important}code{font-family:Menlo,Consolas,Monaco,Liberation Mono,Lucida Console,monospace !important}</style></head>
<body class="post-template-default single single-post postid-210598 single-format-video wp-custom-logo kc-css-system is-boxed split-70-30 layout-ca scheme-customizer elementor-default elementor-kit-165637">

<div class="desktop" id='lasiciliaweb_desktop_skin'>
<script>
    googletag.cmd.push(function() { googletag.display('lasiciliaweb_desktop_skin'); });
</script>
</div>
<div class="desktop" id="lasiciliaweb_desktop_home_overlay_800x600">
<script>
    googletag.cmd.push(function() { googletag.display('lasiciliaweb_desktop_home_overlay_800x600'); });
</script>
</div>
<div class="mobile" id="lasiciliaweb_mobile_overlay_320x150">
<script>
    googletag.cmd.push(function() { googletag.display('lasiciliaweb_mobile_overlay_320x150'); });
  </script>
</div>
<div id="page" class="hfeed site clear">
<div id="utility-top" class="top-nav">
<div class="wrap clear">
<div id="callout-bar" class="callout-left" role="complementary">
<div class="callout-inner desktop">
<ul class="inline-social">
<li><a target="_blank" href="https://www.facebook.com/lasiciliaweb"><i class="fa fa-facebook"></i></a></li>
<li><a target="_blank" href="https://twitter.com/Lasiciliaweb"><i class="fa fa-twitter"></i></a></li>
<li><a target="_blank" href="https://www.instagram.com/lasiciliaweb_social"><i class="fa fa-instagram"></i></a></li>
<li><a target="_blank" href="/cdn-cgi/l/email-protection#5e2c3b3a3f243731303b1e323f2d373d3732373f293b3c70372a"><i class="fa fa-envelope"></i></a></li>
</ul> </div>
</div>
<div id="callout-bar-right" role="complementary">
<div class="callout-inner">
<ul class="inline-live">
<li><a target="_blank" href="https://www.lasiciliaweb.it/live-antennasicilia/">Antenna Sicilia Live</a></li>
<li><a target="_blank" href="https://www.telecolor.it">Telecolor Live</a></li>
<li><a target="_blank" href="https://www.lasiciliaweb.it/liveradiotelecolor/">Radio Telecolor Live</a></li>
</ul> </div>
</div>
</div>
</div>
<header id="header" class="site-header">
<div class="wrap full-width clear">
<div class="brand column full text-center">
<div class="header-e">
<div id='lasiciliaweb_desktop_home_manchettesx_220x90' style='min-width: 220px; min-height: 90px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('lasiciliaweb_desktop_home_manchettesx_220x90'); });
  </script>
</div>
</div>
<div class="header-cnt">
<div class="header-m">

<div id='lasiciliaweb_mobile_home_leaderboard_320x50' style='min-width: 320px; min-height: 50px;'>
<script>
    googletag.cmd.push(function() { googletag.display('lasiciliaweb_mobile_home_leaderboard_320x50'); });
  </script>
</div>
</div>
<h4 class="site-title"><a itemprop="url" href="https://www.lasiciliaweb.it/" title="lasiciliaweb" rel="home"><img src="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/logo.gif" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/logo.gif 1x,  2x" alt="lasiciliaweb" /></a></h4><span id="date"><script async type="text/javascript">data=new Date,giorno=data.getDay(),mese=data.getMonth(),date=data.getDate(),year=data.getFullYear(),0==giorno&&(giorno="Domenica"),1==giorno&&(giorno="Lunedì"),2==giorno&&(giorno="Martedì"),3==giorno&&(giorno="Mercoledì"),4==giorno&&(giorno="Giovedì"),5==giorno&&(giorno="Venerdì"),6==giorno&&(giorno="Sabato"),0==mese&&(mese="Gennaio"),1==mese&&(mese="Febbraio"),2==mese&&(mese="Marzo"),3==mese&&(mese="Aprile"),4==mese&&(mese="Maggio"),5==mese&&(mese="Giugno"),6==mese&&(mese="Luglio"),7==mese&&(mese="Agosto"),8==mese&&(mese="Settembre"),9==mese&&(mese="Ottobre"),10==mese&&(mese="Novembre"),11==mese&&(mese="Dicembre"),document.write(giorno+" "+date+" "+mese+" "+year);
</script></span>
</div>
<div class="header-e">
<div id='lasiciliaweb_desktop_home_manchettedx_220x90' style='min-width: 220px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('lasiciliaweb_desktop_home_manchettedx_220x90'); });
  </script>
</div>
</div>
</div>

 </div>
</header>
<div id="responsive-menu" class="resp-main">
<div class="wrap">
<div class="inline-search-box mobile"><a class="search-trigger" href="#"><span class="screen-reader-text">Open search panel</span></a>
<form role="search" method="get" class="search-form" action="https://www.lasiciliaweb.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form>
</div>
<h3 class="menu-button"><span class="screen-reader-text">Menu</span>Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
</div>
<nav itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" class="menu-drop"></nav>
</div>
<nav itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" id="main-nav" class="primary-nav text-center">
<div class="wrap clearfix has-search-box">
<ul id="menu-menu" class="nav-menu clear"><li id="menu-item-176289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-176289"><a href="https://www.lasiciliaweb.it/" itemprop="url">Home</a></li>
<li id="menu-item-123206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123206"><a href="https://www.lasiciliaweb.it/category/sicilia/" itemprop="url">Sicilia</a></li>
<li id="menu-item-123204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123204"><a href="https://www.lasiciliaweb.it/category/italia/" itemprop="url">Italia</a></li>
<li id="menu-item-123205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123205"><a href="https://www.lasiciliaweb.it/category/mondo/" itemprop="url">Mondo</a></li>
<li id="menu-item-123214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123214"><a href="https://www.lasiciliaweb.it/category/sport/" itemprop="url">Sport</a></li>
<li id="menu-item-133156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133156"><a href="https://www.lasiciliaweb.it/category/spettacoli/" itemprop="url">Spettacoli</a></li>
<li id="menu-item-133157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133157"><a href="https://www.lasiciliaweb.it/category/salute/" itemprop="url">Salute</a></li>
<li id="menu-item-169117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169117"><a href="https://www.lasiciliaweb.it/live-antennasicilia/" itemprop="url">Antenna Sicilia</a>
<ul class="sub-menu">
<li id="menu-item-170414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170414"><a href="https://www.lasiciliaweb.it/live-antennasicilia/" itemprop="url">Live</a></li>
<li id="menu-item-160310" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160310"><a href="https://www.lasiciliaweb.it/category/tgsicilia/" itemprop="url">TG Sicilia</a></li>
<li id="menu-item-164111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164111"><a href="https://www.lasiciliaweb.it/category/rassegna-stampa/" itemprop="url">TG Sicilia Rassegna Stampa</a></li>
<li id="menu-item-163092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163092"><a href="https://www.lasiciliaweb.it/category/tgsicilia/lospite-della-domenica/" itemprop="url">L&#8217;ospite della domenica</a></li>
<li id="menu-item-194782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194782"><a href="https://www.lasiciliaweb.it/category/cosa-sara/" itemprop="url">Cosa sarà</a></li>
</ul>
</li>
<li id="menu-item-169118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169118"><a href="https://www.telecolor.it" itemprop="url">Telecolor</a>
<ul class="sub-menu">
<li id="menu-item-197167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197167"><a href="https://www.telecolor.it" itemprop="url">Le partite del Catania</a></li>
<li id="menu-item-197477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197477"><a href="https://www.telecolor.it" itemprop="url">Live</a></li>
<li id="menu-item-133158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133158"><a href="https://www.lasiciliaweb.it/category/sicilia24/" itemprop="url">Sicilia24</a></li>
<li id="menu-item-133161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133161"><a href="https://www.lasiciliaweb.it/category/sicilia24focus/" itemprop="url">Sicilia24 Focus</a></li>
<li id="menu-item-143001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143001"><a href="https://www.lasiciliaweb.it/category/corner/" itemprop="url">Corner</a></li>
<li id="menu-item-143002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143002"><a href="https://www.lasiciliaweb.it/category/sicilia24-focus-sera/" itemprop="url">Sicilia24 Focus Sera</a></li>
<li id="menu-item-169887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169887"><a href="https://www.lasiciliaweb.it/category/sicilia24-rassegna-stampa/" itemprop="url">Sicilia24 Rassegna Stampa</a></li>
<li id="menu-item-143003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143003"><a href="https://www.lasiciliaweb.it/category/sportsicilia/" itemprop="url">Sport Sicilia Preview</a></li>
<li id="menu-item-143004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143004"><a href="https://www.lasiciliaweb.it/category/il-punto/" itemprop="url">Il Punto</a></li>
</ul>
</li>
<li id="menu-item-133226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133226"><a href="https://www.lasiciliaweb.it/category/galleria/" itemprop="url">Foto</a></li>
<li id="menu-item-133160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133160"><a href="https://www.lasiciliaweb.it/category/video/" itemprop="url">Video</a></li>
</ul> <div class="inline-search-box"><a class="search-trigger" href="#"><span class="screen-reader-text">Open search panel</span></a>
<form role="search" method="get" class="search-form" action="https://www.lasiciliaweb.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form>
</div>
</div>
</nav>
<div id="main">
<div class="wrap clearfix">
<div class="main-row clearfix">
<div class="ad-area-above-content">
</div>
<header class="entry-header newsplus full-header single-meta">
<ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumbs"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://www.lasiciliaweb.it"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://www.lasiciliaweb.it/category/tgsicilia/"><span itemprop="name">Tg Sicilia</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://www.lasiciliaweb.it/category/tgsicilia/edizione-delle-7/"><span itemprop="name">Edizione delle 7</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">TG Sicilia 26 dicembre 2022 &#8211; ore 7</span><meta itemprop="position" content="4" /></ol><aside class="meta-row cat-row"><div itemprop="about" class="meta-col"><ul class="post-categories"><li><a href="https://www.lasiciliaweb.it/category/tgsicilia/edizione-delle-7/">Edizione delle 7</a></li><li><a href="https://www.lasiciliaweb.it/category/tgsicilia/">Tg Sicilia</a></li><li><a href="https://www.lasiciliaweb.it/category/video/">Video</a></li></ul></div></aside><div class="leaderboard-testata desktop" id='lasiciliaweb_desktop_home_testata_leaderboard_728x90' style='min-width: 728px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('lasiciliaweb_desktop_home_testata_leaderboard_728x90'); });
</script>
</div>
<h1 class="entry-title">TG Sicilia 26 dicembre 2022 &#8211; ore 7</h1><h2 class="entry-excerpt"></h2> </header>
<div class="mobile"><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="publisher-schema" itemscope itemtype="https://schema.org/Organization" itemprop="publisher"><meta itemprop="name" content="lasiciliaweb" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/logo.gif" alt="lasiciliaweb" /></div></li><li class="post-time"><span class="published-label">Published: </span><span class="posted-on"><time itemprop="datePublished" class="entry-date" datetime="2022-12-26T07:45:02+01:00">26 Dicembre 2022<span class="sep time-sep"></span><span class="publish-time">7:45</span></time></span></li><li itemscope itemtype="https://schema.org/Person" itemprop="author" class="post-author hidden"><span class="screen-reader-text">Author </span><a href="https://www.lasiciliaweb.it/author/system/"><span itemprop="name">System</span></a></li></ul></div></aside></div>
<div id="primary" class="site-content">
<div class="primary-row">
<div id="content" role="main">
<article itemscope="" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" id="post-210598" class="newsplus main-article post-210598 post type-post status-publish format-video has-post-thumbnail hentry category-edizione-delle-7 category-tgsicilia category-video post_format-post-format-video">
<meta itemprop="headline mainEntityOfPage" content="TG Sicilia 26 dicembre 2022 &#8211; ore 7"><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="post-thumb"><a href="https://www.lasiciliaweb.it/2022/12/tg-sicilia-26-dicembre-2022-ore-7/" title="TG Sicilia 26 dicembre 2022 &#8211; ore 7"><img itemprop="url" src="https://www.lasiciliaweb.it/wp-content/uploads/bfi_thumb/tg-sicilia-26-dicembre-2022-ore-7-vimeo-thumbnail-77x83uw7jeyosuazpg7qm62uub3p2vafjpyea20vqkm.jpg" class="attachment-post-thumbnail wp-post-image" alt="tg-sicilia-26-dicembre-2022-ore-7-vimeo-thumbnail.jpg"><div class="video-overlay"></div></a> <meta itemprop="width" content=""><meta itemprop="height" content=""></div>
<div class="medium-rect-mobile mobile" id='lasiciliaweb_mobile_articolo_320x150' style='min-width: 320px; min-height: 150px;'>
<script>
    googletag.cmd.push(function() { googletag.display('lasiciliaweb_mobile_articolo_320x150'); });
  </script>
</div>
<div class="entry-content articlebody" itemprop="articleBody">
<div class="vimeotheque-player align-center landscape" data-title="1" data-byline="0" data-portrait="0" data-loop="1" data-autoplay="1" data-color="#" data-dnt="0" data-aspect_ratio="16x9" data-width="800" data-max_height="0" data-video_position="above-content" data-video_align="align-center" data-lazy_load="0" data-play_icon_color="#FF0000" data-volume="25" data-playlist_loop="0" data-aspect_override="1" data-start_time="0" data-muted="0" data-background="0" data-transparent="0" data-allow_override="0" data-size_ratio="1.78" data-video_id="784317774" style="width:800px; height:449px; max-width:100%;"><div id="wpfp_146701aae5dfdb8580334462e199dd6d" data-item="{&quot;sources&quot;:[{&quot;src&quot;:&quot;https:\/\/vimeo.com\/784317774?h=0&amp;autoplay=1&amp;muted=0&amp;loop=1&amp;title=1&amp;byline=0&amp;portrait=0&amp;color=&amp;dnt=0&amp;background=0&amp;transparent=0&quot;,&quot;type&quot;:&quot;video\/fv-mp4&quot;}],&quot;splash&quot;:&quot;https:\/\/i.vimeocdn.com\/video\/1575319499-5dbe616a88089e6790f07da2f6726e0360daacc136466cd7b5cc5a04df09f475-d_1920x1080?r=pad&quot;,&quot;duration&quot;:39796}" class="flowplayer no-brand is-splash no-svg is-paused skin-slim fp-slim fp-edgy" data-button-repeat="1" style="max-width: 800px; max-height: 100%; " data-qsel="-mobile,-mobile2,-sd,-md,-hd,-fullhd,-qhd,-4k" data-qlabels="240p,270p,360p,540p,720p,1080p,1440p,2160p" data-speedb="1">
<img class="fp-splash" alt="video" src="https://i.vimeocdn.com/video/1575319499-5dbe616a88089e6790f07da2f6726e0360daacc136466cd7b5cc5a04df09f475-d_1920x1080?r=pad" />
<div class="fp-ui"><noscript></noscript><div class="fp-play fp-visible"><svg class="fp-play-sharp-fill" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><defs><style>.fp-color-play{opacity:0.65;}.controlbutton{fill:#fff;}</style></defs><title></title><path class="fp-color-play" d="M49.9217-.078a50,50,0,1,0,50,50A50.0564,50.0564,0,0,0,49.9217-.078Z" /><polygon class="controlbutton" points="73.601 50 37.968 70.573 37.968 29.427 73.601 50" filter="url(#f1)" /></svg></div><div class="fp-preload"><b></b><b></b><b></b><b></b></div></div>
<div class='fvp-share-bar'><ul class="fvp-sharing">
<li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lasiciliaweb.it%2F2022%2F12%2Ftg-sicilia-26-dicembre-2022-ore-7%2F" target="_blank"></a></li>
<li><a class="sharing-twitter" href="https://twitter.com/intent/tweet?text=TG+Sicilia+26+dicembre+2022+%E2%80%93+ore+7++&url=https%3A%2F%2Fwww.lasiciliaweb.it%2F2022%2F12%2Ftg-sicilia-26-dicembre-2022-ore-7%2F" target="_blank"></a></li>
<li><a class="sharing-email" href="/cdn-cgi/l/email-protection#85bae7eae1fcb8e6eaebe1ecf3ece1eca0b6c4a0b7b5edf1f1f5f6a0b6c4a0b7c3a0b7c3f2f2f2abe9e4f6ece6ece9ece4f2e0e7abecf1a0b7c3b7b5b7b7a0b7c3b4b7a0b7c3f1e2a8f6ece6ece9ece4a8b7b3a8e1ece6e0e8e7f7e0a8b7b5b7b7a8eaf7e0a8b2a0b7c3" target="_blank"></a></li></ul></div>
</div>
</div>
<span itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="TG Sicilia 26 dicembre 2022 &#8211; ore 7">
<meta itemprop="description" content="">
<meta itemprop="thumbnailURL" content="https://www.lasiciliaweb.it/wp-content/uploads/2022/12/tg-sicilia-26-dicembre-2022-ore-7-vimeo-thumbnail-250x250.jpg">
<meta itemprop="embedURL" content="https://vimeo.com/784317774">
<meta itemprop="uploadDate" content="2022-12-26T07:45:02+00:00">
<meta itemprop="duration" content="PT11H3M16S">
</span>
</div>
<footer class="entry-footer">
</footer>
</article>
<nav class="navigation post-navigation" aria-label="Articoli">
<h2 class="screen-reader-text">Navigazione articoli</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.lasiciliaweb.it/2022/12/il-punto-25-dicembre-2022/" rel="prev"><span class="meta-nav" aria-hidden="true">Precedente</span> <span class="screen-reader-text">Articolo precedente:</span> <span class="post-title">Il punto 25 dicembre 2022</span></a></div><div class="nav-next"><a href="https://www.lasiciliaweb.it/2022/12/scontro-frontale-nel-trapanese-due-morti/" rel="next"><span class="meta-nav" aria-hidden="true">Successivo</span> <span class="screen-reader-text">Articolo successivo:</span> <span class="post-title">Scontro frontale nel Trapanese, due morti</span></a></div></div>
</nav>
<div id="comments" class="comments-area">
</div>
</div>
</div>
</div>
<div id="sidebar" class="widget-area" role="complementary">
<aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><span class="published-label">Published: </span><span class="posted-on"><time class="entry-date" datetime="2022-12-26T07:45:02+01:00">26 Dicembre 2022<span class="sep time-sep"></span><span class="publish-time">7:45</span></time></span></li><li class="post-author hidden"><span class="screen-reader-text">Author </span><a href="https://www.lasiciliaweb.it/author/system/">System</a></li></ul></div></aside><h3 class="sb-title">Condividi</h3>
<div style="margin:10px 0 20px 0" class="sharethis-inline-share-buttons"></div>

<div class="desktop" id="lasiciliaweb_desktop_interna_sidebar_300x600" style="min-width: 300px; min-height: 600px;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('lasiciliaweb_desktop_interna_sidebar_300x600'); });
  </script>
</div>

<div class="halfpage mobile" id='lasiciliaweb_mobile_articolo_halfpage_300x250' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('lasiciliaweb_mobile_articolo_halfpage_300x250'); });
  </script>
</div>

<div class="mobile" id="lasiciliaweb_mobile_articolo2_320x150" style="min-width: 320px; min-height: 150px;">
<script>
    googletag.cmd.push(function() { googletag.display('lasiciliaweb_mobile_articolo2_320x150'); });
  </script>
</div>
<aside id="related-posts-by-taxonomy-2" class="widget related_posts_by_taxonomy">
<h3 class="sb-title">Correlati</h3>
<ul>
<li>
<a href="https://www.lasiciliaweb.it/2022/12/tg-sicilia-25-dicembre-2022-ore-7/">TG Sicilia 25 dicembre 2022 &#8211; ore 7</a>
</li>
<li>
<a href="https://www.lasiciliaweb.it/2022/12/tg-sicilia-24-dicembre-2022-ore-7/">TG Sicilia 24 dicembre 2022 &#8211; ore 7</a>
</li>
<li>
<a href="https://www.lasiciliaweb.it/2022/12/tg-sicilia-23-dicembre-2022-ore-7/">TG Sicilia 23 dicembre 2022 &#8211; ore 7</a>
</li>
<li>
<a href="https://www.lasiciliaweb.it/2022/12/tg-sicilia-22-dicembre-2022-ore-7-2/">TG Sicilia 22 dicembre 2022 &#8211; ore 7</a>
</li>
<li>
<a href="https://www.lasiciliaweb.it/2022/12/tg-sicilia-21-dicembre-2022-ore-7/">TG Sicilia 21 dicembre 2022 &#8211; ore 7</a>
</li>
</ul>
</aside><div class="mobile" id="lasiciliaweb_mobile_articolo3_320x150" style="min-width: 320px; min-height: 150px;">
<script>
    googletag.cmd.push(function() { googletag.display('lasiciliaweb_mobile_articolo3_320x150'); });
  </script>
</div>

<div class="desktop" id="lasiciliaweb_desktop_interna_sidebar_300x250" style="min-width: 300px; min-height: 250px;">
<script>
    googletag.cmd.push(function() { googletag.display('lasiciliaweb_desktop_interna_sidebar_300x250'); });
  </script>
</div>

<div class="desktop" id="lasiciliaweb_desktop_interna_sidebar_300x250" style="min-width: 300px; min-height: 250px;">
<script>
    googletag.cmd.push(function() { googletag.display('lasiciliaweb_desktop_interna_sidebar_300x250'); });
  </script>
</div>
</div>
</div>
</div>
</div>
<div id="secondary" class="columns-1" role="complementary">
<div class="wrap clearfix">
<div class="row">
</div>
</div>
</div>
<footer id="footer">
<div class="wrap clear">
<div id="logo-footer" style="text-align:center;margin-bottom:100px"><a href="https://www.lasiciliaweb.it/"><img src="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/siciliamultimedia.gif" alt="lasiciliamultimedia" title="lasiciliamultimedia" width="91" height="40"></a><br>
© La Sicilia Multimedia s.p.a.| p.iva 03655570871 <br> <a target="_blank" href="/privacy/">Privacy</a> | <a target="_blank" href="/cdn-cgi/l/email-protection#1b697e7f7a617274757e5b777a6872787277727a6c7e7935726f">Contattaci</a> | <a target="_blank" href="https://www.publipiu.it">Pubblicità</a> | <a target="_blank" href="https://www.lasiciliaweb.it/lavora-con-noi/">Lavora con noi</a> | <a target="_blank" href="https://www.lasiciliaweb.it/feed/">RSS lasiciliaweb</a><br></div>
</div>
</footer>
<div class="fixed-widget-bar fixed-left">
</div>
<div class="fixed-widget-bar fixed-right">
</div>
</div> 
<div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">scroll to top</span></a></div>
<link rel='stylesheet' id='cvm-video-player-css' href='https://www.lasiciliaweb.it/wp-content/plugins/codeflavors-vimeo-video-post-lite/assets/front-end/css/video-player.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fv_player_lightbox-css' href='https://www.lasiciliaweb.it/wp-content/plugins/fv-wordpress-flowplayer/css/fancybox.css?ver=7.5.27.7210.1' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-vast-css' href='https://www.lasiciliaweb.it/wp-content/plugins/fv-player-vast/css/style.css?ver=7.5.16.727.1' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=5.9.5' id='newsplus-custom-js-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=5.9.5' id='jq-easing-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/newsplus-shortcodes/assets/js/owl.carousel.min.js?ver=5.9.5' id='newsplus-jq-owl-carousel-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.prettyPhoto.js?ver=5.9.5' id='newsplus-prettyphoto-js-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js?ver=5.9.5' id='jq-marquee-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/post-carousel-slider-for-elementor/assets/vendors/slick/slick.min.js?ver=1.0.0' id='wb-slick-library-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/post-carousel-slider-for-elementor/assets/js/main.js?ver=1.0.0' id='wb-ps-main-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/essential-blocks/assets/js/eb-animation-load.js?ver=3.8.0' id='essential-blocks-eb-animation-js'></script>
<script type='text/javascript' id='flying-pages-js-before'>
window.FPConfig= {
	delay: 0,
	ignoreKeywords: ["\/wp-admin","\/wp-login.php","\/cart","\/checkout","add-to-cart","logout","#","?",".png",".jpeg",".jpg",".gif",".svg",".webp"],
	maxRPS: 3,
    hoverDelay: 50
};
</script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/flying-pages/flying-pages.min.js?ver=2.4.6' id='flying-pages-js' defer></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","postID":"210598","nonce":"258c58c7dd","requestURL":"https:\/\/www.lasiciliaweb.it\/wp-json\/post-views-counter\/view-post\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.11' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' id='custom-js-extra'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"","expand_menu_text":"Expand or collapse submenu","header_style":"full-width","mobile_sticky":"","collapse_lists":"","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/themes/newsplus/js/custom.js?ver=5.9.5' id='custom-js'></script>
<script type='text/javascript' id='eael-general-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","nonce":"e5c67afd52","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"https:\/\/www.lasiciliaweb.it\/2022\/12\/tg-sicilia-26-dicembre-2022-ore-7\/","cart_redirectition":"","cart_page_url":"","el_breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/js/view/general.min.js?ver=5.4.2' id='eael-general-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/kingcomposer/assets/frontend/js/kingcomposer.min.js?ver=2.9.6' id='kc-front-scripts-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' id='flowplayer-js-extra'>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</script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/modules/flowplayer.min.js?ver=7.2.10' id='flowplayer-js'></script>
<script type='text/javascript' id='fv_player_pro-js-extra'>
/* <![CDATA[ */
var fv_player_pro = {"ajaxurl":"https:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","vimeo_ajax_url":"","autoplay_once":"","dynamic_domains":["\/\/vimeo.com","\/\/vimeopro.com","amazon.ca\/clouddrive\/share\/","amazon.ca\/photos\/share\/","amazon.cn\/clouddrive\/share\/","amazon.cn\/photos\/share\/","amazon.com\/clouddrive\/share\/","amazon.com\/photos\/share\/","amazon.com.au\/clouddrive\/share\/","amazon.com.au\/photos\/share\/","amazon.com.br\/clouddrive\/share\/","amazon.com.br\/photos\/share\/","amazon.co.jp\/clouddrive\/share\/","amazon.co.jp\/photos\/share\/","amazon.co.uk\/clouddrive\/share\/","amazon.co.uk\/photos\/share\/","amazon.de\/clouddrive\/share\/","amazon.de\/photos\/share\/","amazon.es\/clouddrive\/share\/","amazon.es\/photos\/share\/","amazon.fr\/clouddrive\/share\/","amazon.fr\/photos\/share\/","amazon.it\/clouddrive\/share\/","amazon.it\/photos\/share\/","lasiciliaweb.it"],"dynamic_args":{"0":"Key-Pair-Id","1":"Signature","2":"uss_token","3":"X-Amz-Signature","4":"AWSAccessKeyId","5":"token","6":"verify","8":"st"},"debug":"","no_ui_slider_js":"https:\/\/www.lasiciliaweb.it\/wp-content\/plugins\/fv-player-pro\/js\/noUiSlider.min.js","v_dash":"","youtube":"1","youtube_nl":"","youtube_ads_disable":"","default_api_server":"","video_ads_skip":"5","video_ads_skip_minimum":"10","watching_prompt":{"int":0,"msg":"Are you still watching?"},"utrack":"eyJpZCI6MCwicHJlc2V0IjoiZmxhc2giLCJvcGFjaXR5IjoiMC4zIiwiSVAiOiIxNy4yNDEuMjE5LjI1IiwiZW1haWwiOiJub25lIiwibmFtZSI6Im5vbmUiLCJkYXRlIjoiMjYgRGVjZW1iZXIgMjAyMiIsInNpdGUiOiJ3d3cubGFzaWNpbGlhd2ViLml0In0="};
var fv_player_pro_js_translations = {"invalid_youtube":"Invalid Youtube video ID.","reload_page":"Please reload the page and try again.","reload_page_later":"Please reload the page and try again in a couple of minutes. ","required_type":"Couldn't find the required video type: ","skip_ad":"Salta","cva_contiunue":"Continue to video","cva_visit":"Visit advertiser","video_decryption_e":"Video Decryption Error","video_expired":"Video file expired.<br \/>Please reload the page and play it again.","video_loaded":"Video loaded, click to play.","old_android":"Your old Android device doesn't support this video type.","ab_loop":"Tip: Use 'i' and 'o' keys for precise loop selection","ab_loop_failed":"AB loop not available when editing with Elementor","ab_loop_start":"Loop start set","ab_loop_end":"Loop end set","use_modern_browser":"Please use a modern up-to-date browser like <a href=\"https:\/\/www.mozilla.org\/en-GB\/firefox\/new\/\" target=\"_blank\">Firefox<\/a> or <a href=\"https:\/\/www.google.com\/chrome\/\" target=\"_blank\">Chrome<\/a>.","ab_button":"AB","chapters_menu":"CHAPTERS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/fv-player-pro/js/fv_player_pro.min.js?ver=7.5.27.7210' id='fv_player_pro-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-player.min.js?ver=7.5.27.7210.1' id='fv-player-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/hls.min.js?ver=1.1.3' id='flowplayer-hlsjs-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/flowplayer.dashjs.min.js?ver=7.5.27.7210.1' id='flowplayer-dash-js'></script>
<script type='text/javascript' id='fv_player_lightbox-js-extra'>
/* <![CDATA[ */
var fv_player_lightbox = {"lightbox_images":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/fv-wordpress-flowplayer/js/fancybox.js?ver=7.5.27.7210.1' id='fv_player_lightbox-js'></script>
<script type='text/javascript' id='fv_vast-js-extra'>
/* <![CDATA[ */
var fv_vast_conf = {"adblocker_timeout":"10000","ads":[{"url":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/22513426674\/lasiciliaweb_videospot_preroll&description_url=https%3A%2F%2Fwww.publipiu.it&tfcd=0&npa=0&sz=640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&correlator=[placeholder]&vpmute=0&vpa=click&url=https%3A%2F%2Fwww.publipiu.it&vpos=preroll","engine":"html5","placement":"preroll"}],"autoplay":[],"ajax_url":"https:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","mobile":"true","debug":"false","linear_preroll":"true","companion_preroll":"true","companion_placement":"","swf":"https:\/\/www.lasiciliaweb.it\/wp-content\/plugins\/fv-player-vast\/swf\/fv-player-vast.swf?ver=7.5.16.727.1","version":"7.5.16.727.1","vpaid_mediaTimeout":"15","silentstart":"false","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/fv-player-vast/js/fv-player-vast.min.js?ver=7.5.16.727.1' id='fv_vast-js'></script>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" class="fvp-icon" xmlns="https://www.w3.org/2000/svg">
<defs>
<g id="fvp-playlist">
<path class="svg-color" d="M4.972,44.723C2.984,42.668,2,40.282,2,37.543v-35.9h14.36v31.792h37.345V18.057l24.629,22.574 
		L53.704,63.19V47.813H12.26C9.388,47.813,6.95,46.778,4.972,44.723z" />
</g>
<g id="fvp-playlist-play">
<rect class="svg-color" x="23.586" y="3.15" width="61.164" height="10.187" />
<rect class="svg-color" x="23.586" y="43.934" width="61.164" height="10.186" />
<rect class="svg-color" x="43.158" y="23.544" width="41.592" height="10.184" />
<polygon class="svg-color" points="2.5,9.351 2.5,47.919 33.858,28.698 	" />
</g>
<g id="fvp-replay-list">
<path class="svg-color" d="M48.928,50.465h27.599l-1.523,26.074l-8.122-8.305c-3.784,3.645-8.062,6.352-12.861,8.121
		c-4.784,1.769-9.63,2.646-14.553,2.646c-4.907,0-9.737-0.938-14.46-2.83c-4.722-1.893-8.984-4.724-12.752-8.506
		c-3.277-3.278-5.8-6.847-7.569-10.677c-1.753-3.847-2.892-7.846-3.4-12.015l9.646-0.369c1,6.291,3.768,11.722,8.307,16.245
		c2.784,2.783,5.922,4.891,9.46,6.338c3.523,1.446,7.123,2.169,10.769,2.169c3.661,0,7.245-0.662,10.783-1.985
		c3.523-1.322,6.739-3.308,9.63-5.952L48.928,50.465z M4.87,3.961l8.137,8.307c3.907-3.646,8.215-6.353,12.953-8.122
		C30.683,2.377,35.498,1.5,40.421,1.5c4.906,0,9.723,0.938,14.459,2.831c4.725,1.893,8.97,4.738,12.754,8.507
		c3.277,3.154,5.8,6.692,7.568,10.583c1.755,3.908,2.954,7.938,3.586,12.107l-9.831,0.184c-1-6.168-3.785-11.522-8.323-16.06
		c-2.769-2.77-5.921-4.893-9.444-6.338s-7.124-2.169-10.769-2.169c-3.661,0-7.245,0.662-10.784,1.985
		c-3.522,1.322-6.738,3.307-9.645,5.953L30.96,29.851L3.362,30.036L4.87,3.961z" />
</g>
<g id="fvp-replay-track">
<path class="svg-color" d="M35.069,1.699c4.643,0,9.001,0.852,13.09,2.568c4.082,1.703,7.651,4.042,10.686,7.015
		c3.034,2.987,5.468,6.475,7.285,10.502c1.825,4.015,2.791,8.286,2.906,12.8h10.131l-15.18,17.113L48.774,34.585H60.73
		c-0.115-3.433-0.858-6.637-2.251-9.624c-1.386-3.001-3.251-5.596-5.582-7.813c-2.332-2.217-5.028-3.96-8.083-5.231
		s-6.306-1.906-9.746-1.906c-3.555,0-6.86,0.662-9.915,1.987c-3.055,1.325-5.751,3.163-8.083,5.488
		c-2.332,2.325-4.164,5.028-5.501,8.137c-1.332,3.095-1.994,6.42-1.994,9.962c0,3.541,0.662,6.84,1.994,9.881
		c1.325,3.055,3.149,5.73,5.481,8.056c2.325,2.325,5.008,4.149,8.049,5.488c3.048,1.324,6.339,1.986,9.887,1.986
		c5.751,0,10.793-1.662,15.112-4.987l5.812,6.312c-2.879,2.217-6.089,3.987-9.631,5.325c-3.548,1.325-7.305,1.987-11.293,1.987
		c-4.649,0-9.029-0.879-13.125-2.649s-7.684-4.19-10.766-7.285c-3.075-3.096-5.488-6.719-7.225-10.854
		C2.135,44.696,1.27,40.303,1.27,35.667c0-4.744,0.878-9.165,2.649-13.247c1.764-4.095,4.197-7.677,7.292-10.773
		c3.089-3.095,6.677-5.528,10.766-7.299C26.066,2.591,30.426,1.699,35.069,1.699z" />
</g>
<g id="fvp-shuffle">
<path class="svg-color" d="M60.216,22.676c-2.176,0-4.198,0.417-6.064,1.24c-1.858,0.835-3.624,1.973-5.28,3.427
		c-1.656,1.455-3.263,3.137-4.818,5.046c-1.557,1.923-3.105,3.908-4.661,5.982c-1.764,2.39-3.629,4.742-5.596,7.07
		c-1.967,2.34-4.142,4.489-6.526,6.45c-2.384,1.973-5.002,3.554-7.848,4.743c-2.852,1.188-6.09,1.782-9.713,1.782H1.626V47.542
		h8.082c2.277,0,4.351-0.405,6.216-1.24c1.866-0.835,3.624-1.974,5.28-3.415c1.657-1.454,3.263-3.136,4.819-5.059
		c1.556-1.91,3.111-3.908,4.667-5.982c1.758-2.378,3.624-4.769,5.59-7.146c1.967-2.39,4.123-4.527,6.45-6.45
		c2.333-1.922,4.921-3.465,7.772-4.667c2.846-1.188,6.083-1.783,9.713-1.783h2.795V2.478l16.322,13.988L63.011,30.442v-7.766H60.216
		z M22.608,29.518c-1.765-1.872-3.68-3.339-5.754-4.426c-2.074-1.088-4.452-1.631-7.146-1.631H1.626v-10.89h8.082
		c4.244,0,7.949,0.809,11.111,2.415c3.162,1.607,6.033,3.605,8.625,5.982c-0.936,1.037-1.79,2.075-2.567,3.111
		c-0.772,1.037-1.581,2.011-2.41,2.947c-0.31,0.518-0.62,0.961-0.929,1.328C23.228,28.709,22.918,29.101,22.608,29.518z
		 M63.011,40.547l16.322,13.987L63.011,68.523v-9.321h-2.795c-4.351,0-8.132-0.859-11.345-2.566
		c-3.213-1.708-6.166-3.858-8.859-6.451c1.037-1.239,2.023-2.454,2.953-3.655c0.93-1.188,1.809-2.353,2.644-3.491
		c0.202-0.201,0.386-0.442,0.544-0.695c0.151-0.265,0.335-0.543,0.544-0.859c1.967,2.074,4.04,3.73,6.216,4.97
		c2.176,1.24,4.61,1.872,7.304,1.872h2.795V40.547z" />
</g>
<g id="fvp-nopicture"><title id="fvp-hidepic">Hide picture</title>
<path class="svg-color" fill-rule="evenodd" clip-rule="evenodd" d="M84.069,8.698c-1.358-1.945-19.374-7.091-39.067-7.091
	c-19.51,0-36.575,5.161-38.318,7.091S1.671,22.833,1.671,39.893c0,17.241,2.881,29.125,5.013,31.285s18.989,7.215,38.59,7.215
	c19.602,0,36.903-5.125,38.794-7.215s4.696-14.089,4.696-31.238C88.766,22.786,85.428,10.644,84.069,8.698z M67.653,58.217
	l-4.216,4.22l-18.219-18.22L27.001,62.436l-4.217-4.219L41.003,40L22.784,21.781l4.217-4.217l18.218,18.218l18.219-18.218
	l4.216,4.217L49.437,40L67.653,58.217z" />
</g>
</defs>
</svg>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" class="fvp-icon" xmlns="https://www.w3.org/2000/svg">
<g id="fvp-rewind">
<path d="M22.7 10.9c0 1.7-0.4 3.3-1.1 4.8 -0.7 1.5-1.8 2.8-3.2 3.8 -0.4 0.3-1.3-0.9-0.9-1.2 1.2-0.9 2.1-2 2.7-3.3 0.7-1.3 1-2.7 1-4.1 0-2.6-0.9-4.7-2.7-6.5 -1.8-1.8-4-2.7-6.5-2.7 -2.5 0-4.7 0.9-6.5 2.7 -1.8 1.8-2.7 4-2.7 6.5 0 2.4 0.8 4.5 2.5 6.3 1.7 1.8 3.7 2.7 6.1 2.9l-1.2-2c-0.2-0.3 0.9-1 1.1-0.7l2.3 3.7c0.2 0.3 0 0.6-0.2 0.7L9.5 23.8c-0.3 0.2-0.9-0.9-0.5-1.2l2.1-1.1c-2.7-0.2-5-1.4-6.9-3.4 -1.9-2-2.8-4.5-2.8-7.2 0-3 1.1-5.5 3.1-7.6C6.5 1.2 9 0.2 12 0.2c3 0 5.5 1.1 7.6 3.1C21.7 5.4 22.7 7.9 22.7 10.9z" /><path d="M8.1 15.1c-0.1 0-0.1 0-0.1-0.1V8C8 7.7 7.8 7.9 7.7 7.9L6.8 8.3C6.8 8.4 6.7 8.3 6.7 8.2L6.3 7.3C6.2 7.2 6.3 7.1 6.4 7.1l2.7-1.2c0.1 0 0.4 0 0.4 0.3v8.8c0 0.1 0 0.1-0.1 0.1H8.1z" /><path d="M17.7 10.6c0 2.9-1.3 4.7-3.5 4.7 -2.2 0-3.5-1.8-3.5-4.7s1.3-4.7 3.5-4.7C16.4 5.9 17.7 7.7 17.7 10.6zM12.3 10.6c0 2.1 0.7 3.4 2 3.4 1.3 0 2-1.2 2-3.4 0-2.1-0.7-3.4-2-3.4C13 7.2 12.3 8.5 12.3 10.6z" />
</g>
</svg>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" class="fvp-icon" xmlns="https://www.w3.org/2000/svg">
<g id="fvp-forward">
<path d="M22.7 10.9c0 1.7-0.4 3.3-1.1 4.8 -0.7 1.5-1.8 2.8-3.2 3.8 -0.4 0.3-1.3-0.9-0.9-1.2 1.2-0.9 2.1-2 2.7-3.3 0.7-1.3 1-2.7 1-4.1 0-2.6-0.9-4.7-2.7-6.5 -1.8-1.8-4-2.7-6.5-2.7 -2.5 0-4.7 0.9-6.5 2.7 -1.8 1.8-2.7 4-2.7 6.5 0 2.4 0.8 4.5 2.5 6.3 1.7 1.8 3.7 2.7 6.1 2.9l-1.2-2c-0.2-0.3 0.9-1 1.1-0.7l2.3 3.7c0.2 0.3 0 0.6-0.2 0.7L9.5 23.8c-0.3 0.2-0.9-0.9-0.5-1.2l2.1-1.1c-2.7-0.2-5-1.4-6.9-3.4 -1.9-2-2.8-4.5-2.8-7.2 0-3 1.1-5.5 3.1-7.6C6.5 1.2 9 0.2 12 0.2c3 0 5.5 1.1 7.6 3.1C21.7 5.4 22.7 7.9 22.7 10.9z" transform="scale(-1,1) translate(-24,0)" /><path d="M8.1 15.1c-0.1 0-0.1 0-0.1-0.1V8C8 7.7 7.8 7.9 7.7 7.9L6.8 8.3C6.8 8.4 6.7 8.3 6.7 8.2L6.3 7.3C6.2 7.2 6.3 7.1 6.4 7.1l2.7-1.2c0.1 0 0.4 0 0.4 0.3v8.8c0 0.1 0 0.1-0.1 0.1H8.1z" /><path d="M17.7 10.6c0 2.9-1.3 4.7-3.5 4.7 -2.2 0-3.5-1.8-3.5-4.7s1.3-4.7 3.5-4.7C16.4 5.9 17.7 7.7 17.7 10.6zM12.3 10.6c0 2.1 0.7 3.4 2 3.4 1.3 0 2-1.2 2-3.4 0-2.1-0.7-3.4-2-3.4C13 7.2 12.3 8.5 12.3 10.6z" />
</g>
</svg>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" class="fvp-icon" xmlns="http://www.w3.org/2000/svg">
<g id="fvp-chapters">
<g><circle cx="10.6" cy="10.1" r="1.6"></circle><path d="M29.5,10.1c0,0.6-0.5,1.1-1.1,1.1H15.7c-0.6,0-1.1-0.5-1.1-1.1l0,0c0-0.6,0.5-1.1,1.1-1.1h12.7C29,9.1,29.5,9.5,29.5,10.1L29.5,10.1z"></path></g>
<g><circle cx="10.6" cy="16.8" r="1.6"></circle><path d="M29.5,16.8c0,0.6-0.5,1.1-1.1,1.1H15.7c-0.6,0-1.1-0.5-1.1-1.1l0,0c0-0.6,0.5-1.1,1.1-1.1h12.7C29,15.7,29.5,16.2,29.5,16.8L29.5,16.8z"></path></g>
<g><circle cx="10.6" cy="23.4" r="1.6"></circle><path d="M29.5,23.4c0,0.6-0.5,1.1-1.1,1.1H15.7c-0.6,0-1.1-0.5-1.1-1.1l0,0c0-0.6,0.5-1.1,1.1-1.1h12.7C29,22.4,29.5,22.9,29.5,23.4L29.5,23.4z"></path></g>
</g>
</svg>
<script>(function(){var js = "window['__CF$cv$params']={r:'77f89657ba7681ab',m:'zR3PsESyYUIgm9M_GzneaCqF6qzYV22Cqgk7Uzz1d3g-1672044819-0-AbOduiB4tYDUNc0vyG+rE4Y5nE61DvC4VpEWhjuPFQP6ukZ59R3EAbHdNriCe/GK7ksW5Giv0tj5fwYbRdF2Y/GCvKVBRSziymcAk1lQlR7MZWYkC7jtN1ZFKqGha4VQyOgxhD6A8FaKMwvcO3wWRRN2Q9CGT6RoDwY06w+2H/i0',s:[0x9722e944e2,0xe72bb6db99],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
