<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Tg 07 ottobre 2021 - ore 19 - lasiciliaweb</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lasiciliaweb.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/fav.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/fav.png"/>
<!-- This site is optimized with the Yoast SEO plugin v17.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lasiciliaweb.it/2021/10/tg-07-ottobre-2021-ore-19/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tg 07 ottobre 2021 - ore 19 - lasiciliaweb" />
<meta property="og:url" content="https://www.lasiciliaweb.it/2021/10/tg-07-ottobre-2021-ore-19/" />
<meta property="og:site_name" content="lasiciliaweb" />
<meta property="article:published_time" content="2021-10-07T18:55:04+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="System" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lasiciliaweb.it/#website","url":"https://www.lasiciliaweb.it/","name":"lasiciliaweb","description":"Notizie siciliane","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lasiciliaweb.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lasiciliaweb.it/2021/10/tg-07-ottobre-2021-ore-19/#primaryimage","inLanguage":"it-IT","url":"https://www.lasiciliaweb.it/wp-content/uploads/2021/10/tg-07-ottobre-2021-ore-19-vimeo-thumbnail.jpg","contentUrl":"https://www.lasiciliaweb.it/wp-content/uploads/2021/10/tg-07-ottobre-2021-ore-19-vimeo-thumbnail.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.lasiciliaweb.it/2021/10/tg-07-ottobre-2021-ore-19/#webpage","url":"https://www.lasiciliaweb.it/2021/10/tg-07-ottobre-2021-ore-19/","name":"Tg 07 ottobre 2021 - ore 19 - lasiciliaweb","isPartOf":{"@id":"https://www.lasiciliaweb.it/#website"},"primaryImageOfPage":{"@id":"https://www.lasiciliaweb.it/2021/10/tg-07-ottobre-2021-ore-19/#primaryimage"},"datePublished":"2021-10-07T18:55:04+00:00","dateModified":"2021-10-07T18:55:04+00:00","author":{"@id":"https://www.lasiciliaweb.it/#/schema/person/bb5fb396230a4801c2d15ba01a6d3385"},"breadcrumb":{"@id":"https://www.lasiciliaweb.it/2021/10/tg-07-ottobre-2021-ore-19/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lasiciliaweb.it/2021/10/tg-07-ottobre-2021-ore-19/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lasiciliaweb.it/2021/10/tg-07-ottobre-2021-ore-19/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lasiciliaweb.it/"},{"@type":"ListItem","position":2,"name":"Tg 07 ottobre 2021 &#8211; ore 19"}]},{"@type":"Person","@id":"https://www.lasiciliaweb.it/#/schema/person/bb5fb396230a4801c2d15ba01a6d3385","name":"System","image":{"@type":"ImageObject","@id":"https://www.lasiciliaweb.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/05c5c9c440e375099bb3315e3c452dee?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/05c5c9c440e375099bb3315e3c452dee?s=96&d=mm&r=g","caption":"System"},"url":"https://www.lasiciliaweb.it/author/system/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed" href="https://www.lasiciliaweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed dei commenti" href="https://www.lasiciliaweb.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Tg 07 ottobre 2021 &#8211; ore 19 Feed dei commenti" href="https://www.lasiciliaweb.it/2021/10/tg-07-ottobre-2021-ore-19/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lasiciliaweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=1fe799d84d569dc9eeb38f1f484381a0"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='fv_flowplayer-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/fv-wordpress-flowplayer/css/flowplayer.css?ver=7.5.7.727.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='simple-cpt-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/simple-cpt/public/css/simple-cpt-public.css?ver=1.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lasiciliaweb.it/wp-content/cache/wpfc-minified/q9lvku0y/i17mf.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C400italic%2C700italic%7CEB+Garamond%3A400%2C400italic%2C700italic%7COpen+Sans%3A400%2C600%2C700%2C400italic%2C700italic%7COpen+Sans%3A600%2C400%7COswald%3A700%2C600%7CEB+Garamond%3A400&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='tablepress-default-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font_awesome-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.lasiciliaweb.it/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lasiciliaweb.it/wp-content/cache/wpfc-minified/86mqct7t/7u8tp.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lasiciliaweb.it/wp-content/cache/wpfc-minified/14s63bul/6kosg.css" media="all"/>
<script src='//www.lasiciliaweb.it/wp-content/cache/wpfc-minified/dpy4j0as/6kosg.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/simple-cpt/public/js/simple-cpt-public.js?ver=1.0.1' id='simple-cpt-js'></script> -->
<script type='text/javascript' src='https://player.vimeo.com/api/player.js?ver=2.11' id='vimeo-video-player-sdk-js'></script>
<script src='//www.lasiciliaweb.it/wp-content/cache/wpfc-minified/2cd5i1n3/6kp19.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/codeflavors-vimeo-video-post-lite/assets/back-end/js/apps/player/app.build.js?ver=1.0' id='cvm-video-player-js'></script> -->
<link rel="https://api.w.org/" href="https://www.lasiciliaweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lasiciliaweb.it/wp-json/wp/v2/posts/142367" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lasiciliaweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lasiciliaweb.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lasiciliaweb.it/?p=142367' />
<link rel="alternate" type="application/json+oembed" href="https://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasiciliaweb.it%2F2021%2F10%2Ftg-07-ottobre-2021-ore-19%2F" />
<!-- HFCM by 99 Robots - Snippet # 9: Adv-articolo -->
<!-- OneTagSour Website Inputs-->
<script type="text/javascript">
window._sour = {
pageType: "article"
}
</script>
<!-- End OneTagSour -->
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 14: Google AdManager desktop -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/22513426674/lasiciliaweb_desktop_home_apertura_leaderboard_728x90', [728, 90], 'lasiciliaweb_desktop_home_apertura_leaderboard_728x90').addService(googletag.pubads());
googletag.defineSlot('/22513426674/lasiciliaweb_desktop_home_taglioalto_leaderboard_728x90', [728, 90], 'lasiciliaweb_desktop_home_taglioalto_leaderboard_728x90').addService(googletag.pubads());
googletag.defineSlot('/22513426674/lasiciliaweb_desktop_home_altrenotizie_leaderboard_728x90', [728, 90], 'lasiciliaweb_desktop_home_altrenotizie_leaderboard_728x90').addService(googletag.pubads());
googletag.defineSlot('/22513426674/lasiciliaweb_desktop_home_video_leaderboard_728x90', [728, 90], 'lasiciliaweb_desktop_home_video_leaderboard_728x90').addService(googletag.pubads());
googletag.defineSlot('/22513426674/lasiciliaweb_desktop_home_testata_leaderboard_728x90', [728, 90], 'lasiciliaweb_desktop_home_testata_leaderboard_728x90').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<!-- /end HFCM by 99 Robots -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"1ccce7666f","wpRestUrl":"https:\/\/www.lasiciliaweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.lasiciliaweb.it\/wp-admin\/","wpRestNonce":"1ccce7666f","wpRestUrl":"https:\/\/www.lasiciliaweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
</script>
<script>
window.tdaGlobal = {"adminUrl":"https:\/\/www.lasiciliaweb.it\/wp-admin\/","wpRestNonce":"1ccce7666f","wpRestUrl":"https:\/\/www.lasiciliaweb.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":62};
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_video_width="670";
var tds_video_playing_one="enabled";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.2";
var td_get_template_directory_uri="https:\/\/www.lasiciliaweb.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=100;
var tds_theme_color_site_wide="#3973ad";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="d3b5a24b3c";
var tdsDateFormat="d M Y";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26738596-3"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-26738596-3');
</script>
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
body .tdm-social-item i {
color: #3973ad;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #3973ad;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #3973ad;
}
.tdm-btn-style1 {
background-color: #3973ad;
}
.tdm-btn-style2:before {
border-color: #3973ad;
}
.tdm-btn-style2 {
color: #3973ad;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #3973ad;
-moz-box-shadow: 0 2px 16px #3973ad;
box-shadow: 0 2px 16px #3973ad;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #3973ad;
-moz-box-shadow: 0 4px 26px #3973ad;
box-shadow: 0 4px 26px #3973ad;
}
@media (min-width: 1141px) {
#td-outer-wrap {
margin: 1px;
position: relative;
}
.td-boxed-layout .td-container-wrap {
width: auto;
}
.td-theme-wrap .td-header-menu-wrap.td-affix {
width: calc(100% - 1px * 2) !important;
}
}
</style>
<style>
.table-responsive table{
border-collapse: collapse;
border-spacing: 0;
table-layout: auto;
padding: 0;
width: 100%;
max-width: 100%;
margin: 0 auto 20px auto;
}
.table-responsive {
overflow-x: auto;
min-height: 0.01%;
margin-bottom: 20px;
}
.table-responsive::-webkit-scrollbar {
width: 10px;
height: 10px;
}
.table-responsive::-webkit-scrollbar-thumb {
background: #dddddd;
border-radius: 2px;
}
.table-responsive::-webkit-scrollbar-track-piece {
background: #fff;
}
@media (max-width: 992px) {
.table-responsive table{
width: auto!important;
margin:0 auto 15px auto!important;
}
}
@media screen and (max-width: 767px) {
.table-responsive {
width: 100%;
margin-bottom: 15px;
overflow-y: hidden;
-ms-overflow-style: -ms-autohiding-scrollbar;
}
.table-responsive::-webkit-scrollbar {
width: 5px;
height: 5px;
}
}
@media screen and (min-width: 1200px) {
.table-responsive .table {
max-width: 100%!important;
}
}
.wprt-container .table > thead > tr > th,
.wprt-container .table > tbody > tr > th,
.wprt-container .table > tfoot > tr > th,
.wprt-container .table > thead > tr > td,
.wprt-container .table > tbody > tr > td,
.wprt-container .table > tfoot > tr > td,
.wprt-container .table > tr > td{
border: 1px solid #dddddd!important;
}
.wprt-container .table > thead > tr > th,
.wprt-container .table > tbody > tr > th,
.wprt-container .table > tfoot > tr > th,
.wprt-container .table > thead > tr > td,
.wprt-container .table > tbody > tr > td,
.wprt-container .table > tfoot > tr > td,
.wprt-container .table > tr > td{
padding-top: 8px!important;
padding-right: 8px!important;
padding-bottom: 8px!important;
padding-left: 8px!important;
vertical-align: middle;
text-align: center;
}
.wprt-container .table-responsive .table tr:nth-child(odd) {
background-color: #fff!important;
}
.wprt-container .table-responsive .table tr:nth-child(even){
background-color: #f9f9f9!important;
}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(even) {
background-color: #fff!important;
}
.wprt-container .table-responsive .table thead+tbody tr:nth-child(odd){
background-color: #f9f9f9!important;
}
.table-responsive table p {
margin: 0!important;
padding: 0!important;
}
.table-responsive table tbody tr td, .table-responsive table tbody tr th{
background-color: inherit!important;
}
</style>
<style type="text/css">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</style>  
<style id="tdw-css-placeholder">.elezioni td {
border: 0 ;
}
.elezioni tr {
border-top: 1px solid #eee ;
}
.elezioni hr {
border-top: 1px;
}
.elezioni img {
width: 65px;
height: 65px;
max-width: unset !important;
}
</style></head>
<body class="post-template-default single single-post postid-142367 single-format-video td-standard-pack tg-07-ottobre-2021-ore-19 global-block-template-5 tdb_template_50 white-menu tdb-template  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-25"><a href="https://www.lasiciliaweb.it/">Home</a></li>
<li id="menu-item-123206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123206"><a href="https://www.lasiciliaweb.it/category/sicilia/">Sicilia</a></li>
<li id="menu-item-123204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123204"><a href="https://www.lasiciliaweb.it/category/italia/">Italia</a></li>
<li id="menu-item-123205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123205"><a href="https://www.lasiciliaweb.it/category/mondo/">Mondo</a></li>
<li id="menu-item-123214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123214"><a href="https://www.lasiciliaweb.it/category/sport/">Sport</a></li>
<li id="menu-item-133156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133156"><a href="https://www.lasiciliaweb.it/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-133157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133157"><a href="https://www.lasiciliaweb.it/category/salute/">Salute</a></li>
<li id="menu-item-133158" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-133158"><a href="https://www.lasiciliaweb.it/category/primalineatg/">PrimaLineaTG<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-133161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133161"><a href="https://www.lasiciliaweb.it/category/primalineatgcovid/">PrimaLineaTg Covid</a></li>
</ul>
</li>
<li id="menu-item-133159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133159"><a href="https://www.lasiciliaweb.it/category/primalinea/">PrimaLinea</a></li>
<li id="menu-item-133226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133226"><a href="https://www.lasiciliaweb.it/category/galleria/">Foto</a></li>
<li id="menu-item-133160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133160"><a href="https://www.lasiciliaweb.it/category/video/">Video</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.lasiciliaweb.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_2{
min-height: 0;
}.td-header-mobile-wrap{
position: relative;
width: 100%;
}
/* phone */
@media (max-width: 767px){
.tdi_2:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
z-index: 20;
pointer-events: none;
}@media (max-width: 767px) {
.tdi_2:before {
width: 100%;
}
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}
</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#000000 !important;
}
}
</style></div><div id="tdi_3" class="tdc-row tdc-row-is-sticky tdc-rist-top"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
body .tdc-row.tdc-rist-top-active,
body .tdc-row.tdc-rist-bottom-active{
position: fixed;
left: 50%;
transform: translateX(-50%);
z-index: 10000;
}body .tdc-row.tdc-rist-top-active.td-stretch-content,
body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
width: 100% !important;
}body .tdc-row.tdc-rist-top-active{
top: 0;
}body .tdc-row.tdc-rist-absolute{
position: absolute;
}body .tdc-row.tdc-rist-bottom-active{
bottom: 0;
}.tdi_4,
.tdi_4 .tdc-columns{
min-height: 0;
}.tdi_4,
.tdi_4 .tdc-columns{
display: block;
}.tdi_4 .tdc-columns{
width: 100%;
}@media (min-width: 767px) {
body.admin-bar .tdc-row.tdc-rist-top-active {
top: 32px;
}
}
/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
.tdi_4 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_4 .tdc-row-video-background-error,
.tdi_4 .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}
}
</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#000000 !important;
}
}
</style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_6{
vertical-align: baseline;
}.tdi_6 > .wpb_wrapper,
.tdi_6 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_6 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_6 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_6 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_6{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-right:-5px !important;
padding-top:3px !important;
}
}
</style>
<style>
/* custom css */
.tdb-header-align{
vertical-align: middle;
}.tdb_mobile_menu{
margin-bottom: 0;
clear: none;
}.tdb_mobile_menu a{
display: inline-block !important;
position: relative;
text-align: center;
color: #4db2ec;
}.tdb_mobile_menu a > span{
display: flex;
align-items: center;
justify-content: center;
}.tdb_mobile_menu svg{
height: auto;
}.tdb_mobile_menu svg,
.tdb_mobile_menu svg *{
fill: #4db2ec;
}#tdc-live-iframe .tdb_mobile_menu a{
pointer-events: none;
}.tdi_7 .tdb-mobile-menu-button i{
font-size: 28px;
width: 28px;
height: 28px;
line-height:  28px;
}.tdi_7 .tdb-mobile-menu-button{
color: #ffffff;
}.tdi_7 .tdb-mobile-menu-button svg,
.tdi_7 .tdb-mobile-menu-button svg *{
fill: #ffffff;
}.tdi_7 .tdb-mobile-menu-button:hover{
color: #aaaaaa;
}.tdi_7 .tdb-mobile-menu-button:hover svg,
.tdi_7 .tdb-mobile-menu-button:hover svg *{
fill: #aaaaaa;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_9{
vertical-align: baseline;
}.tdi_9 > .wpb_wrapper,
.tdi_9 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_9 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_9 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_9 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_9{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
margin-bottom: 0;
clear: none;
}.tdb_header_logo .tdb-logo-a,
.tdb_header_logo h1{
display: flex;
pointer-events: auto;
align-items: flex-start;
}.tdb_header_logo h1{
margin: 0;
line-height: 0;
}.tdb_header_logo .tdb-logo-img-wrap img{
display: block;
}.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdb_header_logo .tdb-logo-svg-wrap svg{
width: 50px;
display: block;
}.tdb_header_logo .tdb-logo-text-wrap{
display: flex;
}.tdb_header_logo .tdb-logo-text-title,
.tdb_header_logo .tdb-logo-text-tagline{
-webkit-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdb_header_logo .tdb-logo-text-title{
background-size: cover;
background-position: center center;
font-size: 75px;
font-family: serif;
line-height: 1.1;
color: #222;
white-space: nowrap;
}.tdb_header_logo .tdb-logo-text-tagline{
margin-top: 2px;
font-size: 12px;
font-family: serif;
letter-spacing: 1.8px;
line-height: 1;
color: #767676;
}.tdb_header_logo .tdb-logo-icon{
position: relative;
font-size: 46px;
color: #000;
}.tdb_header_logo .tdb-logo-icon-svg{
line-height: 0;
}.tdb_header_logo .tdb-logo-icon-svg svg{
width: 46px;
height: auto;
}.tdb_header_logo .tdb-logo-icon-svg svg,
.tdb_header_logo .tdb-logo-icon-svg svg *{
fill: #000;
}.tdi_10 .tdb-logo-a,
.tdi_10 h1{
align-items: center;
justify-content: center;
}.tdi_10 .tdb-logo-svg-wrap{
display: block;
}.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_10 .tdb-logo-img{
max-width: 130px;
}.tdi_10 .tdb-logo-text-tagline{
margin-top: 0;
margin-left: 0px;
color: #ffffff;
font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
}.tdi_10 .tdb-logo-text-wrap{
flex-direction: row;
align-items: baseline;
align-items: center;
}.tdi_10 .tdb-logo-icon{
top: 0px;
display: block;
}.tdi_10 .tdb-logo-text-title{
color: #ffffff;
font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
}.tdi_10 .tdb-logo-a:hover .tdb-logo-text-title{
color: #ffffff;
background: none;
-webkit-text-fill-color: initial;
background-position: center center;
}.tdi_10 .tdb-logo-a:hover .tdb-logo-text-tagline{
color: #ffffff;
background: none;
-webkit-text-fill-color: initial;
background-position: center center;
}@media (max-width: 767px) {
.tdb_header_logo .tdb-logo-text-title {
font-size: 36px;
}
}@media (max-width: 767px) {
.tdb_header_logo .tdb-logo-text-tagline {
font-size: 11px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img-wrap{
display: none;
}.tdi_10 .tdb-logo-text-tagline{
margin-top: 0px;
margin-left: 0;
display: none;
font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
}.tdi_10 .tdb-logo-text-title{
display: block;
font-family:Verdana, Geneva, sans-serif !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:1px !important;;
}.tdi_10 .tdb-logo-text-wrap{
flex-direction: column;
align-items: center;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lasiciliaweb.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">lasiciliaweb</span><span class="tdb-logo-text-tagline">Notizie siciliane</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_12{
vertical-align: baseline;
}.tdi_12 > .wpb_wrapper,
.tdi_12 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_12 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_12 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_12 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_12{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>
/* custom css */
.tdb_mobile_search{
margin-bottom: 0;
clear: none;
}.tdb_mobile_search a{
display: inline-block !important;
position: relative;
text-align: center;
color: #4db2ec;
}.tdb_mobile_search a > span{
display: flex;
align-items: center;
justify-content: center;
}.tdb_mobile_search svg{
height: auto;
}.tdb_mobile_search svg,
.tdb_mobile_search svg *{
fill: #4db2ec;
}#tdc-live-iframe .tdb_mobile_search a{
pointer-events: none;
}.tdi_13{
display: inline-block;
}.tdi_13 .tdb-header-search-button-mob i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_13 .tdb-header-search-button-mob svg{
width: 22px;
}.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
width: 55px;
height: 55px;
display: flex;
justify-content: center;
}.tdi_13 .tdb-header-search-button-mob{
color: #ffffff;
}.tdi_13 .tdb-header-search-button-mob svg,
.tdi_13 .tdb-header-search-button-mob svg *{
fill: #ffffff;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_15{
min-height: 0;
}.td-header-mobile-sticky-wrap.td-header-active{
opacity: 1;
}.td-header-mobile-sticky-wrap{
-webkit-transition: all 0.3s ease-in-out;
-moz-transition: all 0.3s ease-in-out;
-o-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}
/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
transform: translateY(-120%);
-webkit-transform: translateY(-120%);
-moz-transform: translateY(-120%);
-ms-transform: translateY(-120%);
-o-transform: translateY(-120%);
}.td-header-mobile-sticky-wrap.td-header-active{
transform: translateY(0);
-webkit-transform: translateY(0);
-moz-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}
</style>
<div class="tdi_14_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#000000 !important;
}
}
</style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_17,
.tdi_17 .tdc-columns{
min-height: 0;
}.tdi_17,
.tdi_17 .tdc-columns{
display: block;
}.tdi_17 .tdc-columns{
width: 100%;
}
/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
.tdi_17 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_17 .tdc-row-video-background-error,
.tdi_17 .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_17{
padding-top:6px !important;
padding-bottom:7px !important;
}
}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_19{
vertical-align: baseline;
}.tdi_19 > .wpb_wrapper,
.tdi_19 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_19 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_19 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_19 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_19{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_20 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-7px !important;
padding-top:4px !important;
}
}
</style>
<style>
/* custom css */
.tdi_20 .tdb-header-search-button-mob i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_20 .tdb-header-search-button-mob svg{
width: 22px;
}.tdi_20 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
width: 55px;
height: 55px;
display: flex;
justify-content: center;
}.tdi_20 .tdb-header-search-button-mob{
color: #ffffff;
}.tdi_20 .tdb-header-search-button-mob svg,
.tdi_20 .tdb-header-search-button-mob svg *{
fill: #ffffff;
}.tdi_20 .tdb-header-search-button-mob:hover{
color: #aaaaaa;
}
/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-header-search-button-mob i{
width: 22px;
height: 22px;
line-height:  22px;
}.tdi_20 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
width: 22px;
height: 22px;
display: flex;
justify-content: center;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_22{
vertical-align: baseline;
}.tdi_22 > .wpb_wrapper,
.tdi_22 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_22 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_22 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_22 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_22{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
.tdi_23 h1{
align-items: center;
justify-content: center;
}.tdi_23 .tdb-logo-svg-wrap{
display: block;
}.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_23 .tdb-logo-img{
max-width: 130px;
}.tdi_23 .tdb-logo-img-wrap{
display: block;
}.tdi_23 .tdb-logo-text-tagline{
margin-top: 0;
margin-left: 0px;
color: #ffffff;
font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
}.tdi_23 .tdb-logo-text-wrap{
flex-direction: row;
align-items: baseline;
align-items: center;
}.tdi_23 .tdb-logo-icon{
top: 0px;
}.tdi_23 .tdb-logo-text-title{
color: #ffffff;
font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
}.tdi_23 .tdb-logo-a:hover .tdb-logo-text-title{
color: #ffffff;
background: none;
-webkit-text-fill-color: initial;
background-position: center center;
}.tdi_23 .tdb-logo-a:hover .tdb-logo-text-tagline{
color: #ffffff;
background: none;
-webkit-text-fill-color: initial;
background-position: center center;
}
/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-img{
max-width: 60px;
}.tdi_23 .tdb-logo-text-title{
display: none;
font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
}.tdi_23 .tdb-logo-text-tagline{
display: none;
font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
}.tdi_23 .tdb-logo-icon{
display: none;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="www.lasiciliaweb.it"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">lasiciliaweb</span><span class="tdb-logo-text-tagline">News</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_25{
vertical-align: baseline;
}.tdi_25 > .wpb_wrapper,
.tdi_25 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_25 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_25 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_25 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_25{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_26 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-5px !important;
padding-top:3px !important;
}
}
</style>
<style>
/* custom css */
.tdi_26 .tdb-block-inner{
text-align: right;
}.tdi_26 .tdb-mobile-menu-button i{
font-size: 28px;
width: 28px;
height: 28px;
line-height:  28px;
}.tdi_26 .tdb-mobile-menu-button svg{
width: 28px;
}.tdi_26 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
width: 28px;
height: 28px;
}.tdi_26 .tdb-mobile-menu-button{
color: #ffffff;
}.tdi_26 .tdb-mobile-menu-button svg,
.tdi_26 .tdb-mobile-menu-button svg *{
fill: #ffffff;
}.tdi_26 .tdb-mobile-menu-button:hover{
color: #aaaaaa;
}.tdi_26 .tdb-mobile-menu-button:hover svg,
.tdi_26 .tdb-mobile-menu-button:hover svg *{
fill: #aaaaaa;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M881.172 489.133h-738.365c-17.654 0-31.98 14.305-31.98 32 0 17.705 14.326 32.020 31.98 32.020h738.355c17.674 0 32-14.305 32-32.020 0.010-17.695-14.326-32-31.99-32zM881.172 256.367h-738.365c-17.654 0-31.98 14.316-31.98 31.99 0 17.705 14.326 32.061 31.98 32.061h738.355c17.674 0 32-14.346 32-32.061 0.010-17.674-14.326-31.99-31.99-31.99zM881.152 721.888h-370.586c-17.684 0-32.020 14.326-32.020 32.061 0 17.572 14.336 31.969 32.020 31.969h370.586c17.705 0 32.020-14.397 32.020-31.969 0-17.725-14.316-32.061-32.020-32.061z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_28{
min-height: 0;
}.tdi_28 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #ffffff !important;
}.td-header-desktop-wrap{
position: relative;
}@media (min-width: 768px) {
.tdi_28 > .td-element-style > .td-element-style-before {
background-attachment: fixed;
}
.tdc-row[class*='stretch_row'] > .tdi_28.td-pb-row > .td-element-style {
left: calc((-100vw + 100%)/2) !important;
transform: none !important;
}
}
/* inline tdc_css att */
.tdi_28{
width:96% !important;
z-index:99999 !important;
}
</style>
<div class="tdi_27_rand_style td-element-style" ></div><div id="tdi_29" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_30,
.tdi_30 .tdc-columns{
min-height: 0;
}#tdi_29.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
#tdi_29.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
width: 100% !important;
}.tdi_30,
.tdi_30 .tdc-columns{
display: block;
}.tdi_30 .tdc-columns{
width: 100%;
}@media (min-width: 767px) {
.tdi_30.tdc-row-content-vert-center,
.tdi_30.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_30.tdc-row-content-vert-bottom,
.tdi_30.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_30.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_30.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_30 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_30 .tdc-row-video-background-error,
.tdi_30 .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_30 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_30 .tdc-row-video-background-error,
.tdi_30 .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}
}
/* inline tdc_css att */
.tdi_30{
margin-right:0px !important;
margin-left:0px !important;
padding-top:6px !important;
padding-bottom:6px !important;
box-shadow:0 0 0px rgba(0,0,0,0.1) !important;
z-index:9999 !important;
position:relative;
}
.tdi_30 .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
margin-right:14px !important;
margin-left:14px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30{
padding-top:5px !important;
padding-bottom:5px !important;
}
}
</style>
<div class="tdi_29_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_29_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#6d6d6d !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_32{
vertical-align: baseline;
}.tdi_32 > .wpb_wrapper,
.tdi_32 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_32 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_32 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_32 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_32{
justify-content:flex-end !important;
text-align:right !important;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_33 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>
/* inline tdc_css att */
.tdi_33{
margin-bottom:-2px !important;
margin-left:20px !important;
z-index:99999 !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-left:20px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
margin-bottom:-2px !important;
margin-left:15px !important;
}
}
</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lasiciliaweb.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><i class="tdb-head-search-form-btn-icon td-icon-search"></i><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span><span class="tdb-search-txt">Cerca</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_weather tdi_34 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_34" >
<style>
/* inline tdc_css att */
.tdi_34{
margin-right:0px !important;
margin-left:40px !important;
}
</style>
<style>
/* custom css */
.tdb_header_weather{
margin-bottom: 0;
clear: none;
}.tdb_header_weather .tdb-block-inner{
display: flex;
align-items: baseline;
}.tdb_header_weather .td-icons{
align-self: center;
position: relative;
background: none;
margin-right: 2px;
font-size: 18px;
}.tdb_header_weather .td-icons:before{
display: block;
}.tdb_header_weather .tdb-weather-deg-wrap{
user-select: none;
margin-right: 6px;
}.tdb_header_weather .tdb-weather-deg{
font-size: 11px;
font-weight: 600;
}.tdb_header_weather .tdb-weather-unit{
position: relative;
top: -6px;
left: 1px;
font-size: 8px;
font-weight: 300;
}.tdb_header_weather .tdb-weather-city{
font-size: 11px;
font-weight: 500;
}.tdi_34{
display: inline-block;
}.tdi_34 .td-icons{
top: 0px;
color: #990000;
}.tdi_34 .tdb-weather-deg-wrap{
color: #990000;
}.tdi_34 .tdb-weather-city{
color: #990000;
font-weight:700 !important;
}.tdi_34 .tdb-weather-deg{
font-weight:700 !important;
}.tdi_34 .tdb-weather-unit{
font-weight:700 !important;
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons few-clouds-n"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">18.7</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Catania</div>
</div></div> <!-- ./block --></div></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_36{
vertical-align: baseline;
}.tdi_36 > .wpb_wrapper,
.tdi_36 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_36 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_36 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_36 > .wpb_wrapper{
width: auto;
height: auto;
}div.tdi_36{
width: 65% !important;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_37 tds_menu_active3 tds_menu_sub_active1 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_37"  style=" z-index: 999;">
<style>
/* inline tdc_css att */
.tdi_37{
margin-top:-2px !important;
margin-left:-15px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37{
margin-left:5px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
margin-left:5px !important;
}
}
</style>
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
opacity: 0;
-webkit-transition: opacity 0.2s ease;
transition: opacity 0.2s ease;
height: 100%;
z-index: -1;
}.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
.tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
.tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
.tds_menu_active3 .tdb-menu > li:hover > a:after,
.tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
opacity: 1;
}.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
opacity: 0;
-webkit-transition: opacity 0.2s ease;
transition: opacity 0.2s ease;
height: 100%;
z-index: -1;
}.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
opacity: 1;
}.tdi_37 .tdb-menu > li.current-menu-item > a,
.tdi_37 .tdb-menu > li.current-menu-ancestor > a,
.tdi_37 .tdb-menu > li.current-category-ancestor > a,
.tdi_37 .tdb-menu > li:hover > a,
.tdi_37 .tdb-menu > li.tdb-hover > a,
.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more{
color: #ffffff;
}.tdi_37 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
.tdi_37 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
.tdi_37 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
.tdi_37 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_37 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
.tdi_37 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_37 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
.tdi_37 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_37 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
.tdi_37 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
fill: #ffffff;
}.tdi_37 .tdb-menu > li > a:after,
.tdi_37 .tdb-menu-items-dropdown .td-subcat-more:after{
background-color: #6b95bf;
}
</style>
<style>
.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_37 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_37 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_37 .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_37 .td-pulldown-filter-list li:hover a{
color: #ffffff;
}.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_37 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
.tdi_37 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_37 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
.tdi_37 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_37 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
.tdi_37 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_37 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
.tdi_37 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
fill: #ffffff;
}
</style><div id=tdi_37 class="td_block_inner td-fix-index"><ul id="menu-siti" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-133171" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-133171"><a href="https://www.lasiciliaweb.it/live-antennasicilia/"><div class="tdb-menu-item-text">Antenna Sicilia</div></a></li>
<li id="menu-item-133170" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-133170"><a href="https://www.lasiciliaweb.it/live-telecolor/"><div class="tdb-menu-item-text">Telecolor</div></a></li>
<li id="menu-item-134487" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134487"><a href="https://www.lasiciliaweb.it/liveradiotelecolor/"><div class="tdb-menu-item-text">Radio Telecolor</div></a></li>
<li id="menu-item-133175" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-133175"><a href="https://www.lasiciliaweb.it/livecam/"><div class="tdb-menu-item-text">Livecam</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_41{
vertical-align: baseline;
}.tdi_41 > .wpb_wrapper,
.tdi_41 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_41 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_41 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_41 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_42 tdm-content-horiz-right td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_42" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
margin-bottom: 0;
}.tdm-social-wrapper{
*zoom: 1;
}.tdm-social-wrapper:before,
.tdm-social-wrapper:after{
display: table;
content: '';
line-height: 0;
}.tdm-social-wrapper:after{
clear: both;
}.tdm-social-item-wrap{
display: inline-block;
}.tdm-social-item{
position: relative;
display: inline-block;
vertical-align: middle;
-webkit-transition: all 0.2s;
transition: all 0.2s;
text-align: center;
-webkit-transform: translateZ(0);
transform: translateZ(0);
}.tdm-social-item i{
font-size: 14px;
color: #4db2ec;
-webkit-transition: all 0.2s;
transition: all 0.2s;
}.tdm-social-text{
display: none;
margin-top: -1px;
vertical-align: middle;
font-size: 13px;
color: #4db2ec;
-webkit-transition: all 0.2s;
transition: all 0.2s;
}.tdm-social-item-wrap:hover i,
.tdm-social-item-wrap:hover .tdm-social-text{
color: #000;
}.tdm-social-item-wrap:last-child .tdm-social-text{
margin-right: 0 !important;
}
</style>
<style>
.tdi_43 .tdm-social-item i{
font-size: 14px;
vertical-align: middle;
line-height: 35px;
}.tdi_43 .tdm-social-item i.td-icon-twitter,
.tdi_43 .tdm-social-item i.td-icon-linkedin,
.tdi_43 .tdm-social-item i.td-icon-pinterest,
.tdi_43 .tdm-social-item i.td-icon-blogger,
.tdi_43 .tdm-social-item i.td-icon-vimeo{
font-size: 11.2px;
}.tdi_43 .tdm-social-item{
width: 35px;
height: 35px;
margin: 5px 10px 5px 0;
}.tdi_43 .tdm-social-item-wrap:last-child .tdm-social-item{
margin-right: 0 !important;
}.tdi_43 .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_43.tds-social1 .tdm-social-item:hover i{
color: #990000;
}.tdi_43 .tdm-social-text{
display: none;
margin-left: 2px;
margin-right: 18px;
}
</style><div class="tdm-social-wrapper tds-social1 tdi_43"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/lasiciliaweb"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/lasiciliaweb"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lasiciliaweb_social/"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lasiciliaweb_social/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="mailto:redazione@lasiciliaweb.it"  target="_blank"  title="Mail" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="mailto:redazione@lasiciliaweb.it"  target="_blank" class="tdm-social-text" >Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Lasiciliaweb"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Lasiciliaweb"  target="_blank" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_44" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_45  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_45,
.tdi_45 .tdc-columns{
min-height: 0;
}#tdi_44.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
#tdi_44.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
width: 100% !important;
}.tdi_45,
.tdi_45 .tdc-columns{
display: block;
}.tdi_45 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_45{
padding-top:60px !important;
padding-bottom:0px !important;
}
.tdi_45 .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
padding-top:40px !important;
padding-bottom:40px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45{
padding-top:50px !important;
padding-bottom:50px !important;
}
}
</style><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_47{
vertical-align: baseline;
}.tdi_47 > .wpb_wrapper,
.tdi_47 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_47 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_47 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_47 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>
/* custom css */
.tdi_50{
vertical-align: baseline;
}.tdi_50 > .wpb_wrapper,
.tdi_50 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_50 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_50 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_50 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_51 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_51" >
<style>
/* inline tdc_css att */
.tdi_51{
margin-bottom:0px !important;
padding-bottom:10px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
.tdi_51 .tdb-logo-a,
.tdi_51 h1{
align-items: center;
justify-content: center;
}.tdi_51 .tdb-logo-svg-wrap{
display: block;
}.tdi_51 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_51 .tdb-logo-img-wrap{
display: block;
}.tdi_51 .tdb-logo-text-tagline{
margin-top: 0;
margin-left: 0px;
display: none;
color: #000000;
font-family:Oswald !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
}.tdi_51 .tdb-logo-text-title{
display: none;
color: #000000;
font-family:Oswald !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
}.tdi_51 .tdb-logo-text-wrap{
flex-direction: row;
align-items: baseline;
align-items: center;
}.tdi_51 .tdb-logo-icon{
top: 0px;
display: block;
}.tdi_51 .tdb-logo-a:hover .tdb-logo-text-title{
color: #000000;
background: none;
-webkit-text-fill-color: initial;
background-position: center center;
}.tdi_51 .tdb-logo-a:hover .tdb-logo-text-tagline{
color: #000000;
background: none;
-webkit-text-fill-color: initial;
background-position: center center;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51 .tdb-logo-img{
max-width: 130px;
}.tdi_51 .tdb-logo-text-title{
font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
}.tdi_51 .tdb-logo-text-tagline{
font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lasiciliaweb.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Style</span><span class="tdb-logo-text-tagline">News</span></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/logo.gif" alt="Logo"  title=""  width="404" height="64" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_53  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_53{
vertical-align: baseline;
}.tdi_53 > .wpb_wrapper,
.tdi_53 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_53 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_53 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_53 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_55" class="tdc-row"><div class="vc_row tdi_56  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_56,
.tdi_56 .tdc-columns{
min-height: 0;
}.tdi_56,
.tdi_56 .tdc-columns{
display: block;
}.tdi_56 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_58{
vertical-align: top;
}.tdi_58 > .wpb_wrapper,
.tdi_58 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_58 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_58 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_58 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_58{
margin-top:0px !important;
margin-bottom:20px !important;
padding-top:0px !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_59 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_59" >
<style>
/* inline tdc_css att */
.tdi_59{
margin-left:20px !important;
justify-content:center !important;
text-align:center !important;
}
</style>
<style>
/* custom css */
.tdb_header_date{
margin-bottom: 0;
clear: none;
}.tdb_header_date .tdb-block-inner{
display: flex;
align-items: baseline;
}.tdb_header_date .tdb-head-date-txt{
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 11px;
line-height: 1;
color: #000;
}.tdi_59{
display: inline-block;
}.tdi_59 .tdb-block-inner{
justify-content: center;
}.tdi_59 .tdb-head-date-txt{
color: #990000;
font-family:Tahoma, Verdana, Geneva !important;font-size:12px !important;font-weight:700 !important;
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">07 Ott 2021</div></div></div> <!-- ./block --></div></div></div></div><div id="tdi_60" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_61  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_61,
.tdi_61 .tdc-columns{
min-height: 0;
}#tdi_60.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
#tdi_60.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
width: 100% !important;
}.tdi_61,
.tdi_61 .tdc-columns{
display: block;
}.tdi_61 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_61{
position:relative;
}
.tdi_61 .td_block_wrap{ text-align:left }
</style>
<div class="tdi_60_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_60_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}
</style></div></div><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_63{
vertical-align: baseline;
}.tdi_63 > .wpb_wrapper,
.tdi_63 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_63 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_63 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_63 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_64 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_64"  style=" z-index: 999;">
<style>
/* inline tdc_css att */
.tdi_64{
margin-right:- !important;
margin-bottom:40px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64{
margin-right:0px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
margin-right:0px !important;
}
}
</style>
<style>
/* custom css */
.tdi_64 .td_block_inner{
text-align: center;
}.tdi_64 .tdb-menu > li{
margin-right: 0px;
}.tdi_64 .tdb-menu > li:last-child{
margin-right: 0;
}.tdi_64 .tdb-menu-items-dropdown{
margin-left: 0px;
}.tdi_64 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
margin-left: 0;
}.tdi_64 .tdb-menu > li > a,
.tdi_64 .td-subcat-more{
padding: 0 10px 0 16px;
color: #000000;
}.tdi_64 .tdb-menu > li .tdb-menu-sep,
.tdi_64 .tdb-menu-items-dropdown .tdb-menu-sep{
top: 0px;
}.tdi_64 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_64 .td-subcat-more .tdb-menu-more-subicon{
font-size: 10px;
margin-left: 4px;
top: -3px;
color: #1e73be;
}.tdi_64 .td-subcat-more .tdb-menu-more-icon{
top: 0px;
}.tdi_64 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
.tdi_64 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
.tdi_64 .td-subcat-more .tdb-menu-more-subicon-svg svg,
.tdi_64 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
.tdi_64 .td-subcat-more .tdb-menu-more-icon-svg,
.tdi_64 .td-subcat-more .tdb-menu-more-icon-svg *{
fill: #000000;
}.tdi_64 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
.tdi_64 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
.tdi_64 .td-subcat-more .tdb-menu-more-subicon-svg svg,
.tdi_64 .td-subcat-more .tdb-menu-more-subicon-svg svg *{
fill: #1e73be;
}.tdi_64 .tdb-menu > li > a,
.tdi_64 .td-subcat-more,
.tdi_64 .td-subcat-more > .tdb-menu-item-text{
font-family:Open Sans !important;font-size:13px !important;line-height:2.4 !important;letter-spacing:1px !important;
}.tdi_64 .tdb-normal-menu ul.sub-menu,
.tdi_64 .td-pulldown-filter-list{
width: 180px !important;
}.tdi_64 .tdb-menu .tdb-normal-menu ul,
.tdi_64 .td-pulldown-filter-list{
padding: 2px;
background-color: #ffffff;
border-width: 1px;
border-style: solid;
border-color: #000;
border-color: #1e73be;
box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
}.tdi_64 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
right: 0;
margin-top: 1px;
}.tdi_64 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_64 .td-pulldown-filter-list li a{
color: #0a0a0a;
font-weight:700 !important;
}.tdi_64 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg,
.tdi_64 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg *{
fill: #0a0a0a;
}.tdi_64:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_64 .tdb-mega-menu .sub-menu > li{
max-width: 1200px !important;
}.tdi_64:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
width: 100vw !important;
}.tdi_64 .tdb-menu .tdb-mega-menu .sub-menu > li{
background-color: #000000;
border-width: 0px;
border-color: #000000;
box-shadow: none;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_64 .tdb-mega-menu .sub-menu > li{
max-width: 984px !important;
}.tdi_64:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
width: 100vw !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64 .tdb-menu > li > a,
.tdi_64 .td-subcat-more{
padding: 0 8px 0 14px;
}.tdi_64 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_64 .td-subcat-more .tdb-menu-more-subicon{
font-size: 18px;
top: -2px;
}.tdi_64 .tdb-menu > li > a,
.tdi_64 .td-subcat-more,
.tdi_64 .td-subcat-more > .tdb-menu-item-text{
font-family:Open Sans !important;font-size:10px !important;line-height:2.4 !important;letter-spacing:1px !important;
}.tdi_64:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_64 .tdb-mega-menu .sub-menu > li{
max-width: 740px !important;
}.tdi_64:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
width: 100vw !important;
}
}
</style>
<style>
.tdi_64 .tdb-menu > li > a:after,
.tdi_64 .tdb-menu-items-dropdown .td-subcat-more:after{
background-color:     ;
height: 2px;
bottom: 0px;
}
</style>
<style>
.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_64 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_64 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_64 .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_64 .td-pulldown-filter-list li:hover a{
color: #1e73be;
}.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_64 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
.tdi_64 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_64 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
.tdi_64 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_64 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
.tdi_64 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_64 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
.tdi_64 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
fill: #1e73be;
}
</style><div id=tdi_64 class="td_block_inner td-fix-index"><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-25"><a href="https://www.lasiciliaweb.it/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123206"><a href="https://www.lasiciliaweb.it/category/sicilia/"><div class="tdb-menu-item-text">Sicilia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123204"><a href="https://www.lasiciliaweb.it/category/italia/"><div class="tdb-menu-item-text">Italia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123205"><a href="https://www.lasiciliaweb.it/category/mondo/"><div class="tdb-menu-item-text">Mondo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123214"><a href="https://www.lasiciliaweb.it/category/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-133156"><a href="https://www.lasiciliaweb.it/category/spettacoli/"><div class="tdb-menu-item-text">Spettacoli</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-133157"><a href="https://www.lasiciliaweb.it/category/salute/"><div class="tdb-menu-item-text">Salute</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-133158 tdb-menu-item-inactive"><a href="https://www.lasiciliaweb.it/category/primalineatg/"><div class="tdb-menu-item-text">PrimaLineaTG</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-chevron-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-133161"><a href="https://www.lasiciliaweb.it/category/primalineatgcovid/"><div class="tdb-menu-item-text">PrimaLineaTg Covid</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-133159"><a href="https://www.lasiciliaweb.it/category/primalinea/"><div class="tdb-menu-item-text">PrimaLinea</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-133226"><a href="https://www.lasiciliaweb.it/category/galleria/"><div class="tdb-menu-item-text">Foto</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-133160"><a href="https://www.lasiciliaweb.it/category/video/"><div class="tdb-menu-item-text">Video</div></a></li>
</ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_68  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>
/* custom css */
.td_block_separator{
width: 100%;
align-items: center;
margin-bottom: 38px;
padding-bottom: 10px;
}.td_block_separator span{
position: relative;
display: block;
margin: 0 auto;
width: 100%;
height: 1px;
border-top: 1px solid #EBEBEB;
}.td_separator_align_left span{
margin-left: 0;
}.td_separator_align_right span{
margin-right: 0;
}.td_separator_dashed span{
border-top-style: dashed;
}.td_separator_dotted span{
border-top-style: dotted;
}.td_separator_double span{
height: 3px;
border-bottom: 1px solid #EBEBEB;
}.td_separator_shadow > span{
position: relative;
height: 20px;
overflow: hidden;
border: 0;
color: #EBEBEB;
}.td_separator_shadow > span > span{
position: absolute;
top: -30px;
left: 0;
right: 0;
margin: 0 auto;
height: 13px;
width: 98%;
border-radius: 100%;
}
/* inline tdc_css att */
.tdi_68{
margin-top:20px !important;
margin-bottom:15px !important;
padding-right:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_68{
padding-right:0px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68{
padding-right:0px !important;
}
}
</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_69 td_block_template_5">
<style>
/* custom css */
.tdi_69.td-a-rec{
text-align: center;
}.tdi_69 .td-element-style{
z-index: -1;
}
</style><!-- /22513426674/lasiciliaweb_desktop_home_testata_leaderboard_728x90 -->
<div id='lasiciliaweb_desktop_home_testata_leaderboard_728x90' style='min-width: 728px; min-height: 90px;'>
<script>
googletag.cmd.push(function() { googletag.display('lasiciliaweb_desktop_home_testata_leaderboard_728x90'); });
</script>
</div></div></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_70" class="tdc-zone"><div class="tdc_zone tdi_71  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_71{
min-height: 0;
}.td-header-desktop-sticky-wrap.td-header-active{
opacity: 1;
}
</style><div id="tdi_72" class="tdc-row"><div class="vc_row tdi_73  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_73,
.tdi_73 .tdc-columns{
min-height: 0;
}.tdi_73,
.tdi_73 .tdc-columns{
display: block;
}.tdi_73 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_75  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_75{
vertical-align: baseline;
}.tdi_75 > .wpb_wrapper,
.tdi_75 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_75 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_75 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_75 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="142367" data-autoload-type="" data-autoload-count="5" >
<style>
.tdb-autoload-wrap {
position: relative;
}
.tdb-autoload-wrap .tdb-loader-autoload {
top: auto !important;
bottom: 50px !important;
}
.tdb-autoload-debug {
display: none;
width: 1068px;
margin-right: auto;
margin-left: auto;
}
@media (min-width: 1019px) and (max-width: 1018px) {
.tdb-autoload-debug {
width: 740px;
}
}
@media (max-width: 767px) {
.tdb-autoload-debug {
display: none;
width: 100%;
padding-left: 20px;
padding-right: 20px;
}
}
</style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article
id="template-id-62"
class="post-62 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
<div class="vimeotheque-player align-center" data-title="1" data-byline="1" data-portrait="1" data-loop="1" data-autoplay="1" data-color="#" data-dnt="0" data-aspect_ratio="16x9" data-width="640" data-video_position="above-content" data-video_align="align-center" data-lazy_load="0" data-play_icon_color="#FF0000" data-volume="25" data-playlist_loop="0" data-aspect_override="1" data-start_time="0" data-muted="0" data-background="0" data-transparent="0" data-allow_override="0" data-size_ratio="1.78" data-video_id="625721315" style="width:640px; height:359px; max-width:100%;"><iframe src="https://player.vimeo.com/video/625721315?autoplay=1&muted=0&loop=1&title=1&byline=1&portrait=1&color=&dnt=0&background=0&transparent=0" width="100%" height="100%" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div><div class="wprt-container"><div id="tdi_76" class="tdc-zone"><div class="tdc_zone tdi_77  wpb_row td-pb-row"  >
<style scoped>
/* custom css */
.tdi_77{
min-height: 0;
}
</style><div id="tdi_78" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_79  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_79,
.tdi_79 .tdc-columns{
min-height: 0;
}.tdi_79,
.tdi_79 .tdc-columns{
display: block;
}.tdi_79 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_79{
padding-right:4px !important;
padding-left:4px !important;
}
.tdi_79 .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.tdi_79{
margin-top:-20px !important;
padding-top:20px !important;
}
}
</style><div class="vc_column tdi_81  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_81{
vertical-align: baseline;
}.tdi_81 > .wpb_wrapper,
.tdi_81 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_81 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_81 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_81 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_81{
position:relative;
}
</style>
<div class="tdi_80_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_80_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_80_rand_style{
background-color:#222222 !important;
}
</style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_82 td-pb-border-top td_block_template_5 tdb-breadcrumbs "  data-td-block-uid="tdi_82" >
<style>
/* inline tdc_css att */
.tdi_82{
margin-top:18px !important;
margin-bottom:18px !important;
}
</style>
<style>
/* custom css */
.tdb-breadcrumbs{
margin-bottom: 11px;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 12px;
color: #747474;
line-height: 18px;
}.tdb-breadcrumbs a{
color: #747474;
}.tdb-breadcrumbs a:hover{
color: #000;
}.tdb-breadcrumbs .tdb-bread-sep{
line-height: 1;
vertical-align: middle;
}.tdb-breadcrumbs .tdb-bread-sep-svg svg{
height: auto;
}.tdb-breadcrumbs .tdb-bread-sep-svg svg,
.tdb-breadcrumbs .tdb-bread-sep-svg svg *{
fill: #c3c3c3;
}.single-tdb_templates.author-template .tdb_breadcrumbs{
margin-bottom: 2px;
}.tdb_category_breadcrumbs{
margin: 21px 0 9px;
}.search-results .tdb_breadcrumbs{
margin-bottom: 2px;
}.tdi_82 .tdb-bread-sep{
font-size: 8px;
margin: 0 5px;
}.tdi_82,
.tdi_82 a{
color: #ffffff;
}.tdi_82 .tdb-bread-sep-svg svg,
.tdi_82 .tdb-bread-sep-svg svg *{
fill: #ffffff;
}.td-theme-wrap .tdi_82{
text-align: left;
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.lasiciliaweb.it/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Vedi tutti gli articoli in PrimaLineaTG" class="tdb-entry-crumb" href="https://www.lasiciliaweb.it/category/primalineatg/">PrimaLineaTG</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Tg 07 ottobre 2021 - ore 19</span></div></div><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.lasiciliaweb.it/",
"name": "Home"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.lasiciliaweb.it/category/primalineatg/",
"name": "PrimaLineaTG"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "",
"name": "Tg 07 ottobre 2021 - ore 19"                                
}
}    ]
}
</script><div class="td_block_wrap tdb_title tdi_83 tdb-single-title td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_83" >
<style>
/* custom css */
.tdb_title{
margin-bottom: 19px;
}.tdb_title.tdb-content-horiz-center{
text-align: center;
}.tdb_title.tdb-content-horiz-center .tdb-title-line{
margin: 0 auto;
}.tdb_title.tdb-content-horiz-right{
text-align: right;
}.tdb_title.tdb-content-horiz-right .tdb-title-line{
margin-left: auto;
margin-right: 0;
}.tdb-title-text{
display: inline-block;
position: relative;
margin: 0;
word-wrap: break-word;
font-size: 30px;
line-height: 38px;
font-weight: 700;
}.tdb-first-letter{
position: absolute;
-webkit-user-select: none;
user-select: none;
pointer-events: none;
text-transform: uppercase;
color: rgba(0, 0, 0, 0.08);
font-size: 6em;
font-weight: 300;
top: 50%;
-webkit-transform: translateY(-50%);
transform: translateY(-50%);
left: -0.36em;
z-index: -1;
-webkit-text-fill-color: initial;
}.tdb-title-line{
display: none;
position: relative;
}.tdb-title-line:after{
content: '';
width: 100%;
position: absolute;
background-color: #4db2ec;
top: 0;
left: 0;
margin: auto;
}.tdb-single-title .tdb-title-text{
font-size: 41px;
line-height: 50px;
font-weight: 400;
}.tdi_83 .tdb-title-text{
color: #ffffff;
font-family:EB Garamond !important;
}.tdi_83 .tdb-title-line:after{
height: 2px;
bottom: 40%;
}.tdi_83 .tdb-title-line{
height: 50px;
}.td-theme-wrap .tdi_83{
text-align: left;
}.tdi_83 .tdb-first-letter{
left: -0.36em;
right: auto;
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Tg 07 ottobre 2021 &#8211; ore 19</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_85 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_85" >
<style>
/* inline tdc_css att */
.tdi_85{
margin-right:20px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85{
margin-bottom:0px !important;
}
}
</style>
<style>
/* custom css */
.tdb-post-meta{
margin-bottom: 16px;
color: #444;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 11px;
font-weight: 400;
clear: none;
vertical-align: middle;
line-height: 1;
}.tdb-post-meta span,
.tdb-post-meta i,
.tdb-post-meta time{
vertical-align: middle;
}.tdb_single_date{
line-height: 30px;
}.tdb_single_date a{
vertical-align: middle;
}.tdb_single_date .tdb-date-icon-svg{
position: relative;
line-height: 0;
}.tdb_single_date svg{
height: auto;
}.tdb_single_date svg,
.tdb_single_date svg *{
fill: #444;
}.tdi_85{
display: inline-block;
color: #aaaaaa;
}.tdi_85 svg{
width: 14px;
}.tdi_85 .tdb-date-icon{
margin-right: 5px;
}.tdi_85 svg,
.tdi_85 svg *{
fill: #aaaaaa;
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-10-07T20:55:04+02:00">7 Ottobre 2021</time></div></div> <!-- ./block --><div class="vc_row_inner tdi_87  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_87{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_87,
.tdi_87 .tdc-inner-columns{
display: block;
}.tdi_87 .tdc-inner-columns{
width: 100%;
}
</style><div class="vc_column_inner tdi_89  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_89{
vertical-align: baseline;
}.tdi_89 .vc_column-inner > .wpb_wrapper,
.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_90 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_90" >
<style>
/* custom css */
.tdb_single_post_share{
margin-bottom: 23px;
}.tdb-share-classic{
position: relative;
height: 20px;
margin-bottom: 15px;
}.tdi_90 .td-social-expand-tabs-icon,
.tdi_90 .td-icon-share{
color: #ffffff;
}.tdi_90 .td-social-share-text .td-social-but-text{
color: #ffffff;
}.tdi_90 .td-social-handler .td-social-but-text:before{
background-color: #ffffff;
}
</style><div id="tdi_90" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lasiciliaweb.it%2F2021%2F10%2Ftg-07-ottobre-2021-ore-19%2F" title="Facebook" >
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tg+07+ottobre+2021+%E2%80%93+ore+19&url=https%3A%2F%2Fwww.lasiciliaweb.it%2F2021%2F10%2Ftg-07-ottobre-2021-ore-19%2F&via=lasiciliaweb" title="Twitter" >
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lasiciliaweb.it/2021/10/tg-07-ottobre-2021-ore-19/&text=Tg+07+ottobre+2021+%E2%80%93+ore+19" title="Telegram" >
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tg+07+ottobre+2021+%E2%80%93+ore+19 %0A%0A https://www.lasiciliaweb.it/2021/10/tg-07-ottobre-2021-ore-19/" title="WhatsApp" >
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Tg 07 ottobre 2021 &#8211; ore 19&body=https://www.lasiciliaweb.it/2021/10/tg-07-ottobre-2021-ore-19/" title="Email" >
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_90" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div><div class="vc_column_inner tdi_95  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_95{
vertical-align: baseline;
}.tdi_95 .vc_column-inner > .wpb_wrapper,
.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_97  tagdiv-type td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_97" ><div class="td-block-title-wrap"></div><div class="td-fix-index"><p>Html code here! Replace this with any non empty text and that's it.</p>
</div></div></div></div></div></div><div id="tdi_98" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_99  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_99,
.tdi_99 .tdc-columns{
min-height: 0;
}.tdi_99,
.tdi_99 .tdc-columns{
display: block;
}.tdi_99 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_99{
margin-bottom:0px !important;
padding-top:0px !important;
padding-right:4px !important;
padding-left:4px !important;
}
.tdi_99 .td_block_wrap{ text-align:left }
</style><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_101{
vertical-align: baseline;
}.tdi_101 > .wpb_wrapper,
.tdi_101 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_101 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_101 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_101 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_101{
padding-right:4px !important;
padding-left:4px !important;
position:relative;
}
</style>
<div class="tdi_100_rand_style td-element-style" ><style>
.tdi_100_rand_style{
background-color:#222222 !important;
}
</style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_next_prev tdi_102 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_102" >
<style>
/* inline tdc_css att */
.tdi_102{
margin-top:30px !important;
margin-bottom:43px !important;
padding-right:20px !important;
padding-left:20px !important;
position:relative;
}
</style>
<style>
/* custom css */
.tdb_single_next_prev{
*zoom: 1;
}.tdb_single_next_prev:before,
.tdb_single_next_prev:after{
display: table;
content: '';
line-height: 0;
}.tdb_single_next_prev:after{
clear: both;
}.tdb-next-post{
font-family: 'Roboto', sans-serif;
width: 48%;
float: left;
transform: translateZ(0);
-webkit-transform: translateZ(0);
min-height: 1px;
line-height: 1;
}.tdb-next-post span{
display: block;
font-size: 12px;
color: #747474;
margin-bottom: 7px;
}.tdb-next-post a{
font-size: 15px;
color: #222;
line-height: 21px;
-webkit-transition: color 0.2s ease;
transition: color 0.2s ease;
}.tdb-next-post a:hover{
color: #4db2ec;
}.tdb-post-next{
margin-left: 2%;
text-align: right;
}.tdb-post-prev{
margin-right: 2%;
}.tdi_102 .tdb-next-post a{
color: #eaeaea;
}.tdi_102 .tdb-next-post:hover a{
color: #ffffff;
}.tdi_102 .tdb-next-post span{
color: #ffffff;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
}
/* phone */
@media (max-width: 767px){
}
</style>
<div class="tdi_102_rand_style td-element-style"><style>
.tdi_102_rand_style{
background-color:#222222 !important;
}
</style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolo precedente</span><a href="https://www.lasiciliaweb.it/2021/10/tg-covid-07-ottobre-2021/">Tg Covid 07 ottobre 2021</a></div></div></div></div></div></div></div><div id="tdi_103" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_104  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_104,
.tdi_104 .tdc-columns{
min-height: 0;
}.tdi_104,
.tdi_104 .tdc-columns{
display: block;
}.tdi_104 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_104{
margin-bottom:48px !important;
padding-top:0px !important;
padding-right:4px !important;
padding-left:4px !important;
}
.tdi_104 .td_block_wrap{ text-align:left }
</style><div class="vc_column tdi_106  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_106{
vertical-align: baseline;
}.tdi_106 > .wpb_wrapper,
.tdi_106 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_106 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_106 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_106 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_106{
padding-right:4px !important;
padding-left:4px !important;
position:relative;
}
</style>
<div class="tdi_105_rand_style td-element-style" ><style>
.tdi_105_rand_style{
background-color:#222222 !important;
}
</style></div><div class="wpb_wrapper"></div></div></div></div></div></div></div>
<span itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Tg 07 ottobre 2021 &#8211; ore 19">
<meta itemprop="description" content="">
<meta itemprop="thumbnailURL" content="https://www.lasiciliaweb.it/wp-content/uploads/2021/10/tg-07-ottobre-2021-ore-19-vimeo-thumbnail-150x150.jpg">
<meta itemprop="embedURL" content="https://player.vimeo.com/video/625721315">
<meta itemprop="uploadDate" content="2021-10-07T18:55:04+00:00">
<meta itemprop="duration" content="PT18M30S">
</span>
<span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="System"></span><meta itemprop="datePublished" content="2021-10-07T20:55:04+02:00"><meta itemprop="dateModified" content="2021-10-07T20:55:04+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lasiciliaweb.it/2021/10/tg-07-ottobre-2021-ore-19/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/logo.gif"></span><meta itemprop="name" content="lasiciliaweb"></span><meta itemprop="headline" content="Tg 07 ottobre 2021 - ore 19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lasiciliaweb.it/wp-content/uploads/2021/10/tg-07-ottobre-2021-ore-19-vimeo-thumbnail.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>                </article>
</div>
</div>
</div> <!-- #tdb-autoload-article -->
<!-- Instagram -->
<div class="tdc-footer-wrap ">
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lasiciliaweb.it/"><img src="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/siciliamultimedia.gif" alt="" title=""  width="91" height="40"/></a></div><div class="footer-text-wrap">© La Sicilia Multimedia s.p.a.| p.iva 03655570871 | <a target="_blank" href="/privacy/">Privacy</a> | <a target="_blank" href="mailto:redazione@lasiciliaweb.it">Contattaci</a></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
</div>
</div>
</div>
</div>
</div><!--close td-footer-wrap-->
</div><!--close td-outer-wrap-->
<!-- HFCM by 99 Robots - Snippet # 8: endAdv -->
<!-- OneTagSour -->
<script type="text/javascript" src="https://cdn.codesour.com/codesour/lasiciliaweb/lasiciliaweb.prod.js"></script>
<!-- End OneTagSour -->
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 13: Nielsen tag v60 -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };
var feat = { check_cookie: 0 };
var trac = nol_t(pvar, feat);
trac.record().post();
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
width="1" height="1" alt="" />
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- /end HFCM by 99 Robots -->
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRE STORIE</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.lasiciliaweb.it/2021/10/decreto-capienze-100-al-cinema-50-in-discoteche/" rel="bookmark" class="td-image-wrap " title="Decreto capienze: 100% al cinema, 50% in discoteche" ><img width="100" height="70" class="entry-thumb" src="https://www.lasiciliaweb.it/wp-content/uploads/2020/07/discoteca-100x70.jpg"  srcset="https://www.lasiciliaweb.it/wp-content/uploads/2020/07/discoteca-100x70.jpg 100w, https://www.lasiciliaweb.it/wp-content/uploads/2020/07/discoteca-218x150.jpg 218w, https://www.lasiciliaweb.it/wp-content/uploads/2020/07/discoteca-534x380.jpg 534w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Decreto capienze: 100% al cinema, 50% in discoteche" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lasiciliaweb.it/2021/10/decreto-capienze-100-al-cinema-50-in-discoteche/" rel="bookmark" title="Decreto capienze: 100% al cinema, 50% in discoteche">Decreto capienze: 100% al cinema, 50% in discoteche</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T21:19:19+02:00" >7 Ottobre 2021</time></span>                            </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.lasiciliaweb.it/2021/10/operai-uccisi-da-un-treno-2-condanne/" rel="bookmark" class="td-image-wrap " title="Operai uccisi da un treno: 2 condanne" ><img width="100" height="70" class="entry-thumb" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/10/operai-travolti-treno-Gela-100x70.jpg"  srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/10/operai-travolti-treno-Gela-100x70.jpg 100w, https://www.lasiciliaweb.it/wp-content/uploads/2021/10/operai-travolti-treno-Gela-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Operai uccisi da un treno: 2 condanne" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lasiciliaweb.it/2021/10/operai-uccisi-da-un-treno-2-condanne/" rel="bookmark" title="Operai uccisi da un treno: 2 condanne">Operai uccisi da un treno: 2 condanne</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T19:34:51+02:00" >7 Ottobre 2021</time></span>                            </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.lasiciliaweb.it/2021/10/vaccino-in-gravidanza-ce-un-centro-a-catania/" rel="bookmark" class="td-image-wrap " title="Vaccino in gravidanza, c&#8217;è un centro a Catania" ><img width="100" height="70" class="entry-thumb" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/10/vaccinazione-gravidanza-100x70.jpg"  srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/10/vaccinazione-gravidanza-100x70.jpg 100w, https://www.lasiciliaweb.it/wp-content/uploads/2021/10/vaccinazione-gravidanza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Vaccino in gravidanza, c&#8217;è un centro a Catania" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lasiciliaweb.it/2021/10/vaccino-in-gravidanza-ce-un-centro-a-catania/" rel="bookmark" title="Vaccino in gravidanza, c&#8217;è un centro a Catania">Vaccino in gravidanza, c&#8217;è un centro a Catania</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T19:26:08+02:00" >7 Ottobre 2021</time></span>                            </div>
</div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2021
Version: 11.2 (rara)
Deploy mode: deploy
uid: 615f49fd216d6
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*h1.entry-title.td-page-title span {
display:none;
}
*/
.top-header-menu a {
font-size: 13px;
font-weight: 700;
}
a.entry-crumb, .entry-crumb span{
color: #5d5d5d;
}
/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
div.td-module-container.td-category-pos-image div.td-module-meta-info {
height: 80px;
}
.vimeotheque-player {
width: 1232px !important;
height: 674px !important;
max-width: 100% !important;
margin: 0 auto !important;
}
}
</style>
<!-- <link rel='stylesheet' id='cvm-video-player-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/codeflavors-vimeo-video-post-lite/assets/front-end/css/video-player.css?ver=1fe799d84d569dc9eeb38f1f484381a0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lasiciliaweb.it/wp-content/cache/wpfc-minified/jnmrt8pz/6kp19.css" media="all"/>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/comment-reply.min.js?ver=1fe799d84d569dc9eeb38f1f484381a0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/wp-responsive-table/assets/frontend/js/wprt-script.js?ver=1.2.6' id='wprt-script-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/wp-embed.min.js?ver=1fe799d84d569dc9eeb38f1f484381a0' id='wp-embed-js'></script>
<!-- JS generated by theme -->
<script>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</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.41365599632263 seconds, on 07-10-21 21:26:53 --><!-- via php -->