<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Disdette e proteste: Comiso e Vittoria colpite dalla nuova zona arancione di Musumeci - lasiciliaweb</title>
<link rel="canonical" href="https://www.lasiciliaweb.it/2021/08/29/disdette-e-proteste-comiso-e-vittoria-colpite-dalla-nuova-zona-arancione-di-musumeci/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Disdette e proteste: Comiso e Vittoria colpite dalla nuova zona arancione di Musumeci - lasiciliaweb" />
<meta property="og:description" content="Ristoratori contro la nuova ordinanza e turisti impauriti che cancellano le prenotazioni. I sindaci chiedono di rivedere le misure" />
<meta property="og:url" content="https://www.lasiciliaweb.it/2021/08/29/disdette-e-proteste-comiso-e-vittoria-colpite-dalla-nuova-zona-arancione-di-musumeci/" />
<meta property="og:site_name" content="lasiciliaweb" />
<meta property="article:publisher" content="https://www.facebook.com/lasiciliaweb" />
<meta property="article:published_time" content="2021-08-29T10:03:02+00:00" />
<meta property="article:modified_time" content="2021-08-29T10:05:07+00:00" />
<meta property="og:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/ristoratori-comiso.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="381" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lasiciliaweb" />
<meta name="twitter:site" content="@lasiciliaweb" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Luca Ciliberti" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lasiciliaweb.it/#organization","name":"La SIcilia Multimedia spa","url":"https://www.lasiciliaweb.it/","sameAs":["https://www.facebook.com/lasiciliaweb","https://twitter.com/lasiciliaweb"],"logo":{"@type":"ImageObject","@id":"https://www.lasiciliaweb.it/#logo","inLanguage":"it-IT","url":"https://www.lasiciliaweb.it/wp-content/uploads/2021/03/siciliamultimedia.gif","contentUrl":"https://www.lasiciliaweb.it/wp-content/uploads/2021/03/siciliamultimedia.gif","width":91,"height":40,"caption":"La SIcilia Multimedia spa"},"image":{"@id":"https://www.lasiciliaweb.it/#logo"}},{"@type":"WebSite","@id":"https://www.lasiciliaweb.it/#website","url":"https://www.lasiciliaweb.it/","name":"lasiciliaweb","description":"le notizie siciliane","publisher":{"@id":"https://www.lasiciliaweb.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lasiciliaweb.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lasiciliaweb.it/2021/08/29/disdette-e-proteste-comiso-e-vittoria-colpite-dalla-nuova-zona-arancione-di-musumeci/#primaryimage","inLanguage":"it-IT","url":"https://www.lasiciliaweb.it/wp-content/uploads/2021/08/ristoratori-comiso.jpg","contentUrl":"https://www.lasiciliaweb.it/wp-content/uploads/2021/08/ristoratori-comiso.jpg","width":800,"height":381},{"@type":"WebPage","@id":"https://www.lasiciliaweb.it/2021/08/29/disdette-e-proteste-comiso-e-vittoria-colpite-dalla-nuova-zona-arancione-di-musumeci/#webpage","url":"https://www.lasiciliaweb.it/2021/08/29/disdette-e-proteste-comiso-e-vittoria-colpite-dalla-nuova-zona-arancione-di-musumeci/","name":"Disdette e proteste: Comiso e Vittoria colpite dalla nuova zona arancione di Musumeci - lasiciliaweb","isPartOf":{"@id":"https://www.lasiciliaweb.it/#website"},"primaryImageOfPage":{"@id":"https://www.lasiciliaweb.it/2021/08/29/disdette-e-proteste-comiso-e-vittoria-colpite-dalla-nuova-zona-arancione-di-musumeci/#primaryimage"},"datePublished":"2021-08-29T10:03:02+00:00","dateModified":"2021-08-29T10:05:07+00:00","breadcrumb":{"@id":"https://www.lasiciliaweb.it/2021/08/29/disdette-e-proteste-comiso-e-vittoria-colpite-dalla-nuova-zona-arancione-di-musumeci/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lasiciliaweb.it/2021/08/29/disdette-e-proteste-comiso-e-vittoria-colpite-dalla-nuova-zona-arancione-di-musumeci/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lasiciliaweb.it/2021/08/29/disdette-e-proteste-comiso-e-vittoria-colpite-dalla-nuova-zona-arancione-di-musumeci/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lasiciliaweb.it/"},{"@type":"ListItem","position":2,"name":"Disdette e proteste: Comiso e Vittoria colpite dalla nuova zona arancione di Musumeci"}]},{"@type":"Article","@id":"https://www.lasiciliaweb.it/2021/08/29/disdette-e-proteste-comiso-e-vittoria-colpite-dalla-nuova-zona-arancione-di-musumeci/#article","isPartOf":{"@id":"https://www.lasiciliaweb.it/2021/08/29/disdette-e-proteste-comiso-e-vittoria-colpite-dalla-nuova-zona-arancione-di-musumeci/#webpage"},"author":{"@id":"https://www.lasiciliaweb.it/#/schema/person/5f842bbac43cfe3482a7fccec67fe293"},"headline":"Disdette e proteste: Comiso e Vittoria colpite dalla nuova zona arancione di Musumeci","datePublished":"2021-08-29T10:03:02+00:00","dateModified":"2021-08-29T10:05:07+00:00","mainEntityOfPage":{"@id":"https://www.lasiciliaweb.it/2021/08/29/disdette-e-proteste-comiso-e-vittoria-colpite-dalla-nuova-zona-arancione-di-musumeci/#webpage"},"wordCount":308,"publisher":{"@id":"https://www.lasiciliaweb.it/#organization"},"image":{"@id":"https://www.lasiciliaweb.it/2021/08/29/disdette-e-proteste-comiso-e-vittoria-colpite-dalla-nuova-zona-arancione-di-musumeci/#primaryimage"},"thumbnailUrl":"https://www.lasiciliaweb.it/wp-content/uploads/2021/08/ristoratori-comiso.jpg","articleSection":["Primo piano","Sicilia"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.lasiciliaweb.it/#/schema/person/5f842bbac43cfe3482a7fccec67fe293","name":"Luca Ciliberti"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed" href="https://www.lasiciliaweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed dei commenti" href="https://www.lasiciliaweb.it/comments/feed/" />
<!-- lasiciliaweb.it is managing ads with Advanced Ads 1.27.0 --><script data-wpfc-render="false" id="lasic-ready">
window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<link rel='stylesheet' id='latest-posts-block-fontawesome-front-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/latest-posts-block-lite/src/assets/fontawesome/css/all.css?ver=1628855597' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/latest-posts-block-lite/dist/blocks.style.build.css?ver=bc11681fcde85cc3cce4fe70adf6e9f7' type='text/css' media='all' />
<link rel='stylesheet' id='ugb-style-css-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.css?ver=2.17.5' type='text/css' media='all' />
<style id='ugb-style-css-inline-css' type='text/css'>
:root {
--content-width: 800px;
}
</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lasiciliaweb.it/wp-includes/css/dashicons.min.css?ver=bc11681fcde85cc3cce4fe70adf6e9f7' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.lasiciliaweb.it/wp-content/themes/colormag/style.css?ver=2.0.9' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.lasiciliaweb.it/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' id='ugb-block-frontend-js-js-extra'>
/* <![CDATA[ */
var stackable = {"restUrl":"https:\/\/www.lasiciliaweb.it\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.js?ver=2.17.5' id='ugb-block-frontend-js-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","fb_share_nonce":"21b8ae3184"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.2.3' id='ssb-front-js-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.9' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.lasiciliaweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lasiciliaweb.it/wp-json/wp/v2/posts/26537" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lasiciliaweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lasiciliaweb.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lasiciliaweb.it/?p=26537' />
<link rel="alternate" type="application/json+oembed" href="https://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasiciliaweb.it%2F2021%2F08%2F29%2Fdisdette-e-proteste-comiso-e-vittoria-colpite-dalla-nuova-zona-arancione-di-musumeci%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasiciliaweb.it%2F2021%2F08%2F29%2Fdisdette-e-proteste-comiso-e-vittoria-colpite-dalla-nuova-zona-arancione-di-musumeci%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 15: YoutubeAPI -->
<script>
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('DirettaEtna', {
width: '100%',
videoId: 'TDe0t7hGYmU',
playerVars: { 'autoplay': 1, 'playsinline': 1 },
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady(event) {
event.target.mute();
event.target.playVideo();
}
</script>
<style>  .iframe-container{
position: relative;
width: 100%;
padding-bottom: 56.25%;
height: 0;
}
.iframe-container iframe{
position: absolute;
top:0;
left: 0;
width: 100%;
height: 100%;
}
</style>
<!-- /end HFCM by 99 Robots -->
<style media="screen">
.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
margin: ;
}
/*inline margin*/
.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-icons button{
margin: ;
}
/*margin-digbar*/
</style>
<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.2.3 -->
<meta property="og:title" content="Disdette e proteste: Comiso e Vittoria colpite dalla nuova zona arancione di Musumeci - lasiciliaweb" />
<meta property="og:description" content="Ristoratori contro la nuova ordinanza e turisti impauriti che cancellano le prenotazioni. I sindaci chiedono di rivedere le misure" />
<meta property="og:url" content="https://www.lasiciliaweb.it/2021/08/29/disdette-e-proteste-comiso-e-vittoria-colpite-dalla-nuova-zona-arancione-di-musumeci/" />
<meta property="og:site_name" content="lasiciliaweb" />
<meta property="og:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/ristoratori-comiso.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ristoratori contro la nuova ordinanza e turisti impauriti che cancellano le prenotazioni. I sindaci chiedono di rivedere le misure" />
<meta name="twitter:title" content="Disdette e proteste: Comiso e Vittoria colpite dalla nuova zona arancione di Musumeci - lasiciliaweb" />
<meta property="twitter:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/ristoratori-comiso.jpg" />
<!-- Styles generated by Posts in Sidebar plugin -->
<style type="text/css">
a.pis-title-link {color:black;font-size: 21px;}
#pis_posts_in_sidebar-2 {margin:0!important;}
.pis-thumbnail {margin:0;}
.pis-li {margin: 0 0 30px 0;}
a.pis-title-link {color:black;font-size: 18px;}
.widget-title span a.pis-title-link {color:white;font-size: 18px;}
.pis-thumbnail {margin:0;}
</style>
<!-- / Styles generated by Posts in Sidebar plugin -->
<style type="text/css">
#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
#wp-admin-bar-pvc-post-views .pvc-line-graph {
display: inline-block;
width: 1px;
margin-right: 1px;
background-color: #ccc;
vertical-align: baseline;
}
#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
</style><style id='colormag-custom-css' class='siteorigin-custom-css' type='text/css'>
@media only screen and (max-width:767px)
{
#secondary {
display: none;
}
}
.mobileShow {display: none;} 
@media only screen 
and (min-device-width: 320px) 
and (max-device-width: 480px)
and (-webkit-min-device-pixel-ratio: 2) {
.mobileShow {display: block;}
.desktopShow {display:none;}
}
/* ----------- iPhone 5, 5S, 5C and 5SE ----------- */
/* Portrait and Landscape */
@media only screen 
and (min-device-width: 320px) 
and (max-device-width: 568px)
and (-webkit-min-device-pixel-ratio: 2) {
.mobileShow {display: block;}
.desktopShow {display:none;}
}
/* ----------- iPhone 6, 6S, 7 and 8 ----------- */
/* Portrait and Landscape */
@media only screen 
and (min-device-width: 375px) 
and (max-device-width: 667px) 
and (-webkit-min-device-pixel-ratio: 2) { 
.mobileShow {display: block;}
.desktopShow {display:none;}
}
/* ----------- iPhone 6+, 7+ and 8+ ----------- */
/* Portrait and Landscape */
@media only screen 
and (min-device-width: 414px) 
and (max-device-width: 736px) 
and (-webkit-min-device-pixel-ratio: 3) { 
.mobileShow {display: block;}
.desktopShow {display:none;} 
}
/* ----------- iPad 1, 2, Mini and Air ----------- */
/* Portrait and Landscape */
@media only screen 
and (min-device-width: 768px) 
and (max-device-width: 1024px) 
and (-webkit-min-device-pixel-ratio: 1) {
.mobileShow {display: block;}
.desktopShow {display:none;}
}
#header-logo-image {
text-align:center;
float: none;
}
#header-left-section {
float:none;
}
#masthead.colormag-header-clean #site-navigation .inner-wrap {
}
.entry-content p {
font-size: 17px;		
}
.latest-posts-block-post-category, .latest-posts-block-post-grid-author {
display:none;
}
.above-entry-meta, .author {
display:none;
}
.above-entry-meta, .author {
display:none;
}
.latest-posts-block-post-grid-date {
display:none;
}
div.latest-posts-block-post-grid-byline {
display:none;
}
.comment_count {
display:none;
}
/*.below-entry-meta {
display:none;
margin: 5px 0 5px 0;
}
*/
.latest-posts-block-latest-post-wrap.latest-posts-block-is-list.latest-posts-block-list-layout-1 .latest-posts-block-post-single {
align-items: normal;	
padding: 0;
}
.latest-posts-block-post-content {
padding:0 0 0 8px!important;		
}
.latest-posts-block-post-single {
box-shadow:none!important;		
}
.latest-posts-block-post-grid-title {
margin: 0!important;		
}
div.simplesocialbuttons {
margin: 10px 0 10px 0;
padding: 0 0 10px 0;	
}
span.slb_data_title span.slb_template_tag.slb_template_tag_item.slb_template_tag_item_title {
display:none;
}
.latest-posts-block-104dc271-0d73-4 .latest-posts-block-post-content{
padding-top:0!important;
padding-right:0!important;
padding-bottom:0!important;
padding-left:15px;
}
.pis-title-link {
font-size:22px;
}
div.article-content.clearfix header.entry-header {
margin: 0 0 30px 0;
}
.box-sport {
background: #f0ecdc;
padding: 10px;
}
.page .entry-header {
display:none;
}
.category-video .featured-image {
display:none;
}
.widget-title {
border-bottom: 2px solid #289dcc;
font-size: 18px;
margin-bottom: 15px;
padding-bottom: 1px;
}
.widget-title span {
background-color: #055a8c;
padding: 0 10px 0 10px;
color: #fff;
}
.widget-title a {
color: #fff;
}
#custom_html-9 {
margin-bottom:0;
}
.wp-polls .Buttons {
background-color: #a4a4a4;
}
</style>
</head>
<body class="post-template-default single single-post postid-26537 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar box-layout better-responsive-menu">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Salta al contenuto</a>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="date-in-header">
domenica 29 Agosto 2021		</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/lasiciliaweb" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/lasiciliaweb" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://www.lasiciliaweb.it/" class="custom-logo-link" rel="home"><img width="404" height="64" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/03/logo.gif" class="custom-logo" alt="lasiciliaweb" /></a>						</div><!-- #header-logo-image -->
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://www.lasiciliaweb.it/" title="lasiciliaweb" rel="home">lasiciliaweb</a>
</h3>
<p id="site-description">
le notizie siciliane							</p><!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://www.lasiciliaweb.it/"
title="lasiciliaweb"
>
<i class="fa fa-home"></i>
</a>
</div>
<div class="search-random-icons-container">
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://www.lasiciliaweb.it/" class="search-form searchform clearfix" method="get" role="search">
<div class="search-wrap">
<input type="search"
class="s field"
name="s"
value=""
placeholder="Cerca"
/>
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->
</div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-15030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15030"><a href="https://www.lasiciliaweb.it/">Home</a></li>
<li id="menu-item-2220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2220"><a href="https://www.lasiciliaweb.it/category/sicilia/">Sicilia</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2221"><a href="https://www.lasiciliaweb.it/category/italia/">Italia</a></li>
<li id="menu-item-2222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2222"><a href="https://www.lasiciliaweb.it/category/mondo/">Mondo</a></li>
<li id="menu-item-855" class="label-sport menu-item menu-item-type-post_type menu-item-object-page menu-item-855"><a href="https://www.lasiciliaweb.it/sport/">Sport</a></li>
<li id="menu-item-2223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2223"><a href="https://www.lasiciliaweb.it/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-2224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2224"><a href="https://www.lasiciliaweb.it/category/salute/">Salute</a></li>
<li id="menu-item-2428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2428"><a href="https://www.lasiciliaweb.it/category/primalineatg/">PrimaLineaTG</a>
<ul class="sub-menu">
<li id="menu-item-2429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2429"><a href="https://www.lasiciliaweb.it/category/primalineatgcovid/">PrimaLineaTgCovid</a></li>
</ul>
</li>
<li id="menu-item-2773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2773"><a href="https://www.lasiciliaweb.it/category/primalinea/">PrimaLinea</a></li>
<li id="menu-item-1420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1420"><a href="https://www.lasiciliaweb.it/category/galleria/">Foto</a></li>
<li id="menu-item-3233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3233"><a href="https://www.lasiciliaweb.it/video/">Video</a></li>
<li id="menu-item-24034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24034"><a href="https://www.lasiciliaweb.it/live-cam/">Live</a>
<ul class="sub-menu">
<li id="menu-item-24035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24035"><a href="https://www.lasiciliaweb.it/antennasicilia-live/">Live AntennaSicilia</a></li>
<li id="menu-item-24037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24037"><a href="https://www.lasiciliaweb.it/live-telecolor/">Live Telecolor</a></li>
<li id="menu-item-24036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24036"><a href="https://www.lasiciliaweb.it/live-radiotelecolor/">Live RadioTelecolor</a></li>
<li id="menu-item-25636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25636"><a href="https://www.lasiciliaweb.it/live-cam/">Live Cam</a></li>
</ul>
</li>
</ul></div>
</div>
</nav>
</div><!-- #header-text-nav-container -->
</header><!-- #masthead -->
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-26537" class="post-26537 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano category-sicilia">
<div class="featured-image">
<img width="800" height="381" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/ristoratori-comiso.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/ristoratori-comiso.jpg 800w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/ristoratori-comiso-300x143.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/ristoratori-comiso-768x366.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />			</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.lasiciliaweb.it/category/primo-piano/"  rel="category tag">Primo piano</a>&nbsp;<a href="https://www.lasiciliaweb.it/category/sicilia/"  rel="category tag">Sicilia</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Disdette e proteste: Comiso e Vittoria colpite dalla nuova zona arancione di Musumeci			</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.lasiciliaweb.it/2021/08/29/disdette-e-proteste-comiso-e-vittoria-colpite-dalla-nuova-zona-arancione-di-musumeci/" title="12:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-29T12:03:02+02:00">domenica 29 Agosto 2021</time><time class="updated" datetime="2021-08-29T12:05:07+02:00">domenica 29 Agosto 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://www.lasiciliaweb.it/author/lucaciliberti/"
title="Luca Ciliberti"
>
Luca Ciliberti					</a>
</span>
</span>
</div>
<div class="entry-content clearfix">
<p>Ieri sera polizia, carabinieri e Guardia di Finanza hanno effettuato controlli in piazza Fonte Diana a Comiso, dove alcuni ristoratori hanno avviato delle iniziative di protesta contro l&#8217;ordinanza che istituisce la &#8220;zona arancione&#8221; a Vittoria e Comiso. Il titolare di un ristorante è stato multato per 400 euro. Il locale è stato chiuso per 5 giorni.</p>
<p>Altri ristoratori hanno invece manifestato in maniera simbolica. Hanno imbandito i tavoli e si sono posizionati accanto ad essi, senza accogliere i clienti. &#8220;Ho raggiunto il mio obiettivo &#8211; spiega Filippo Inghilterra &#8211; volevo porre l&#8217;attenzione su un provvedimento sbagliato, che penalizza i ristoratori. Pagherò la multa, ma il messaggio è arrivato&#8221;. </p>
<p>Altri ristoratori del mondo del catering sono stati costretti a spostare i banchetti in altri Comuni in zona gialla per non perdere le prenotazioni. Alcune strutture turistiche lamentano la cancellazione delle prenotazioni che continuano ad arrivare numerose per paura delle restrizioni.</p>
<p>Il comune ha istituito un punto di vaccinazione straordinario nell&#8217;atrio del municipio. Buona l&#8217;affluenza di indecisi che, anche alla luce delle restrizioni della nuova zona arancione, hanno deciso di vaccinarsi.</p>
<p>Il sindaco di Comiso che, insieme al deputato regionale Giorgio Assenza, ha chiesto al presidente della Regione, Nello Musumeci di intervenire a favore della categoria dei ristoratori. </p>
<p>&#8220;Lunedì mattina le restrizioni della &#8216;zona arancione&#8217; potrebbero cambiare positivamente per le categorie più colpite tenendo conto delle norme sul greenpass. Musumeci &#8211; ha aggiunto Schembari &#8211; interloquendo con il ministro Speranza, ha fatto comprendere la necessità impellente di variare le norme della zona arancione, poiché purtroppo, quelle esistenti risalivano ad un momento storico precedente alla possibilità della vaccinazione. Oggi che la vaccinazione è aperta a tutti gli aventi diritto, è necessario fare un discrimine tra chi è vaccinato e chi non lo è, in maniera tale da non far pesare tutto sulle spalle solo di poche categorie&#8221;.</p>
<div class="simplesocialbuttons simplesocial-simple-icons simplesocialbuttons_inline simplesocialbuttons-align-left post-26537 post  simplesocialbuttons-inline-no-animation">
<button class="ssb_fbshare-icon" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lasiciliaweb.it/2021/08/29/disdette-e-proteste-comiso-e-vittoria-colpite-dalla-nuova-zona-arancione-di-musumeci/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="_1pbq" color="#ffffff"><path fill="#ffffff" fill-rule="evenodd" class="icon" d="M8 14H3.667C2.733 13.9 2 13.167 2 12.233V3.667A1.65 1.65 0 0 1 3.667 2h8.666A1.65 1.65 0 0 1 14 3.667v8.566c0 .934-.733 1.667-1.667 1.767H10v-3.967h1.3l.7-2.066h-2V6.933c0-.466.167-.9.867-.9H12v-1.8c.033 0-.933-.266-1.533-.266-1.267 0-2.434.7-2.467 2.133v1.867H6v2.066h2V14z"></path></svg></span>
<span class="simplesocialtxt">Share </span> </button>
<button class="ssb_tweet-icon"  data-href="https://twitter.com/share?text=Disdette+e+proteste%3A+Comiso+e+Vittoria+colpite+dalla+nuova+zona+arancione+di+Musumeci&url=https://www.lasiciliaweb.it/2021/08/29/disdette-e-proteste-comiso-e-vittoria-colpite-dalla-nuova-zona-arancione-di-musumeci/&via=lasiciliaweb" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 72 72"><path fill="none" d="M0 0h72v72H0z"/><path class="icon" fill="#fff" d="M68.812 15.14c-2.348 1.04-4.87 1.744-7.52 2.06 2.704-1.62 4.78-4.186 5.757-7.243-2.53 1.5-5.33 2.592-8.314 3.176C56.35 10.59 52.948 9 49.182 9c-7.23 0-13.092 5.86-13.092 13.093 0 1.026.118 2.02.338 2.98C25.543 24.527 15.9 19.318 9.44 11.396c-1.125 1.936-1.77 4.184-1.77 6.58 0 4.543 2.312 8.552 5.824 10.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163 0 6.345 4.513 11.638 10.504 12.84-1.1.298-2.256.457-3.45.457-.845 0-1.666-.078-2.464-.23 1.667 5.2 6.5 8.985 12.23 9.09-4.482 3.51-10.13 5.605-16.26 5.605-1.055 0-2.096-.06-3.122-.184 5.794 3.717 12.676 5.882 20.067 5.882 24.083 0 37.25-19.95 37.25-37.25 0-.565-.013-1.133-.038-1.693 2.558-1.847 4.778-4.15 6.532-6.774z"/></svg></span><i class="simplesocialtxt">Tweet </i></button>
<button  onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="ssb_whatsapp-icon simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://www.lasiciliaweb.it/2021/08/29/disdette-e-proteste-comiso-e-vittoria-colpite-dalla-nuova-zona-arancione-di-musumeci/">
<span class="icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 90 90" style="enable-background:new 0 0 90 90;" xml:space="preserve" class=""><g><g> <path id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/> </g></g> </svg> </span>
<span class="simplesocialtxt">Whatsapp</span>
</button>
<button  onclick="javascript:window.location.href = this.dataset.href;return false;" class="ssb_email-icon simplesocial-email-share" data-href="mailto:?subject=Disdette+e+proteste%3A+Comiso+e+Vittoria+colpite+dalla+nuova+zona+arancione+di+Musumeci&body=https://www.lasiciliaweb.it/2021/08/29/disdette-e-proteste-comiso-e-vittoria-colpite-dalla-nuova-zona-arancione-di-musumeci/">
<span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="11.9px" viewBox="-1214.1 1563.9 16 11.9" enable-background="new -1214.1 1563.9 16 11.9" xml:space="preserve">
<path  d="M-1214.1,1565.2v1l8,4l8-4v-1c0-0.7-0.6-1.3-1.3-1.3h-13.4C-1213.5,1563.9-1214.1,1564.4-1214.1,1565.2z M-1214.1,1567.4v7.1c0,0.7,0.6,1.3,1.3,1.3h13.4c0.7,0,1.3-0.6,1.3-1.3v-7.1l-8,4L-1214.1,1567.4z"/> </svg> </span>
<span class="simplesocialtxt">Email</span>
</button>
</div>
</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://www.lasiciliaweb.it/2021/08/29/no-al-pizzo-30-anni-fa-moriva-libero-grassi/" rel="prev"><span class="meta-nav">&larr;</span> No al pizzo: 30 anni fa moriva Libero Grassi</a></li>
<li class="next"></li>
</ul>
</div><!-- #primary -->
<div id="secondary">
<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>LIVE ETNA</span></h3><div class="textwidget custom-html-widget"><!-- HFCM by 99 Robots - Snippet # 17: LiveCamSidebar -->
<div class="iframe-container">
<iframe  src="https://www.youtube.com/embed/TDe0t7hGYmU?autoplay=1&mute=1&loop=1" title="LiveEtna" frameborder="0"  allowfullscreen></iframe>
</div>
<style>  .iframe-container{
position: relative;
width: 100%;
padding-bottom: 56.25%;
height: 0;
}
.iframe-container iframe{
position: absolute;
top:0;
left: 0;
width: 100%;
height: 100%;
}
</style>
<!-- /end HFCM by 99 Robots -->
</div></aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-2 -->
<aside id="pis_posts_in_sidebar-2" class="widget posts-in-sidebar clearfix">
<div class="box-sport">
<h3 class="widget-title"><span>Sport</span></h3>		
<ul id="ul_pis_posts_in_sidebar-2" class="pis-ul">
<li class="pis-li pis-post-26505">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/08/28/povero-catania/" rel="bookmark"><img width="2560" height="1670" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/3-gol-monopoli-scaled.jpg" class="pis-thumbnail-img aligncenter wp-post-image" alt="" loading="lazy" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/3-gol-monopoli-scaled.jpg 2560w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/3-gol-monopoli-300x196.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/3-gol-monopoli-1024x668.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/3-gol-monopoli-768x501.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/3-gol-monopoli-1536x1002.jpg 1536w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/3-gol-monopoli-2048x1336.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></p>		<p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/08/28/povero-catania/" rel="bookmark">Povero Catania</a></p>
<p class="pis-excerpt" style="margin-bottom: 0px;"><strong>di Alberto Cigalini</strong>. Mercato a basso budget, ma occorre fare qualcosa: il pessimo esordio a Monopoli (3-0, f. Galtieri) evidenzia le troppe lacune del gruppo <span class="pis-more"><a class="pis-more-link" href="https://www.lasiciliaweb.it/2021/08/28/povero-catania/" rel="bookmark"></a></span></p>
</li>
<li class="pis-li pis-post-26460">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/08/28/messina-una-vittoria-buttata/" rel="bookmark"><img width="600" height="337" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/Balde1.jpg" class="pis-thumbnail-img aligncenter wp-post-image" alt="" loading="lazy" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/Balde1.jpg 600w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/Balde1-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>		<p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/08/28/messina-una-vittoria-buttata/" rel="bookmark">Messina, una vittoria buttata</a></p>
<p class="pis-excerpt" style="margin-bottom: 0px;">Rocambolesco 4-4 con la Paganese, che risale dall'1-4 segnando 2 gol negli ultimi 6' <span class="pis-more"><a class="pis-more-link" href="https://www.lasiciliaweb.it/2021/08/28/messina-una-vittoria-buttata/" rel="bookmark"></a></span></p>
</li>
</ul>
<!-- Generated by Posts in Sidebar v4.15.1 -->
</div>
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-2 -->
<aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="background-color: #f0ecdc;padding: 12px;margin: 0"><b>FORUM</b> <a target="blank" href="https://forum.lasiciliaweb.it/index.php" rel="noopener">Calcio siciliano<br>
</a><br>
</div>
</div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.lasiciliaweb.it/cinema-in-tv/" rel="noopener"><img alt="Cinema in tv" src="https://lasiciliaweb.s3.eu-south-1.amazonaws.com/img/logo_cinemaInTV.png"></a></div></aside><aside class="widget lasic-widget clearfix"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="lasic-1762329782"><a target="blank" href="http://www.ekosinfissi.it"><img src="https://lasiciliaweb.s3.eu-south-1.amazonaws.com/adv/300x250-ekos.gif"></a></div></aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-11 -->
<aside id="pis_posts_in_sidebar-11" class="widget posts-in-sidebar clearfix">
<h3 class="widget-title"><span>Dall&#8217;Italia e dal mondo</span></h3>		
<ul id="ul_pis_posts_in_sidebar-11" class="pis-ul">
<li class="pis-li pis-post-26507">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/08/28/ok-al-mix-di-vaccini-anche-per-gli-over-60/" rel="bookmark"><img width="300" height="150" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/vaccini-2-300x150.jpg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/vaccini-2-300x150.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/vaccini-2-768x384.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/vaccini-2.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>		<p class="pis-title"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/08/28/ok-al-mix-di-vaccini-anche-per-gli-over-60/" rel="bookmark">Ok al mix di vaccini anche per gli over 60</a></p>
<p class="pis-excerpt">Dopo le reazioni avverse, via libera Aifa per 'precauzione' in seguito alla richiesta delle Regioni  <span class="pis-more"><a class="pis-more-link" href="https://www.lasiciliaweb.it/2021/08/28/ok-al-mix-di-vaccini-anche-per-gli-over-60/" rel="bookmark"></a></span></p>
</li>
</ul>
<!-- Generated by Posts in Sidebar v4.15.1 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-11 -->
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-3 -->
<aside id="pis_posts_in_sidebar-3" class="widget posts-in-sidebar clearfix">
<h3 class="widget-title"><span>Foto</span></h3>		
<ul id="ul_pis_posts_in_sidebar-3" class="pis-ul">
<li class="pis-li pis-post-26275">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/08/27/catania-discarica-abusiva-in-centro/" rel="bookmark"><img width="800" height="400" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/discarica-1.jpg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/discarica-1.jpg 800w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/discarica-1-300x150.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/discarica-1-768x384.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>		<p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/08/27/catania-discarica-abusiva-in-centro/" rel="bookmark">Catania, discarica abusiva in centro</a></p>
<p class="pis-excerpt" style="margin-bottom: 20px;">Smaltivano rifiuti pericolosi e auto: sequestro a San Cristoforo <span class="pis-more"><a class="pis-more-link" href="https://www.lasiciliaweb.it/2021/08/27/catania-discarica-abusiva-in-centro/" rel="bookmark"></a></span></p>
</li>
<li class="pis-li pis-post-26134">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/08/26/primo-temporale-estivo-sulletna/" rel="bookmark"><img width="800" height="400" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/Etna-2.jpg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/Etna-2.jpg 800w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/Etna-2-300x150.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/Etna-2-768x384.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>		<p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/08/26/primo-temporale-estivo-sulletna/" rel="bookmark">Primo temporale estivo sull&#8217;Etna</a></p>
<p class="pis-excerpt" style="margin-bottom: 20px;">Dopo mesi torna a piovere: le immagini da Bronte (foto Marisa Liotta) <span class="pis-more"><a class="pis-more-link" href="https://www.lasiciliaweb.it/2021/08/26/primo-temporale-estivo-sulletna/" rel="bookmark"></a></span></p>
</li>
<li class="pis-li pis-post-25971">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/08/25/palloncini-rossi-e-candele-per-vanessa/" rel="bookmark"><img width="800" height="400" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/Fiaccolata-vanessa.jpg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/Fiaccolata-vanessa.jpg 800w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/Fiaccolata-vanessa-300x150.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/Fiaccolata-vanessa-768x384.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>		<p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/08/25/palloncini-rossi-e-candele-per-vanessa/" rel="bookmark">Palloncini e candele per Vanessa</a></p>
<p class="pis-excerpt" style="margin-bottom: 20px;">La fiaccolata &egrave; stata organizzata da cittadini, associazioni e amministrazione di Trecastagni (foto Valeria Maglia) <span class="pis-more"><a class="pis-more-link" href="https://www.lasiciliaweb.it/2021/08/25/palloncini-rossi-e-candele-per-vanessa/" rel="bookmark"></a></span></p>
</li>
</ul>
<!-- Generated by Posts in Sidebar v4.15.1 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-3 -->
<aside class="widget lasic-widget clearfix"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; margin-bottom: 20px; " id="lasic-751639078"><a href="https://www.orizzontedocenti.it/" target="_blank"><img src="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/300x250-orizzonte.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-9 -->
<aside id="pis_posts_in_sidebar-9" class="widget posts-in-sidebar clearfix">
<h3 class="widget-title"><span>Video</span></h3>		
<ul id="ul_pis_posts_in_sidebar-9" class="pis-ul">
<li class="pis-li pis-post-26431">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/08/28/pulizia-tombini-col-canal-jet/" rel="bookmark"><img width="300" height="169" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/p26431-vimeo-thumbnail-300x169.jpg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/p26431-vimeo-thumbnail-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/p26431-vimeo-thumbnail-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/p26431-vimeo-thumbnail-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/p26431-vimeo-thumbnail-1536x864.jpg 1536w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/p26431-vimeo-thumbnail.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>		<p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/08/28/pulizia-tombini-col-canal-jet/" rel="bookmark">Pulizia tombini col Canal jet</a></p>
</li>
<li class="pis-li pis-post-26423">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/08/28/punta-bianca-crolli-nellex-caserma/" rel="bookmark"><img width="300" height="169" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/p26423-vimeo-thumbnail-300x169.jpg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/p26423-vimeo-thumbnail-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/p26423-vimeo-thumbnail-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/p26423-vimeo-thumbnail-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/p26423-vimeo-thumbnail-1536x864.jpg 1536w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/p26423-vimeo-thumbnail.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>		<p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/08/28/punta-bianca-crolli-nellex-caserma/" rel="bookmark">Punta Bianca, crolli nell&#8217;ex caserma</a></p>
</li>
<li class="pis-li pis-post-26295">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/08/27/discarica-abusiva-a-san-cristoforo/" rel="bookmark"><img width="300" height="169" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/p26295-vimeo-thumbnail-300x169.jpg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/p26295-vimeo-thumbnail-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/p26295-vimeo-thumbnail-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/p26295-vimeo-thumbnail-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/p26295-vimeo-thumbnail-1536x864.jpg 1536w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/p26295-vimeo-thumbnail.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>		<p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/08/27/discarica-abusiva-a-san-cristoforo/" rel="bookmark">Discarica abusiva a San Cristoforo</a></p>
</li>
</ul>
<!-- Generated by Posts in Sidebar v4.15.1 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-9 -->
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-5 -->
<aside id="pis_posts_in_sidebar-5" class="widget posts-in-sidebar clearfix">
<h3 class="widget-title"><span><a class="pis-title-link" href="https://www.lasiciliaweb.it/category/primalineatg/">PrimaLineaTG</a></span></h3>		
<ul id="ul_pis_posts_in_sidebar-5" class="pis-ul">
<li class="pis-li pis-post-26509">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/08/28/tg-28-agosto-2021-ore-19/" rel="bookmark"><img width="1920" height="1080" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/tg-28-agosto-2021-ore-19-vimeo-thumbnail.jpg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/tg-28-agosto-2021-ore-19-vimeo-thumbnail.jpg 1920w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/tg-28-agosto-2021-ore-19-vimeo-thumbnail-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/tg-28-agosto-2021-ore-19-vimeo-thumbnail-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/tg-28-agosto-2021-ore-19-vimeo-thumbnail-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/tg-28-agosto-2021-ore-19-vimeo-thumbnail-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>		<p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/08/28/tg-28-agosto-2021-ore-19/" rel="bookmark">Tg 28 agosto 2021 &#8211; ore 19</a></p>
</li>
</ul>
<!-- Generated by Posts in Sidebar v4.15.1 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-5 -->
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-6 -->
<aside id="pis_posts_in_sidebar-6" class="widget posts-in-sidebar clearfix">
<h3 class="widget-title"><span><a class="pis-title-link" href="https://www.lasiciliaweb.it/category/primalineatgcovid/">PrimaLineaTGCovid</a></span></h3>		
<ul id="ul_pis_posts_in_sidebar-6" class="pis-ul">
<li class="pis-li pis-post-26438">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/08/28/tg-covid-28-agosto-2021/" rel="bookmark"><img width="1920" height="1080" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/tg-covid-28-agosto-2021-vimeo-thumbnail-1.jpg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/08/tg-covid-28-agosto-2021-vimeo-thumbnail-1.jpg 1920w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/tg-covid-28-agosto-2021-vimeo-thumbnail-1-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/tg-covid-28-agosto-2021-vimeo-thumbnail-1-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/tg-covid-28-agosto-2021-vimeo-thumbnail-1-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/08/tg-covid-28-agosto-2021-vimeo-thumbnail-1-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>		<p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/08/28/tg-covid-28-agosto-2021/" rel="bookmark">Tg Covid 28 agosto 2021</a></p>
</li>
</ul>
<!-- Generated by Posts in Sidebar v4.15.1 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-6 -->
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-12 -->
<aside id="pis_posts_in_sidebar-12" class="widget posts-in-sidebar clearfix">
<h3 class="widget-title"><span><a class="pis-title-link" href="https://www.lasiciliaweb.it/category/prima-linea-tg-taormina-film-fest/">PrimaLineaTg Taormina Film Fest</a></span></h3>		
<ul id="ul_pis_posts_in_sidebar-12" class="pis-ul">
<li class="pis-li pis-post-19333">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/07/03/taormina-film-fest-3-luglio-2021/" rel="bookmark"><img width="1920" height="1080" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/taormina-film-fest-3-luglio-2021-vimeo-thumbnail.jpg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/taormina-film-fest-3-luglio-2021-vimeo-thumbnail.jpg 1920w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/taormina-film-fest-3-luglio-2021-vimeo-thumbnail-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/taormina-film-fest-3-luglio-2021-vimeo-thumbnail-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/taormina-film-fest-3-luglio-2021-vimeo-thumbnail-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/taormina-film-fest-3-luglio-2021-vimeo-thumbnail-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>		<p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/07/03/taormina-film-fest-3-luglio-2021/" rel="bookmark">Taormina Film Fest 3 luglio 2021</a></p>
</li>
</ul>
<!-- Generated by Posts in Sidebar v4.15.1 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-12 -->
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-7 -->
<aside id="pis_posts_in_sidebar-7" class="widget posts-in-sidebar clearfix">
<h3 class="widget-title"><span><a class="pis-title-link" href="https://www.lasiciliaweb.it/category/primalinea/">PrimaLinea</a></span></h3>		
<ul id="ul_pis_posts_in_sidebar-7" class="pis-ul">
<li class="pis-li pis-post-21282">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/07/19/primalinea-8-luglio-2021/" rel="bookmark"><img width="1920" height="1080" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/primalinea-8-luglio-2021-vimeo-thumbnail.jpg" class="pis-thumbnail-img wp-post-image" alt="" loading="lazy" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/primalinea-8-luglio-2021-vimeo-thumbnail.jpg 1920w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/primalinea-8-luglio-2021-vimeo-thumbnail-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/primalinea-8-luglio-2021-vimeo-thumbnail-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/primalinea-8-luglio-2021-vimeo-thumbnail-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/primalinea-8-luglio-2021-vimeo-thumbnail-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>		<p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/07/19/primalinea-8-luglio-2021/" rel="bookmark">Primalinea 8 luglio 2021</a></p>
</li>
</ul>
<!-- Generated by Posts in Sidebar v4.15.1 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-7 -->
<aside class="widget lasic-widget clearfix"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="lasic-106441418"><a target="blank" href="http://www.ekosinfissi.it"><img src="https://lasiciliaweb.s3.eu-south-1.amazonaws.com/adv/300x250-ekos.gif"></a></div></aside>
</div>
		</div><!-- .inner-wrap -->
</div><!-- #main -->
<footer id="colophon" class="clearfix ">
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2021 <a href="https://www.lasiciliaweb.it/" title="lasiciliaweb" ><span>lasiciliaweb</span></a>. Tutti i diritti riservati.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> di ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
</div><!-- .footer-socket-area -->
</div><!-- .inner-wrap -->
</div><!-- .footer-socket-wrapper -->
</footer><!-- #colophon -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<!-- HFCM by 99 Robots - Snippet # 1: nielsen tag v60 -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };
var feat = { check_cookie: 0 };
var trac = nol_t(pvar, feat);
trac.record().post();
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
width="1" height="1" alt="" />
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 25: Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26738596-3"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-26738596-3');
</script>
<!-- /end HFCM by 99 Robots -->
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/www.lasiciliaweb.it\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"26537","nonce":"28487075fe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.5' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.9' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.9' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.9' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.9' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.9' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/wp-embed.min.js?ver=bc11681fcde85cc3cce4fe70adf6e9f7' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
ssb_twit_count_init=!0}})</script><script data-wpfc-render="false">window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var i=0,length=advanced_ads_ready_queue.length;i<length;i++)advanced_ads_ready(advanced_ads_ready_queue[i]);</script></Body>
</html><!-- WP Fastest Cache file was created in 0.17194104194641 seconds, on 29-08-21 12:05:22 --><!-- via php -->