<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="preload" href="https://www.lasiciliaweb.it/wp-content/themes/colormag/fontawesome/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.lasiciliaweb.it/wp-content/cache/autoptimize/css/autoptimize_98117202d00d2bc1a6df4fd6f0aa74a1.css" rel="stylesheet" /><style media="screen">.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like{margin:}.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-icons button{margin:}</style><title>Catania in festa per gli Azzurri - lasiciliaweb</title><link rel="canonical" href="https://www.lasiciliaweb.it/2021/07/12/catania-in-festa-per-gli-azzurri/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Catania in festa per gli Azzurri - lasiciliaweb" /><meta property="og:description" content="Caroselli e cori per la vittoria della Nazionale di calcio nella finale degli Europei 2020 (foto Roberto Viglianisi)" /><meta property="og:url" content="https://www.lasiciliaweb.it/2021/07/12/catania-in-festa-per-gli-azzurri/" /><meta property="og:site_name" content="lasiciliaweb" /><meta property="article:publisher" content="https://www.facebook.com/lasiciliaweb" /><meta property="article:published_time" content="2021-07-12T10:43:14+00:00" /><meta property="og:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/catania.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@lasiciliaweb" /><meta name="twitter:site" content="@lasiciliaweb" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Fabio Granato" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lasiciliaweb.it/#organization","name":"La SIcilia Multimedia spa","url":"https://www.lasiciliaweb.it/","sameAs":["https://www.facebook.com/lasiciliaweb","https://twitter.com/lasiciliaweb"],"logo":{"@type":"ImageObject","@id":"https://www.lasiciliaweb.it/#logo","inLanguage":"it-IT","url":"https://www.lasiciliaweb.it/wp-content/uploads/2021/03/siciliamultimedia.gif","contentUrl":"https://www.lasiciliaweb.it/wp-content/uploads/2021/03/siciliamultimedia.gif","width":91,"height":40,"caption":"La SIcilia Multimedia spa"},"image":{"@id":"https://www.lasiciliaweb.it/#logo"}},{"@type":"WebSite","@id":"https://www.lasiciliaweb.it/#website","url":"https://www.lasiciliaweb.it/","name":"lasiciliaweb","description":"le notizie siciliane","publisher":{"@id":"https://www.lasiciliaweb.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lasiciliaweb.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lasiciliaweb.it/2021/07/12/catania-in-festa-per-gli-azzurri/#primaryimage","inLanguage":"it-IT","url":"https://www.lasiciliaweb.it/wp-content/uploads/2021/07/catania.jpg","contentUrl":"https://www.lasiciliaweb.it/wp-content/uploads/2021/07/catania.jpg","width":800,"height":400},{"@type":"WebPage","@id":"https://www.lasiciliaweb.it/2021/07/12/catania-in-festa-per-gli-azzurri/#webpage","url":"https://www.lasiciliaweb.it/2021/07/12/catania-in-festa-per-gli-azzurri/","name":"Catania in festa per gli Azzurri - lasiciliaweb","isPartOf":{"@id":"https://www.lasiciliaweb.it/#website"},"primaryImageOfPage":{"@id":"https://www.lasiciliaweb.it/2021/07/12/catania-in-festa-per-gli-azzurri/#primaryimage"},"datePublished":"2021-07-12T10:43:14+00:00","dateModified":"2021-07-12T10:43:14+00:00","breadcrumb":{"@id":"https://www.lasiciliaweb.it/2021/07/12/catania-in-festa-per-gli-azzurri/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lasiciliaweb.it/2021/07/12/catania-in-festa-per-gli-azzurri/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lasiciliaweb.it/2021/07/12/catania-in-festa-per-gli-azzurri/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lasiciliaweb.it/"},{"@type":"ListItem","position":2,"name":"Catania in festa per gli Azzurri"}]},{"@type":"Article","@id":"https://www.lasiciliaweb.it/2021/07/12/catania-in-festa-per-gli-azzurri/#article","isPartOf":{"@id":"https://www.lasiciliaweb.it/2021/07/12/catania-in-festa-per-gli-azzurri/#webpage"},"author":{"@id":"https://www.lasiciliaweb.it/#/schema/person/169489ea0f69e4c73c598633f713d899"},"headline":"Catania in festa per gli Azzurri","datePublished":"2021-07-12T10:43:14+00:00","dateModified":"2021-07-12T10:43:14+00:00","mainEntityOfPage":{"@id":"https://www.lasiciliaweb.it/2021/07/12/catania-in-festa-per-gli-azzurri/#webpage"},"wordCount":27,"publisher":{"@id":"https://www.lasiciliaweb.it/#organization"},"image":{"@id":"https://www.lasiciliaweb.it/2021/07/12/catania-in-festa-per-gli-azzurri/#primaryimage"},"thumbnailUrl":"https://www.lasiciliaweb.it/wp-content/uploads/2021/07/catania.jpg","articleSection":["Galleria"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.lasiciliaweb.it/#/schema/person/169489ea0f69e4c73c598633f713d899","name":"Fabio Granato"}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed" href="https://www.lasiciliaweb.it/feed/" /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed dei commenti" href="https://www.lasiciliaweb.it/comments/feed/" /> <!--noptimize--><script data-wpfc-render="false">
advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
<!--/noptimize--><link rel='stylesheet' id='dashicons-css'  href='https://www.lasiciliaweb.it/wp-includes/css/dashicons.min.css?ver=dab599e832f4a254dec72ffa72bc1dc4' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-css'  href='https://www.lasiciliaweb.it/wp-content/uploads/maxmegamenu/style.css?ver=709336' type='text/css' media='all' /> <script type='text/javascript' id='ugb-block-frontend-js-js-extra'>var stackable = {"restUrl":"https:\/\/www.lasiciliaweb.it\/wp-json\/"};</script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/cache/autoptimize/js/autoptimize_single_98d43220928439a86960585f308b4bff.js?ver=2.17.1' id='ugb-block-frontend-js-js'></script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/cache/autoptimize/js/autoptimize_single_8127467cbed002a490d0f92931a53b1c.js?ver=2.17.1' id='ugb-block-frontend-js-premium-js'></script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='ssb-front-js-js-extra'>var SSB = {"ajax_url":"https:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","fb_share_nonce":"9b64e3d43e"};</script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/cache/autoptimize/js/autoptimize_single_353de2f2d4428fdc1a02d1dabe1a3abf.js?ver=3.2.2' id='ssb-front-js-js'></script> <!--[if lte IE 8]> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.8' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://www.lasiciliaweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lasiciliaweb.it/wp-json/wp/v2/posts/20319" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lasiciliaweb.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lasiciliaweb.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.lasiciliaweb.it/?p=20319' /><link rel="alternate" type="application/json+oembed" href="https://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasiciliaweb.it%2F2021%2F07%2F12%2Fcatania-in-festa-per-gli-azzurri%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasiciliaweb.it%2F2021%2F07%2F12%2Fcatania-in-festa-per-gli-azzurri%2F&#038;format=xml" />  <script>var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('DirettaEtna', {
width: '100%',
videoId: '9_CgSuxVIuk',
playerVars: { 'autoplay': 1, 'playsinline': 1 },
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady(event) {
event.target.mute();
event.target.playVideo();
}</script> <meta property="og:title" content="Catania in festa per gli Azzurri - lasiciliaweb" /><meta property="og:description" content="Caroselli e cori per la vittoria della Nazionale di calcio nella finale degli Europei 2020 (foto Roberto Viglianisi)" /><meta property="og:url" content="https://www.lasiciliaweb.it/2021/07/12/catania-in-festa-per-gli-azzurri/" /><meta property="og:site_name" content="lasiciliaweb" /><meta property="og:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/catania.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Caroselli e cori per la vittoria della Nazionale di calcio nella finale degli Europei 2020 (foto Roberto Viglianisi)" /><meta name="twitter:title" content="Catania in festa per gli Azzurri - lasiciliaweb" /><meta property="twitter:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/catania.jpg" /></head><body class="post-template-default single single-post postid-20319 single-format-gallery custom-background wp-custom-logo wp-embed-responsive mega-menu-max-mega-menu-1 right-sidebar box-layout better-responsive-menu"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Salta al contenuto</a><div id="mega-menu-wrap-max_mega_menu_1" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-animated-block mega-toggle-block-0' id='mega-toggle-block-0'><button aria-label="Toggle Menu" class="mega-toggle-animated mega-toggle-animated-slider" type="button" aria-expanded="false"> <span class="mega-toggle-animated-box"> <span class="mega-toggle-animated-inner"></span> </span> </button></div></div></div><ul id="mega-menu-max_mega_menu_1" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="768" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-1405' id='mega-menu-item-1405'><a class="mega-menu-link" href="https://www.lasiciliaweb.it/antennasicilia-live/" tabindex="0">Live AntennaSicilia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-1406' id='mega-menu-item-1406'><a class="mega-menu-link" href="https://www.lasiciliaweb.it/live-telecolor/" tabindex="0">Live Telecolor</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-1428' id='mega-menu-item-1428'><a class="mega-menu-link" href="https://www.lasiciliaweb.it/live-radiotelecolor/" tabindex="0">Live RadioTelecolor</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-1407' id='mega-menu-item-1407'><a class="mega-menu-link" href="https://www.lasiciliaweb.it/live-cam/" tabindex="0">Live Cam</a></li></ul></div><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> lunedì 12 Luglio 2021</div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/lasiciliaweb" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/lasiciliaweb" target="_blank"><i class="fa fa-twitter"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://www.lasiciliaweb.it/" class="custom-logo-link" rel="home"><noscript><img width="404" height="64" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/03/logo.gif" class="custom-logo" alt="lasiciliaweb" /></noscript><img width="404" height="64" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20404%2064%22%3E%3C/svg%3E' data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/03/logo.gif" class="lazyload custom-logo" alt="lasiciliaweb" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://www.lasiciliaweb.it/" title="lasiciliaweb" rel="home">lasiciliaweb</a></h3><p id="site-description"> le notizie siciliane</p></div></div><div id="header-right-section"></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://www.lasiciliaweb.it/"
title="lasiciliaweb"
> <i class="fa fa-home"></i> </a></div><div class="search-random-icons-container"><div class="top-search-wrap"> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://www.lasiciliaweb.it/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search"
class="s field"
name="s"
value=""
placeholder="Cerca"
/> <button class="search-icon" type="submit"></button></div></form></div></div></div><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-15030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15030"><a href="https://www.lasiciliaweb.it/">Home</a></li><li id="menu-item-2220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2220"><a href="https://www.lasiciliaweb.it/category/sicilia/">Sicilia</a></li><li id="menu-item-2221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2221"><a href="https://www.lasiciliaweb.it/category/italia/">Italia</a></li><li id="menu-item-2222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2222"><a href="https://www.lasiciliaweb.it/category/mondo/">Mondo</a></li><li id="menu-item-855" class="label-sport menu-item menu-item-type-post_type menu-item-object-page menu-item-855"><a href="https://www.lasiciliaweb.it/sport/">Sport</a></li><li id="menu-item-2223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2223"><a href="https://www.lasiciliaweb.it/category/spettacoli/">Spettacoli</a></li><li id="menu-item-2224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2224"><a href="https://www.lasiciliaweb.it/category/salute/">Salute</a></li><li id="menu-item-2428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2428"><a href="https://www.lasiciliaweb.it/category/primalineatg/">PrimaLineaTG</a><ul class="sub-menu"><li id="menu-item-2429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2429"><a href="https://www.lasiciliaweb.it/category/primalineatgcovid/">PrimaLineaTgCovid</a></li></ul></li><li id="menu-item-2773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2773"><a href="https://www.lasiciliaweb.it/category/primalinea/">PrimaLinea</a></li><li id="menu-item-1420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1420"><a href="https://www.lasiciliaweb.it/category/galleria/">Foto</a></li><li id="menu-item-3233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3233"><a href="https://www.lasiciliaweb.it/video/">Video</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-20319" class="post-20319 post type-post status-publish format-gallery has-post-thumbnail hentry category-galleria post_format-post-format-gallery sezione-gallerie"><div class="article-content clearfix"><div class="gallery-post-format"><ul class="gallery-images"><li><noscript><img width="800" height="445" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/002-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image" alt="" /></noscript><img width="800" height="445" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20445%22%3E%3C/svg%3E' data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/002-1-800x445.jpg" class="lazyload attachment-colormag-featured-image size-colormag-featured-image" alt="" /></li><li><noscript><img width="800" height="445" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/003-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image" alt="" /></noscript><img width="800" height="445" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20445%22%3E%3C/svg%3E' data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/003-1-800x445.jpg" class="lazyload attachment-colormag-featured-image size-colormag-featured-image" alt="" /></li><li><noscript><img width="800" height="445" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/004-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image" alt="" /></noscript><img width="800" height="445" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20445%22%3E%3C/svg%3E' data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/004-1-800x445.jpg" class="lazyload attachment-colormag-featured-image size-colormag-featured-image" alt="" /></li><li><noscript><img width="800" height="445" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/001-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image" alt="" /></noscript><img width="800" height="445" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20445%22%3E%3C/svg%3E' data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/001-1-800x445.jpg" class="lazyload attachment-colormag-featured-image size-colormag-featured-image" alt="" /></li></ul></div><div class="above-entry-meta"><span class="cat-links"><a href="https://www.lasiciliaweb.it/category/galleria/"  rel="category tag">Galleria</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Catania in festa per gli Azzurri</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.lasiciliaweb.it/2021/07/12/catania-in-festa-per-gli-azzurri/" title="12:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-07-12T12:43:14+02:00">lunedì 12 Luglio 2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n"
href="https://www.lasiciliaweb.it/author/fabiogranato/"
title="Fabio Granato"
> Fabio Granato </a> </span> </span></div><div class="entry-content clearfix"><p>Caroselli e cori per la vittoria della Nazionale di calcio nella finale degli Europei 2020 (foto Roberto Viglianisi)<br /><div id='gallery-3' class='gallery galleryid-20319 gallery-columns-3 gallery-size-colormag-featured-image'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/002-1.jpg" data-slb-active="1" data-slb-asset="1014306162" data-slb-group="20319"><noscript><img width="800" height="445" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/002-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image" alt="" /></noscript><img width="800" height="445" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20445%22%3E%3C/svg%3E' data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/002-1-800x445.jpg" class="lazyload attachment-colormag-featured-image size-colormag-featured-image" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/003-1.jpg" data-slb-active="1" data-slb-asset="408143218" data-slb-group="20319"><noscript><img width="800" height="445" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/003-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image" alt="" /></noscript><img width="800" height="445" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20445%22%3E%3C/svg%3E' data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/003-1-800x445.jpg" class="lazyload attachment-colormag-featured-image size-colormag-featured-image" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/004-1.jpg" data-slb-active="1" data-slb-asset="1520908012" data-slb-group="20319"><noscript><img width="800" height="445" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/004-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image" alt="" /></noscript><img width="800" height="445" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20445%22%3E%3C/svg%3E' data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/004-1-800x445.jpg" class="lazyload attachment-colormag-featured-image size-colormag-featured-image" alt="" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/001-1.jpg" data-slb-active="1" data-slb-asset="211195601" data-slb-group="20319"><noscript><img width="800" height="445" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/001-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image" alt="" /></noscript><img width="800" height="445" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20445%22%3E%3C/svg%3E' data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/001-1-800x445.jpg" class="lazyload attachment-colormag-featured-image size-colormag-featured-image" alt="" /></a></div></figure></div></p><div class="simplesocialbuttons simplesocial-simple-icons simplesocialbuttons_inline simplesocialbuttons-align-left post-20319 post  simplesocialbuttons-inline-no-animation"> <button class="ssb_fbshare-icon" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lasiciliaweb.it/2021/07/12/catania-in-festa-per-gli-azzurri/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="_1pbq" color="#ffffff"><path fill="#ffffff" fill-rule="evenodd" class="icon" d="M8 14H3.667C2.733 13.9 2 13.167 2 12.233V3.667A1.65 1.65 0 0 1 3.667 2h8.666A1.65 1.65 0 0 1 14 3.667v8.566c0 .934-.733 1.667-1.667 1.767H10v-3.967h1.3l.7-2.066h-2V6.933c0-.466.167-.9.867-.9H12v-1.8c.033 0-.933-.266-1.533-.266-1.267 0-2.434.7-2.467 2.133v1.867H6v2.066h2V14z"></path></svg></span> <span class="simplesocialtxt">Share </span> </button> <button class="ssb_tweet-icon"  data-href="https://twitter.com/share?text=Catania+in+festa+per+gli+Azzurri&url=https://www.lasiciliaweb.it/2021/07/12/catania-in-festa-per-gli-azzurri/&via=lasiciliaweb" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 72 72"><path fill="none" d="M0 0h72v72H0z"/><path class="icon" fill="#fff" d="M68.812 15.14c-2.348 1.04-4.87 1.744-7.52 2.06 2.704-1.62 4.78-4.186 5.757-7.243-2.53 1.5-5.33 2.592-8.314 3.176C56.35 10.59 52.948 9 49.182 9c-7.23 0-13.092 5.86-13.092 13.093 0 1.026.118 2.02.338 2.98C25.543 24.527 15.9 19.318 9.44 11.396c-1.125 1.936-1.77 4.184-1.77 6.58 0 4.543 2.312 8.552 5.824 10.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163 0 6.345 4.513 11.638 10.504 12.84-1.1.298-2.256.457-3.45.457-.845 0-1.666-.078-2.464-.23 1.667 5.2 6.5 8.985 12.23 9.09-4.482 3.51-10.13 5.605-16.26 5.605-1.055 0-2.096-.06-3.122-.184 5.794 3.717 12.676 5.882 20.067 5.882 24.083 0 37.25-19.95 37.25-37.25 0-.565-.013-1.133-.038-1.693 2.558-1.847 4.778-4.15 6.532-6.774z"/></svg></span><i class="simplesocialtxt">Tweet </i></button> <button  onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="ssb_whatsapp-icon simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://www.lasiciliaweb.it/2021/07/12/catania-in-festa-per-gli-azzurri/"> <span class="icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 90 90" style="enable-background:new 0 0 90 90;" xml:space="preserve" class=""><g><g> <path id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/> </g></g> </svg> </span> <span class="simplesocialtxt">Whatsapp</span> </button> <button  onclick="javascript:window.location.href = this.dataset.href;return false;" class="ssb_email-icon simplesocial-email-share" data-href="mailto:?subject=Catania+in+festa+per+gli+Azzurri&body=https://www.lasiciliaweb.it/2021/07/12/catania-in-festa-per-gli-azzurri/"> <span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="11.9px" viewBox="-1214.1 1563.9 16 11.9" enable-background="new -1214.1 1563.9 16 11.9" xml:space="preserve"> <path  d="M-1214.1,1565.2v1l8,4l8-4v-1c0-0.7-0.6-1.3-1.3-1.3h-13.4C-1213.5,1563.9-1214.1,1564.4-1214.1,1565.2z M-1214.1,1567.4v7.1c0,0.7,0.6,1.3,1.3,1.3h13.4c0.7,0,1.3-0.6,1.3-1.3v-7.1l-8,4L-1214.1,1567.4z"/> </svg> </span> <span class="simplesocialtxt">Email</span> </button></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://www.lasiciliaweb.it/2021/07/12/precipita-da-impalcatura-e-muore/" rel="prev"><span class="meta-nav">&larr;</span> Precipita da impalcatura e muore</a></li><li class="next"></li></ul></div><div id="secondary"><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>LIVE ETNA</span></h3><div class="textwidget custom-html-widget"><div class="iframe-container"> <iframe  src="https://www.youtube.com/embed/9_CgSuxVIuk?autoplay=1&mute=1&loop=1" title="LiveEtna" frameborder="0"  allowfullscreen></iframe></div></div></aside><aside id="pis_posts_in_sidebar-2" class="widget posts-in-sidebar clearfix"><div class="box-sport"><h3 class="widget-title"><span>Sport</span></h3><ul id="ul_pis_posts_in_sidebar-2" class="pis-ul"><li class="pis-li pis-post-20277"><p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/07/12/leoni-azzurri-i-campioni-siamo-noi/" rel="bookmark"><noscript><img width="2415" height="1598" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/Europei.jpg" class="pis-thumbnail-img aligncenter wp-post-image" alt="" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/Europei.jpg 2415w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/Europei-300x199.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/Europei-1024x678.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/Europei-768x508.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/Europei-1536x1016.jpg 1536w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/Europei-2048x1355.jpg 2048w" sizes="(max-width: 2415px) 100vw, 2415px" /></noscript><img width="2415" height="1598" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202415%201598%22%3E%3C/svg%3E' data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/Europei.jpg" class="lazyload pis-thumbnail-img aligncenter wp-post-image" alt="" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/Europei.jpg 2415w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/Europei-300x199.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/Europei-1024x678.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/Europei-768x508.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/Europei-1536x1016.jpg 1536w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/Europei-2048x1355.jpg 2048w" data-sizes="(max-width: 2415px) 100vw, 2415px" /></a></p><p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/07/12/leoni-azzurri-i-campioni-siamo-noi/" rel="bookmark">Leoni azzurri: i campioni siamo noi</a></p><p class="pis-excerpt" style="margin-bottom: 0px;">Italia sul tetto d'Europa a Wembley: battuta l'Inghilterra ai rigori. Gol di Shaw e Bonucci, dal dischetto decisivo un mostruoso Donnarumma <span class="pis-more"><a class="pis-more-link" href="https://www.lasiciliaweb.it/2021/07/12/leoni-azzurri-i-campioni-siamo-noi/" rel="bookmark"></a></span></p></li></ul></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="background-color: #f0ecdc;padding: 12px;margin: 0"><b>FORUM</b> <a target="blank" href="https://forum.lasiciliaweb.it/index.php" rel="noopener">Calcio siciliano<br> </a><br></div><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;background-color: #f0ecdc;" data-ctfshortcode="{&quot;screenname&quot;: &quot;SportSicilia&quot;, &quot;num&quot;: &quot;1&quot;}" data-postid="20319" data-feed-id="ctf__SportSicilia1" data-ctfneeded="-1"><div class="ctf-tweets"><div class="ctf-item ctf-author-sportsicilia ctf-new" id="1413523215914242048" style="background-color: #f0ecdc;"><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/SportSicilia" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style=""><noscript><img src="https://pbs.twimg.com/profile_images/511452480786296832/0CM3E7jB_normal.jpeg" alt="SportSicilia" width="48" height="48"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2048%2048%22%3E%3C/svg%3E' data-src="https://pbs.twimg.com/profile_images/511452480786296832/0CM3E7jB_normal.jpeg" alt="SportSicilia" width="48" height="48"></a><a href="https://twitter.com/SportSicilia" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="">Sport Sicilia</a><a href="https://twitter.com/SportSicilia" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="">@SportSicilia</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/SportSicilia/status/1413523215914242048" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">9 Lug</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">#calciomercato #Catania il primo acquisto è il portiere Giuseppe Stancampiano, 34 anni, ex Livorno: contratto biennale</div><div class="ctf-tweet-actions"></div></div></div></div></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.lasiciliaweb.it/cinema-in-tv/" rel="noopener"><noscript><img alt="Cinema in tv" src="https://lasiciliaweb.s3.eu-south-1.amazonaws.com/img/logo_cinemaInTV.png"></noscript><img class="lazyload" alt="Cinema in tv" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://lasiciliaweb.s3.eu-south-1.amazonaws.com/img/logo_cinemaInTV.png"></a></div></aside><aside class="widget lasic-widget clearfix"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="lasic-1302766002"><a target="blank" href="https://www.orizzontedocenti.it/" rel="noopener"><noscript><img src="https://lasiciliaweb.s3.eu-south-1.amazonaws.com/adv/300x250-orizzonte.gif"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://lasiciliaweb.s3.eu-south-1.amazonaws.com/adv/300x250-orizzonte.gif"></a></div></aside><aside id="pis_posts_in_sidebar-11" class="widget posts-in-sidebar clearfix"><h3 class="widget-title"><span>Dall&#8217;Italia e dal mondo</span></h3><ul id="ul_pis_posts_in_sidebar-11" class="pis-ul"><li class="pis-li pis-post-20231"><p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/07/11/italia-in-finale-bandiere-striscioni-e-mascherine/" rel="bookmark"><noscript><img width="300" height="182" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tifosi-Italia-300x182.jpg" class="pis-thumbnail-img wp-post-image" alt="" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tifosi-Italia-300x182.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tifosi-Italia.jpg 622w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="182" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20182%22%3E%3C/svg%3E' data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tifosi-Italia-300x182.jpg" class="lazyload pis-thumbnail-img wp-post-image" alt="" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tifosi-Italia-300x182.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tifosi-Italia.jpg 622w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></p><p class="pis-title"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/07/11/italia-in-finale-bandiere-striscioni-e-mascherine/" rel="bookmark">Italia in finale: bandiere, striscioni e mascherine</a></p><p class="pis-excerpt">Richiami alla responsabilità affinché la sfida con l'Inghilterra non si trasformi in una bomba epidemiologica <span class="pis-more"><a class="pis-more-link" href="https://www.lasiciliaweb.it/2021/07/11/italia-in-finale-bandiere-striscioni-e-mascherine/" rel="bookmark"></a></span></p></li></ul></aside><aside id="pis_posts_in_sidebar-3" class="widget posts-in-sidebar clearfix"><h3 class="widget-title"><span>Foto</span></h3><ul id="ul_pis_posts_in_sidebar-3" class="pis-ul"><li class="pis-li pis-post-20319 current-post"><p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/07/12/catania-in-festa-per-gli-azzurri/" rel="bookmark"><noscript><img width="800" height="400" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/catania.jpg" class="pis-thumbnail-img wp-post-image" alt="" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/catania.jpg 800w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/catania-300x150.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/catania-768x384.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><img width="800" height="400" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20400%22%3E%3C/svg%3E' data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/catania.jpg" class="lazyload pis-thumbnail-img wp-post-image" alt="" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/catania.jpg 800w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/catania-300x150.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/catania-768x384.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /></a></p><p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/07/12/catania-in-festa-per-gli-azzurri/" rel="bookmark">Catania in festa per gli Azzurri</a></p><p class="pis-excerpt" style="margin-bottom: 20px;">Caroselli e cori per la vittoria della Nazionale di calcio nella finale degli Europei 2020 (foto Roberto Viglianisi) <span class="pis-more"><a class="pis-more-link" href="https://www.lasiciliaweb.it/2021/07/12/catania-in-festa-per-gli-azzurri/" rel="bookmark"></a></span></p></li><li class="pis-li pis-post-19142"><p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/07/02/etna-paura-per-i-boati-nella-notte/" rel="bookmark"><noscript><img width="800" height="400" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/Etna.jpg" class="pis-thumbnail-img wp-post-image" alt="" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/Etna.jpg 800w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/Etna-300x150.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/Etna-768x384.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><img width="800" height="400" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20400%22%3E%3C/svg%3E' data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/Etna.jpg" class="lazyload pis-thumbnail-img wp-post-image" alt="" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/Etna.jpg 800w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/Etna-300x150.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/Etna-768x384.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /></a></p><p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/07/02/etna-paura-per-i-boati-nella-notte/" rel="bookmark">Etna, paura per i boati nella notte</a></p><p class="pis-excerpt" style="margin-bottom: 20px;">Le spettacolari immagini del cratere di Sud-Est (foto di Luigi Risiglione) <span class="pis-more"><a class="pis-more-link" href="https://www.lasiciliaweb.it/2021/07/02/etna-paura-per-i-boati-nella-notte/" rel="bookmark"></a></span></p></li><li class="pis-li pis-post-18900"><p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/06/30/mega-incendio-domato-nellennese/" rel="bookmark"><noscript><img width="800" height="400" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/06/Incendio-Enna.jpg" class="pis-thumbnail-img wp-post-image" alt="" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/06/Incendio-Enna.jpg 800w, https://www.lasiciliaweb.it/wp-content/uploads/2021/06/Incendio-Enna-300x150.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/06/Incendio-Enna-768x384.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><img width="800" height="400" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20400%22%3E%3C/svg%3E' data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/06/Incendio-Enna.jpg" class="lazyload pis-thumbnail-img wp-post-image" alt="" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/06/Incendio-Enna.jpg 800w, https://www.lasiciliaweb.it/wp-content/uploads/2021/06/Incendio-Enna-300x150.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/06/Incendio-Enna-768x384.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /></a></p><p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/06/30/mega-incendio-domato-nellennese/" rel="bookmark">Mega incendio domato nell&#8217;Ennese</a></p><p class="pis-excerpt" style="margin-bottom: 20px;">Fiamme nella contrada Grottacalda, in azione il Corpo Forestale e i vigili del fuoco (foto Dipartimento regionale Protezione civile) <span class="pis-more"><a class="pis-more-link" href="https://www.lasiciliaweb.it/2021/06/30/mega-incendio-domato-nellennese/" rel="bookmark"></a></span></p></li></ul></aside><aside class="widget lasic-widget clearfix"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="lasic-950422816"><a target="blank" href="http://www.bernava.net/"><noscript><img src="https://lasiciliaweb.s3.eu-south-1.amazonaws.com/adv/300x250-bernava.gif"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://lasiciliaweb.s3.eu-south-1.amazonaws.com/adv/300x250-bernava.gif"></a></div></aside><aside id="pis_posts_in_sidebar-9" class="widget posts-in-sidebar clearfix"><h3 class="widget-title"><span>Video</span></h3><ul id="ul_pis_posts_in_sidebar-9" class="pis-ul"><li class="pis-li pis-post-20107"><p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/07/09/coldiretti-siamo-allo-stremo-per-la-cenere/" rel="bookmark"><noscript><img width="300" height="169" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20107-vimeo-thumbnail-300x169.jpg" class="pis-thumbnail-img wp-post-image" alt="" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20107-vimeo-thumbnail-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20107-vimeo-thumbnail-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20107-vimeo-thumbnail-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20107-vimeo-thumbnail-1536x864.jpg 1536w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20107-vimeo-thumbnail.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="169" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20169%22%3E%3C/svg%3E' data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20107-vimeo-thumbnail-300x169.jpg" class="lazyload pis-thumbnail-img wp-post-image" alt="" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20107-vimeo-thumbnail-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20107-vimeo-thumbnail-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20107-vimeo-thumbnail-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20107-vimeo-thumbnail-1536x864.jpg 1536w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20107-vimeo-thumbnail.jpg 1920w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></p><p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/07/09/coldiretti-siamo-allo-stremo-per-la-cenere/" rel="bookmark">Coldiretti: &#8220;Allo stremo per la cenere&#8221;</a></p></li><li class="pis-li pis-post-20056"><p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/07/09/corsa-di-cavalli-clandestina/" rel="bookmark"><noscript><img width="300" height="169" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20056-vimeo-thumbnail-300x169.jpg" class="pis-thumbnail-img wp-post-image" alt="" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20056-vimeo-thumbnail-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20056-vimeo-thumbnail-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20056-vimeo-thumbnail-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20056-vimeo-thumbnail-1536x864.jpg 1536w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20056-vimeo-thumbnail.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="169" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20169%22%3E%3C/svg%3E' data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20056-vimeo-thumbnail-300x169.jpg" class="lazyload pis-thumbnail-img wp-post-image" alt="" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20056-vimeo-thumbnail-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20056-vimeo-thumbnail-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20056-vimeo-thumbnail-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20056-vimeo-thumbnail-1536x864.jpg 1536w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20056-vimeo-thumbnail.jpg 1920w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></p><p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/07/09/corsa-di-cavalli-clandestina/" rel="bookmark">Corsa di cavalli clandestina</a></p></li><li class="pis-li pis-post-20019"><p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/07/09/assenteisti-al-comune-di-palermo/" rel="bookmark"><noscript><img width="300" height="169" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20019-vimeo-thumbnail-300x169.jpg" class="pis-thumbnail-img wp-post-image" alt="" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20019-vimeo-thumbnail-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20019-vimeo-thumbnail-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20019-vimeo-thumbnail-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20019-vimeo-thumbnail-1536x864.jpg 1536w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20019-vimeo-thumbnail.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="169" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20169%22%3E%3C/svg%3E' data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20019-vimeo-thumbnail-300x169.jpg" class="lazyload pis-thumbnail-img wp-post-image" alt="" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20019-vimeo-thumbnail-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20019-vimeo-thumbnail-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20019-vimeo-thumbnail-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20019-vimeo-thumbnail-1536x864.jpg 1536w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p20019-vimeo-thumbnail.jpg 1920w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></p><p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/07/09/assenteisti-al-comune-di-palermo/" rel="bookmark">Assenteisti al Comune di Palermo</a></p></li></ul></aside><aside id="pis_posts_in_sidebar-5" class="widget posts-in-sidebar clearfix"><h3 class="widget-title"><span><a class="pis-title-link" href="https://www.lasiciliaweb.it/category/primalineatg/">PrimaLineaTG</a></span></h3><ul id="ul_pis_posts_in_sidebar-5" class="pis-ul"><li class="pis-li pis-post-20075"><p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/07/09/tg-09-luglio-2021-ore-13/" rel="bookmark"><noscript><img width="1920" height="1080" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tg-09-luglio-2021-ore-13-vimeo-thumbnail-1.jpg" class="pis-thumbnail-img wp-post-image" alt="" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tg-09-luglio-2021-ore-13-vimeo-thumbnail-1.jpg 1920w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tg-09-luglio-2021-ore-13-vimeo-thumbnail-1-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tg-09-luglio-2021-ore-13-vimeo-thumbnail-1-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tg-09-luglio-2021-ore-13-vimeo-thumbnail-1-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tg-09-luglio-2021-ore-13-vimeo-thumbnail-1-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript><img width="1920" height="1080" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201920%201080%22%3E%3C/svg%3E' data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tg-09-luglio-2021-ore-13-vimeo-thumbnail-1.jpg" class="lazyload pis-thumbnail-img wp-post-image" alt="" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tg-09-luglio-2021-ore-13-vimeo-thumbnail-1.jpg 1920w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tg-09-luglio-2021-ore-13-vimeo-thumbnail-1-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tg-09-luglio-2021-ore-13-vimeo-thumbnail-1-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tg-09-luglio-2021-ore-13-vimeo-thumbnail-1-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tg-09-luglio-2021-ore-13-vimeo-thumbnail-1-1536x864.jpg 1536w" data-sizes="(max-width: 1920px) 100vw, 1920px" /></a></p><p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/07/09/tg-09-luglio-2021-ore-13/" rel="bookmark">Tg 09 luglio 2021 &#8211; ore 13</a></p></li></ul></aside><aside id="pis_posts_in_sidebar-6" class="widget posts-in-sidebar clearfix"><h3 class="widget-title"><span><a class="pis-title-link" href="https://www.lasiciliaweb.it/category/primalineatgcovid/">PrimaLineaTGCovid</a></span></h3><ul id="ul_pis_posts_in_sidebar-6" class="pis-ul"><li class="pis-li pis-post-20086"><p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/07/09/tg-covid-09-luglio-2021/" rel="bookmark"><noscript><img width="1920" height="1080" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tg-covid-09-luglio-2021-vimeo-thumbnail.jpg" class="pis-thumbnail-img wp-post-image" alt="" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tg-covid-09-luglio-2021-vimeo-thumbnail.jpg 1920w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tg-covid-09-luglio-2021-vimeo-thumbnail-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tg-covid-09-luglio-2021-vimeo-thumbnail-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tg-covid-09-luglio-2021-vimeo-thumbnail-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tg-covid-09-luglio-2021-vimeo-thumbnail-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript><img width="1920" height="1080" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201920%201080%22%3E%3C/svg%3E' data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tg-covid-09-luglio-2021-vimeo-thumbnail.jpg" class="lazyload pis-thumbnail-img wp-post-image" alt="" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tg-covid-09-luglio-2021-vimeo-thumbnail.jpg 1920w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tg-covid-09-luglio-2021-vimeo-thumbnail-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tg-covid-09-luglio-2021-vimeo-thumbnail-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tg-covid-09-luglio-2021-vimeo-thumbnail-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/tg-covid-09-luglio-2021-vimeo-thumbnail-1536x864.jpg 1536w" data-sizes="(max-width: 1920px) 100vw, 1920px" /></a></p><p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/07/09/tg-covid-09-luglio-2021/" rel="bookmark">Tg Covid 09 luglio 2021</a></p></li></ul></aside><aside id="pis_posts_in_sidebar-12" class="widget posts-in-sidebar clearfix"><h3 class="widget-title"><span><a class="pis-title-link" href="https://www.lasiciliaweb.it/category/prima-linea-tg-taormina-film-fest/">PrimaLineaTg Taormina Film Fest</a></span></h3><ul id="ul_pis_posts_in_sidebar-12" class="pis-ul"><li class="pis-li pis-post-19333"><p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/07/03/taormina-film-fest-3-luglio-2021/" rel="bookmark"><noscript><img width="1920" height="1080" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/taormina-film-fest-3-luglio-2021-vimeo-thumbnail.jpg" class="pis-thumbnail-img wp-post-image" alt="" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/taormina-film-fest-3-luglio-2021-vimeo-thumbnail.jpg 1920w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/taormina-film-fest-3-luglio-2021-vimeo-thumbnail-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/taormina-film-fest-3-luglio-2021-vimeo-thumbnail-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/taormina-film-fest-3-luglio-2021-vimeo-thumbnail-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/taormina-film-fest-3-luglio-2021-vimeo-thumbnail-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript><img width="1920" height="1080" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201920%201080%22%3E%3C/svg%3E' data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/taormina-film-fest-3-luglio-2021-vimeo-thumbnail.jpg" class="lazyload pis-thumbnail-img wp-post-image" alt="" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/taormina-film-fest-3-luglio-2021-vimeo-thumbnail.jpg 1920w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/taormina-film-fest-3-luglio-2021-vimeo-thumbnail-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/taormina-film-fest-3-luglio-2021-vimeo-thumbnail-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/taormina-film-fest-3-luglio-2021-vimeo-thumbnail-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/taormina-film-fest-3-luglio-2021-vimeo-thumbnail-1536x864.jpg 1536w" data-sizes="(max-width: 1920px) 100vw, 1920px" /></a></p><p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/07/03/taormina-film-fest-3-luglio-2021/" rel="bookmark">Taormina Film Fest 3 luglio 2021</a></p></li></ul></aside><aside id="pis_posts_in_sidebar-7" class="widget posts-in-sidebar clearfix"><h3 class="widget-title"><span><a class="pis-title-link" href="https://www.lasiciliaweb.it/category/primalinea/">PrimaLinea</a></span></h3><ul id="ul_pis_posts_in_sidebar-7" class="pis-ul"><li class="pis-li pis-post-19761"><p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/07/06/primalinea-06-luglio-2021/" rel="bookmark"><noscript><img width="1920" height="1080" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p19761-vimeo-thumbnail-1.jpg" class="pis-thumbnail-img wp-post-image" alt="" srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p19761-vimeo-thumbnail-1.jpg 1920w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p19761-vimeo-thumbnail-1-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p19761-vimeo-thumbnail-1-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p19761-vimeo-thumbnail-1-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p19761-vimeo-thumbnail-1-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript><img width="1920" height="1080" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201920%201080%22%3E%3C/svg%3E' data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p19761-vimeo-thumbnail-1.jpg" class="lazyload pis-thumbnail-img wp-post-image" alt="" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p19761-vimeo-thumbnail-1.jpg 1920w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p19761-vimeo-thumbnail-1-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p19761-vimeo-thumbnail-1-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p19761-vimeo-thumbnail-1-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/07/p19761-vimeo-thumbnail-1-1536x864.jpg 1536w" data-sizes="(max-width: 1920px) 100vw, 1920px" /></a></p><p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/07/06/primalinea-06-luglio-2021/" rel="bookmark">Primalinea 06 luglio 2021</a></p></li></ul></aside><aside class="widget lasic-widget clearfix"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="lasic-323512411"><a target="blank" href="https://gandebia.com/"><noscript><img src="https://lasiciliaweb.s3.eu-south-1.amazonaws.com/adv/300x250-gruppo-RA.jpg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://lasiciliaweb.s3.eu-south-1.amazonaws.com/adv/300x250-gruppo-RA.jpg"></a></div></aside></div>  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script> <script type="text/javascript">var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };
var feat = { check_cookie: 0 };
var trac = nol_t(pvar, feat);
trac.record().post();</script> <noscript><div> <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
width="1" height="1" alt="" /></div> </noscript> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.lasiciliaweb.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script><script type='text/javascript' id='post-views-counter-frontend-js-extra'>var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/www.lasiciliaweb.it\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"20319","nonce":"134371e601"};</script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/cache/autoptimize/js/autoptimize_single_65cc0a5e288baf2a8e64ec9d3a9ace6b.js?ver=1.3.4' id='post-views-counter-frontend-js'></script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.8' id='colormag-bxslider-js'></script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.8' id='colormag-navigation-js'></script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.8' id='colormag-fitvids-js'></script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.8' id='colormag-skip-link-focus-fix-js'></script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.8' id='colormag-custom-js'></script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script> <script type='text/javascript' id='megamenu-js-extra'>var megamenu = {"timeout":"300","interval":"100"};</script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/cache/autoptimize/js/autoptimize_single_e1d6533906ba8cce9da6157ec25c0dd5.js?ver=2.9.4' id='megamenu-js'></script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/wp-embed.min.js?ver=dab599e832f4a254dec72ffa72bc1dc4' id='wp-embed-js'></script> <script type='text/javascript' id='ctf_scripts-js-extra'>var ctf = {"ajax_url":"https:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=1.8.1' id='ctf_scripts-js'></script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/cache/autoptimize/js/autoptimize_single_50c77713f1855a6b57985225a3bd8cbb.js?ver=2.8.1' id='slb_core-js'></script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/cache/autoptimize/js/autoptimize_single_f53516b0f2d8c1b468e5a2ba48a5c4af.js?ver=2.8.1' id='slb_view-js'></script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/cache/autoptimize/js/autoptimize_single_dd5ba77a7cc9dba9f36b61a92f2b11b4.js?ver=2.8.1' id='slb-asset-slb_baseline-base-js'></script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/cache/autoptimize/js/autoptimize_single_fbd698a78f098e42cdcce135cafad2b9.js?ver=2.8.1' id='slb-asset-slb_default-base-js'></script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/cache/autoptimize/js/autoptimize_single_1ca46707945a8943609b7c5d27f2b7d1.js?ver=2.8.1' id='slb-asset-item-base-js'></script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/cache/autoptimize/js/autoptimize_single_f368593be49a63e7ee2dd688589ffa8f.js?ver=2.8.1' id='slb-asset-ui-base-js'></script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/cache/autoptimize/js/autoptimize_single_9bb2f89ed82f6edacfbb38aca4952bdb.js?ver=2.8.1' id='slb-asset-image-base-js'></script> <script type="text/javascript" id="slb_footer">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_black","ui_labels":{"loading":"Loading","close":"Chiudi","nav_next":"Pross","nav_prev":"Prev","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Foto %current% di %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1014306162":{"id":20323,"type":"image","internal":true,"source":"https:\/\/www.lasiciliaweb.it\/wp-content\/uploads\/2021\/07\/002-1.jpg","title":"002","caption":"","description":""},"408143218":{"id":20321,"type":"image","internal":true,"source":"https:\/\/www.lasiciliaweb.it\/wp-content\/uploads\/2021\/07\/003-1.jpg","title":"003","caption":"","description":""},"1520908012":{"id":20322,"type":"image","internal":true,"source":"https:\/\/www.lasiciliaweb.it\/wp-content\/uploads\/2021\/07\/004-1.jpg","title":"004","caption":"","description":""},"211195601":{"id":20324,"type":"image","internal":true,"source":"https:\/\/www.lasiciliaweb.it\/wp-content\/uploads\/2021\/07\/001-1.jpg","title":"001","caption":"","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/www.lasiciliaweb.it\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/www.lasiciliaweb.it\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_black',{"name":"Default (Dark)","parent":"slb_default","styles":[{"handle":"base","uri":"https:\/\/www.lasiciliaweb.it\/wp-content\/plugins\/simple-lightbox\/themes\/black\/css\/style.css","deps":[]}]}); }})})(jQuery);}</script> <script type="text/javascript" id="slb_context">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> <script type="text/javascript">document.addEventListener("DOMContentLoaded", function() {
var if_ssb_exist = document.getElementsByClassName( "simplesocialbuttons" ).length > 0;
if (if_ssb_exist) {
var ssb_admin_ajax = 'https://www.lasiciliaweb.it/wp-admin/admin-ajax.php';
var ssb_post_id = 20319 ;
var ssb_post_url = 'https://www.lasiciliaweb.it/2021/07/12/catania-in-festa-per-gli-azzurri/';
var ssb_alternate_post_url = 'http://www.lasiciliaweb.it/2021/07/12/catania-in-festa-per-gli-azzurri/';
jQuery( document ).ready(function(){
var is_ssb_used = jQuery('.simplesocialbuttons');
if( is_ssb_used ) {
var data = {
'action': 'ssb_fetch_data',
'postID': ssb_post_id
};
jQuery.post(ssb_admin_ajax, data, function(data, textStatus, xhr) {
var array = JSON.parse(data);
jQuery.each( array, function( index, value ){
if( index == 'total' ){
jQuery('.ssb_'+ index +'_counter').html(value + '<span>Shares</span>');
}else{
jQuery('.ssb_'+ index +'_counter').html(value);
}
});
});
}
})
//ssbPlugin.fetchFacebookShares();
}
});</script><script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
ssb_twit_count_init=!0}})</script><div style="clear:both"><center> © La Sicilia Multimedia s.p.a.| p.iva 03655570871 | <a href="https://www.lasiciliaweb.it/privacy-policy/">Privacy</a> | <a href="mailto:redazione@lasiciliaweb.it">Contattaci</a></center></div> <br>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-26738596-3"></script> <script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-26738596-3');</script> </body></html><!-- WP Fastest Cache file was created in 0.27473306655884 seconds, on 12-07-21 12:43:27 --><!-- via php -->