<!DOCTYPE html>
<html lang="it-IT">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.lasiciliaweb.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Catania, dipendente gioielleria prende a martellate il titolare - lasiciliaweb</title>
	<link rel="canonical" href="https://www.lasiciliaweb.it/2021/05/23/catania-dipendente-gioielleria-prende-a-martellate-il-titolare/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Catania, dipendente gioielleria prende a martellate il titolare - lasiciliaweb" />
	<meta property="og:description" content="Un carabiniere fuori servizio sente le urla dal negozio e pensa a una rapina: trentenne finisce ai domiciliari" />
	<meta property="og:url" content="https://www.lasiciliaweb.it/2021/05/23/catania-dipendente-gioielleria-prende-a-martellate-il-titolare/" />
	<meta property="og:site_name" content="lasiciliaweb" />
	<meta property="article:publisher" content="https://www.facebook.com/lasiciliaweb" />
	<meta property="article:published_time" content="2021-05-23T10:41:30+00:00" />
	<meta property="article:modified_time" content="2021-05-23T10:41:26+00:00" />
	<meta property="og:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/sopralluogo-gioielleria.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lasiciliaweb" />
	<meta name="twitter:site" content="@lasiciliaweb" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Francesca Magrì">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lasiciliaweb.it/#organization","name":"La SIcilia Multimedia spa","url":"https://www.lasiciliaweb.it/","sameAs":["https://www.facebook.com/lasiciliaweb","https://twitter.com/lasiciliaweb"],"logo":{"@type":"ImageObject","@id":"https://www.lasiciliaweb.it/#logo","inLanguage":"it-IT","url":"https://www.lasiciliaweb.it/wp-content/uploads/2021/03/siciliamultimedia.gif","contentUrl":"https://www.lasiciliaweb.it/wp-content/uploads/2021/03/siciliamultimedia.gif","width":91,"height":40,"caption":"La SIcilia Multimedia spa"},"image":{"@id":"https://www.lasiciliaweb.it/#logo"}},{"@type":"WebSite","@id":"https://www.lasiciliaweb.it/#website","url":"https://www.lasiciliaweb.it/","name":"lasiciliaweb","description":"le notizie siciliane","publisher":{"@id":"https://www.lasiciliaweb.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lasiciliaweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lasiciliaweb.it/2021/05/23/catania-dipendente-gioielleria-prende-a-martellate-il-titolare/#primaryimage","inLanguage":"it-IT","url":"https://www.lasiciliaweb.it/wp-content/uploads/2021/05/sopralluogo-gioielleria.jpg","contentUrl":"https://www.lasiciliaweb.it/wp-content/uploads/2021/05/sopralluogo-gioielleria.jpg","width":800,"height":400},{"@type":"WebPage","@id":"https://www.lasiciliaweb.it/2021/05/23/catania-dipendente-gioielleria-prende-a-martellate-il-titolare/#webpage","url":"https://www.lasiciliaweb.it/2021/05/23/catania-dipendente-gioielleria-prende-a-martellate-il-titolare/","name":"Catania, dipendente gioielleria prende a martellate il titolare - lasiciliaweb","isPartOf":{"@id":"https://www.lasiciliaweb.it/#website"},"primaryImageOfPage":{"@id":"https://www.lasiciliaweb.it/2021/05/23/catania-dipendente-gioielleria-prende-a-martellate-il-titolare/#primaryimage"},"datePublished":"2021-05-23T10:41:30+00:00","dateModified":"2021-05-23T10:41:26+00:00","breadcrumb":{"@id":"https://www.lasiciliaweb.it/2021/05/23/catania-dipendente-gioielleria-prende-a-martellate-il-titolare/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lasiciliaweb.it/2021/05/23/catania-dipendente-gioielleria-prende-a-martellate-il-titolare/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lasiciliaweb.it/2021/05/23/catania-dipendente-gioielleria-prende-a-martellate-il-titolare/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lasiciliaweb.it/","url":"https://www.lasiciliaweb.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.lasiciliaweb.it/2021/05/23/catania-dipendente-gioielleria-prende-a-martellate-il-titolare/#webpage"}}]},{"@type":"Article","@id":"https://www.lasiciliaweb.it/2021/05/23/catania-dipendente-gioielleria-prende-a-martellate-il-titolare/#article","isPartOf":{"@id":"https://www.lasiciliaweb.it/2021/05/23/catania-dipendente-gioielleria-prende-a-martellate-il-titolare/#webpage"},"author":{"@id":"https://www.lasiciliaweb.it/#/schema/person/c39b96e42be3f4de71af8fa9a4fa603b"},"headline":"Catania, dipendente gioielleria prende a martellate il titolare","datePublished":"2021-05-23T10:41:30+00:00","dateModified":"2021-05-23T10:41:26+00:00","mainEntityOfPage":{"@id":"https://www.lasiciliaweb.it/2021/05/23/catania-dipendente-gioielleria-prende-a-martellate-il-titolare/#webpage"},"wordCount":219,"publisher":{"@id":"https://www.lasiciliaweb.it/#organization"},"image":{"@id":"https://www.lasiciliaweb.it/2021/05/23/catania-dipendente-gioielleria-prende-a-martellate-il-titolare/#primaryimage"},"thumbnailUrl":"https://www.lasiciliaweb.it/wp-content/uploads/2021/05/sopralluogo-gioielleria.jpg","keywords":["carabinieri Catania","Catania","dipendente aggredisce titolare gioielleria","gioielleria via oliveto Scammacca","titolare gioielleria preso a colpi di martello"],"articleSection":["Sicilia","Taglio alto"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.lasiciliaweb.it/#/schema/person/c39b96e42be3f4de71af8fa9a4fa603b","name":"Francesca Magr\u00ec","sameAs":["admin"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed" href="https://www.lasiciliaweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed dei commenti" href="https://www.lasiciliaweb.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lasiciliaweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='latest-posts-block-fontawesome-front-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/latest-posts-block-lite/src/assets/fontawesome/css/all.css?ver=1615487191' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/latest-posts-block-lite/dist/blocks.style.build.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-blocks-fontawesome-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/genesis-blocks/dist/assets/fontawesome/css/all.min.css?ver=1616257327' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-blocks-style-css-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/genesis-blocks/dist/blocks.style.build.css?ver=1616257327' type='text/css' media='all' />
<link rel='stylesheet' id='ugb-style-css-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/frontend_blocks.css?ver=2.15.3' type='text/css' media='all' />
<style id='ugb-style-css-inline-css' type='text/css'>
:root {
			--content-width: 800px;
		}
</style>
<link rel='stylesheet' id='ugb-style-css-premium-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/frontend_blocks__premium_only.css?ver=2.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #4c4c4c;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='megamenu-css'  href='https://www.lasiciliaweb.it/wp-content/uploads/maxmegamenu/style.css?ver=35d61b' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lasiciliaweb.it/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.lasiciliaweb.it/wp-content/themes/colormag/style.css?ver=2.0.7' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.lasiciliaweb.it/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' id='ugb-block-frontend-js-js-extra'>
/* <![CDATA[ */
var stackable = {"restUrl":"https:\/\/www.lasiciliaweb.it\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/frontend_blocks.js?ver=2.15.3' id='ugb-block-frontend-js-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/frontend_blocks__premium_only.js?ver=2.15.3' id='ugb-block-frontend-js-premium-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","fb_share_nonce":"12199e1a33"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.2.2' id='ssb-front-js-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.7' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.lasiciliaweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lasiciliaweb.it/wp-json/wp/v2/posts/13023" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lasiciliaweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lasiciliaweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.lasiciliaweb.it/?p=13023' />
<link rel="alternate" type="application/json+oembed" href="https://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasiciliaweb.it%2F2021%2F05%2F23%2Fcatania-dipendente-gioielleria-prende-a-martellate-il-titolare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasiciliaweb.it%2F2021%2F05%2F23%2Fcatania-dipendente-gioielleria-prende-a-martellate-il-titolare%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/>
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26738596-3"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-26738596-3');
		</script>

	 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
	
	
	
	
			 .simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-icons button{
		 margin: ;
	 }

			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.2.2 -->
<meta property="og:title" content="Catania, dipendente gioielleria prende a martellate il titolare - lasiciliaweb" />
<meta property="og:description" content="Un carabiniere fuori servizio sente le urla dal negozio e pensa a una rapina: trentenne finisce ai domiciliari" />
<meta property="og:url" content="https://www.lasiciliaweb.it/2021/05/23/catania-dipendente-gioielleria-prende-a-martellate-il-titolare/" />
<meta property="og:site_name" content="lasiciliaweb" />
<meta property="og:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/sopralluogo-gioielleria.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un carabiniere fuori servizio sente le urla dal negozio e pensa a una rapina: trentenne finisce ai domiciliari" />
<meta name="twitter:title" content="Catania, dipendente gioielleria prende a martellate il titolare - lasiciliaweb" />
<meta property="twitter:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/sopralluogo-gioielleria.jpg" />


<!-- Styles generated by Posts in Sidebar plugin -->
<style type="text/css">
a.pis-title-link {color:black;font-size: 21px;}
#pis_posts_in_sidebar-2 {margin:0!important;}
.pis-thumbnail {margin:0;}
.pis-li {margin: 0 0 30px 0;}
a.pis-title-link {color:black;font-size: 18px;}
.widget-title span a.pis-title-link {color:white;font-size: 18px;}
.pis-thumbnail {margin:0;}
</style>
<!-- / Styles generated by Posts in Sidebar plugin -->

<!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://www.lasiciliaweb.it/wp-json/wp-statistics/v2/hit?_=1621769832&_wpnonce=ccf9df74c3&wp_statistics_hit_rest=yes&browser=Safari&platform=iOS&version=12.5.2&referred=https://news.google.com/&ip=151.44.128.246&exclusion_match=no&exclusion_reason&ua=Mozilla/5.0 (iPhone; CPU iPhone OS 12_5_2 like Mac OS X) AppleWebKit/605.1.15 (KHTML, like Gecko) Mobile/15E148 Safari/605.1.15 GNews iOS/5.29.803&track_all=1&timestamp=1621777032&current_page_type=post&current_page_id=13023&search_query&page_uri=/2021/05/23/catania-dipendente-gioielleria-prende-a-martellate-il-titolare/&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
				<style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style>
			<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body class="post-template-default single single-post postid-13023 single-format-standard custom-background wp-custom-logo wp-embed-responsive mega-menu-max-mega-menu-1 right-sidebar box-layout better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Salta al contenuto</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		<div id="mega-menu-wrap-max_mega_menu_1" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-animated-block mega-toggle-block-0' id='mega-toggle-block-0'><button aria-label="Toggle Menu" class="mega-toggle-animated mega-toggle-animated-slider" type="button" aria-expanded="false">
                  <span class="mega-toggle-animated-box">
                    <span class="mega-toggle-animated-inner"></span>
                  </span>
                </button></div></div></div><ul id="mega-menu-max_mega_menu_1" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="768" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-1405' id='mega-menu-item-1405'><a class="mega-menu-link" href="https://www.lasiciliaweb.it/antennasicilia-live/" tabindex="0">Live AntennaSicilia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-1406' id='mega-menu-item-1406'><a class="mega-menu-link" href="https://www.lasiciliaweb.it/live-telecolor/" tabindex="0">Live Telecolor</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-1428' id='mega-menu-item-1428'><a class="mega-menu-link" href="https://www.lasiciliaweb.it/live-radiotelecolor/" tabindex="0">Live RadioTelecolor</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-1407' id='mega-menu-item-1407'><a class="mega-menu-link" href="https://www.lasiciliaweb.it/live-cam/" tabindex="0">Live Cam</a></li></ul></div>
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			domenica 23 Maggio 2021		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/lasiciliaweb" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/lasiciliaweb" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.lasiciliaweb.it/" class="custom-logo-link" rel="home"><img width="404" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20404%2064'%3E%3C/svg%3E" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/03/logo.gif" class="custom-logo lazy" alt="lasiciliaweb" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.lasiciliaweb.it/" title="lasiciliaweb" rel="home">lasiciliaweb</a>
							</h3>
						
													<p id="site-description">
								le notizie siciliane							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.lasiciliaweb.it/"
						   title="lasiciliaweb"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.lasiciliaweb.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-228"><a href="https://www.lasiciliaweb.it/">Home</a></li>
<li id="menu-item-2220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2220"><a href="https://www.lasiciliaweb.it/category/sicilia/">Sicilia</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2221"><a href="https://www.lasiciliaweb.it/category/italia/">Italia</a></li>
<li id="menu-item-2222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2222"><a href="https://www.lasiciliaweb.it/category/mondo/">Mondo</a></li>
<li id="menu-item-855" class="label-sport menu-item menu-item-type-post_type menu-item-object-page menu-item-855"><a href="https://www.lasiciliaweb.it/sport/">Sport</a></li>
<li id="menu-item-2223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2223"><a href="https://www.lasiciliaweb.it/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-2224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2224"><a href="https://www.lasiciliaweb.it/category/salute/">Salute</a></li>
<li id="menu-item-2428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2428"><a href="https://www.lasiciliaweb.it/category/primalineatg/">PrimaLineaTG</a>
<ul class="sub-menu">
	<li id="menu-item-2429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2429"><a href="https://www.lasiciliaweb.it/category/primalineatgcovid/">PrimaLineaTgCovid</a></li>
</ul>
</li>
<li id="menu-item-2773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2773"><a href="https://www.lasiciliaweb.it/category/primalinea/">PrimaLinea</a></li>
<li id="menu-item-1420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1420"><a href="https://www.lasiciliaweb.it/category/galleria/">Foto</a></li>
<li id="menu-item-3233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3233"><a href="https://www.lasiciliaweb.it/video/">Video</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-13023" class="post-13023 post type-post status-publish format-standard has-post-thumbnail hentry category-sicilia category-taglio-alto tag-carabinieri-catania tag-catania tag-dipendente-aggredisce-titolare-gioielleria tag-gioielleria-via-oliveto-scammacca tag-titolare-gioielleria-preso-a-colpi-di-martello">
	
				<div class="featured-image">
				<img width="800" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20400'%3E%3C/svg%3E" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/sopralluogo-gioielleria.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazy" alt="" loading="lazy" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/sopralluogo-gioielleria.jpg 800w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/sopralluogo-gioielleria-300x150.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/sopralluogo-gioielleria-768x384.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" />			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.lasiciliaweb.it/category/sicilia/"  rel="category tag">Sicilia</a>&nbsp;<a href="https://www.lasiciliaweb.it/category/taglio-alto/"  rel="category tag">Taglio alto</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Catania, dipendente gioielleria prende a martellate il titolare			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.lasiciliaweb.it/2021/05/23/catania-dipendente-gioielleria-prende-a-martellate-il-titolare/" title="12:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-23T12:41:30+02:00">domenica 23 Maggio 2021</time><time class="updated" datetime="2021-05-23T12:41:26+02:00">domenica 23 Maggio 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.lasiciliaweb.it/author/francescamagri/"
					   title="Francesca Magrì"
					>
						Francesca Magrì					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.lasiciliaweb.it/tag/carabinieri-catania/" rel="tag">carabinieri Catania</a>, <a href="https://www.lasiciliaweb.it/tag/catania/" rel="tag">Catania</a>, <a href="https://www.lasiciliaweb.it/tag/dipendente-aggredisce-titolare-gioielleria/" rel="tag">dipendente aggredisce titolare gioielleria</a>, <a href="https://www.lasiciliaweb.it/tag/gioielleria-via-oliveto-scammacca/" rel="tag">gioielleria via oliveto Scammacca</a>, <a href="https://www.lasiciliaweb.it/tag/titolare-gioielleria-preso-a-colpi-di-martello/" rel="tag">titolare gioielleria preso a colpi di martello</a></span></div>
		<div class="entry-content clearfix">
			<p><strong>CATANIA</strong> &#8211; I carabinieri di Catania hanno dato esecuzione a un’ordinanza di custodia cautelare agli arresti domiciliari, emessa dal gip del Tribunale etneo, nei confronti di un trentenne per tentato omicidio aggravato.</p>
<p>I fatti risalgono alla mattina del 25 marzo scorso quando, libero dal servizio, un maresciallo dei carabinieri è stato attratto dalle urla di una donna provenienti dall’interno di un’oreficeria in via Oliveto Scammacca.</p>
<p>Il militare, in un primo momento, aveva appreso dai presenti che era in corso una rapina con aggressione in danno del proprietario della gioielleria e, quindi, era immediatamente intervenuto riuscendo a mettere in salvo le vittime facendole uscire dal negozio.</p>
<p>I colleghi arrivati a supporto, entrati nell&#8217;oreficeria, hanno bloccato e messo in sicurezza l’aggressore che non è risultato essere un rapinatore, ma un dipendente che, in uno stato di agitazione psicomotoria, aveva aggredito il titolare.</p>
<p>I militari hanno trovato un martello di 24 centimetri, utilizzato dall&#8217;aggressore per colpire più volte alla testa e al corpo il titolare della gioielleria al quale è stato riscontrato “trauma cranico e facciale e contrattura rachide cervicale” con una prognosi di 30 giorni.</p>
<p>Nel coro dell’aggressione, la moglie del titolare della gioielleria, accorsa in aiuto del marito, è stata anche lei aggredita riportando “trauma emitorace sinistro con segni di morso al braccio destro”.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="https://www.lasiciliaweb.it/2021/05/23/catania-dipendente-gioielleria-prende-a-martellate-il-titolare/" data-order-by="social" data-numposts="8" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><div class="simplesocialbuttons simplesocial-simple-icons simplesocialbuttons_inline simplesocialbuttons-align-left post-13023 post  simplesocialbuttons-inline-no-animation">
		<button class="ssb_fbshare-icon" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lasiciliaweb.it/2021/05/23/catania-dipendente-gioielleria-prende-a-martellate-il-titolare/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="_1pbq" color="#ffffff"><path fill="#ffffff" fill-rule="evenodd" class="icon" d="M8 14H3.667C2.733 13.9 2 13.167 2 12.233V3.667A1.65 1.65 0 0 1 3.667 2h8.666A1.65 1.65 0 0 1 14 3.667v8.566c0 .934-.733 1.667-1.667 1.767H10v-3.967h1.3l.7-2.066h-2V6.933c0-.466.167-.9.867-.9H12v-1.8c.033 0-.933-.266-1.533-.266-1.267 0-2.434.7-2.467 2.133v1.867H6v2.066h2V14z"></path></svg></span>
						<span class="simplesocialtxt">Share </span> </button>
<button class="ssb_tweet-icon"  data-href="https://twitter.com/share?text=Catania%2C+dipendente+gioielleria+prende+a+martellate+il+titolare&url=https://www.lasiciliaweb.it/2021/05/23/catania-dipendente-gioielleria-prende-a-martellate-il-titolare/&via=lasiciliaweb" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 72 72"><path fill="none" d="M0 0h72v72H0z"/><path class="icon" fill="#fff" d="M68.812 15.14c-2.348 1.04-4.87 1.744-7.52 2.06 2.704-1.62 4.78-4.186 5.757-7.243-2.53 1.5-5.33 2.592-8.314 3.176C56.35 10.59 52.948 9 49.182 9c-7.23 0-13.092 5.86-13.092 13.093 0 1.026.118 2.02.338 2.98C25.543 24.527 15.9 19.318 9.44 11.396c-1.125 1.936-1.77 4.184-1.77 6.58 0 4.543 2.312 8.552 5.824 10.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163 0 6.345 4.513 11.638 10.504 12.84-1.1.298-2.256.457-3.45.457-.845 0-1.666-.078-2.464-.23 1.667 5.2 6.5 8.985 12.23 9.09-4.482 3.51-10.13 5.605-16.26 5.605-1.055 0-2.096-.06-3.122-.184 5.794 3.717 12.676 5.882 20.067 5.882 24.083 0 37.25-19.95 37.25-37.25 0-.565-.013-1.133-.038-1.693 2.558-1.847 4.778-4.15 6.532-6.774z"/></svg></span><i class="simplesocialtxt">Tweet </i></button>
 <button  onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="ssb_whatsapp-icon simplesocial-whatsapp-share" data-href="https://api.whatsapp.com/send?text=https://www.lasiciliaweb.it/2021/05/23/catania-dipendente-gioielleria-prende-a-martellate-il-titolare/">
									<span class="icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 90 90" style="enable-background:new 0 0 90 90;" xml:space="preserve" class=""><g><g> <path id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/> </g></g> </svg> </span>
									<span class="simplesocialtxt">Whatsapp</span>
								</button>
 <button  onclick="javascript:window.location.href = this.dataset.href;return false;" class="ssb_email-icon simplesocial-email-share" data-href="mailto:?subject=Catania%2C+dipendente+gioielleria+prende+a+martellate+il+titolare&body=https://www.lasiciliaweb.it/2021/05/23/catania-dipendente-gioielleria-prende-a-martellate-il-titolare/">
								<span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="11.9px" viewBox="-1214.1 1563.9 16 11.9" enable-background="new -1214.1 1563.9 16 11.9" xml:space="preserve">
								<path  d="M-1214.1,1565.2v1l8,4l8-4v-1c0-0.7-0.6-1.3-1.3-1.3h-13.4C-1213.5,1563.9-1214.1,1564.4-1214.1,1565.2z M-1214.1,1567.4v7.1c0,0.7,0.6,1.3,1.3,1.3h13.4c0.7,0,1.3-0.6,1.3-1.3v-7.1l-8,4L-1214.1,1567.4z"/> </svg> </span>
								<span class="simplesocialtxt">Email</span>
								</button>
</div>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.lasiciliaweb.it/2021/05/23/blitz-di-mattarella-nellhub-di-palermo/" rel="prev"><span class="meta-nav">&larr;</span> Blitz di Mattarella nell&#8217;hub di Palermo</a></li>
			<li class="next"><a href="https://www.lasiciliaweb.it/2021/05/23/acireale-auto-ariete-contro-vetrina-del-bar-un-arresto/" rel="next">Acireale, auto-ariete contro vetrina di un bar: un arresto <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.lasiciliaweb.it/2021/03/13/paura-a-catania-sul-bus-in-fiamme/" title="Paura a Catania sul bus in fiamme">
								<img width="390" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20205'%3E%3C/svg%3E" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/03/IMG-20210313-WA0006-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazy" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.lasiciliaweb.it/2021/03/13/paura-a-catania-sul-bus-in-fiamme/" rel="bookmark" title="Paura a Catania sul bus in fiamme">
								Paura a Catania sul bus in fiamme							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.lasiciliaweb.it/2021/03/13/paura-a-catania-sul-bus-in-fiamme/" title="19:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-13T19:47:17+01:00">sabato 13 Marzo 2021</time><time class="updated" datetime="2021-03-22T17:07:48+01:00">lunedì 22 Marzo 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.lasiciliaweb.it/author/redazione/"
					   title="redazione"
					>
						redazione					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.lasiciliaweb.it/2021/04/06/covid-la-sicilia-scende-catania-sale/" title="Covid: la Sicilia scende, Catania sale">
								<img width="390" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20205'%3E%3C/svg%3E" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/04/170113569_2867665973480603_4756171030797535507_n-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazy" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.lasiciliaweb.it/2021/04/06/covid-la-sicilia-scende-catania-sale/" rel="bookmark" title="Covid: la Sicilia scende, Catania sale">
								Covid: la Sicilia scende, Catania sale							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.lasiciliaweb.it/2021/04/06/covid-la-sicilia-scende-catania-sale/" title="18:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-06T18:02:18+02:00">martedì 6 Aprile 2021</time><time class="updated" datetime="2021-04-07T15:51:44+02:00">mercoledì 7 Aprile 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.lasiciliaweb.it/author/emanuelegrosso/"
					   title="Emanuele Grosso"
					>
						Emanuele Grosso					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.lasiciliaweb.it/2021/05/17/sicilia-il-covid-sta-smobilitando/" title="Sicilia: il Covid sta smobilitando">
								<img width="390" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20205'%3E%3C/svg%3E" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/188104081_2897754510471749_7512539496680949211_n-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazy" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.lasiciliaweb.it/2021/05/17/sicilia-il-covid-sta-smobilitando/" rel="bookmark" title="Sicilia: il Covid sta smobilitando">
								Sicilia: il Covid sta smobilitando							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.lasiciliaweb.it/2021/05/17/sicilia-il-covid-sta-smobilitando/" title="18:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-17T18:22:46+02:00">lunedì 17 Maggio 2021</time><time class="updated" datetime="2021-05-18T16:17:12+02:00">martedì 18 Maggio 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.lasiciliaweb.it/author/emanuelegrosso/"
					   title="Emanuele Grosso"
					>
						Emanuele Grosso					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>LIVE ETNA</span></h3><div class="textwidget custom-html-widget"><center><iframe src="https://player.twitch.tv/?channel=lasiciliaweb&parent=www.lasiciliaweb.it" frameborder="0" allowfullscreen="true" scrolling="no" height="278" width="320"></iframe>
</center></div></aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-2 -->
<aside id="pis_posts_in_sidebar-2" class="widget posts-in-sidebar clearfix">
<div class="box-sport">
<h3 class="widget-title"><span>Sport</span></h3>		
<ul id="ul_pis_posts_in_sidebar-2" class="pis-ul">
	<li class="pis-li pis-post-12927">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/05/22/serie-c-ecco-come-ci-si-iscrive/" rel="bookmark"><img width="1191" height="622" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201191%20622'%3E%3C/svg%3E" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/04/LegaPro.jpeg" class="pis-thumbnail-img aligncenter wp-post-image lazy" alt="" loading="lazy" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/04/LegaPro.jpeg 1191w, https://www.lasiciliaweb.it/wp-content/uploads/2021/04/LegaPro-300x157.jpeg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/04/LegaPro-1024x535.jpeg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/04/LegaPro-768x401.jpeg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/04/LegaPro-390x205.jpeg 390w" data-sizes="(max-width: 1191px) 100vw, 1191px" /></a></p>		<p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/05/22/serie-c-ecco-come-ci-si-iscrive/" rel="bookmark">Serie C: ecco come ci si iscrive</a></p>
		<p class="pis-excerpt" style="margin-bottom: 0px;"><p>Pubblicato il nuovo manuale delle licenze nazionali: la normativa nel dettaglio</p> <span class="pis-more"><a class="pis-more-link" href="https://www.lasiciliaweb.it/2021/05/22/serie-c-ecco-come-ci-si-iscrive/" rel="bookmark"></a></span></p>
	</li>
</ul>
<!-- Generated by Posts in Sidebar v4.15.1 -->
</div>
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-2 -->

<aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="background-color: #f0ecdc;padding: 12px;margin: 0"><b>FORUM</b> <a target="blank" href="https://forum.lasiciliaweb.it/index.php" rel="noopener">Calcio siciliano<br>
</a><br>
</div>

<!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;background-color: #f0ecdc;" data-ctfshortcode="{&quot;screenname&quot;: &quot;SportSicilia&quot;, &quot;num&quot;: &quot;1&quot;}" data-postid="13023" data-feed-id="ctf__SportSicilia1" data-ctfneeded="-1"><div class="ctf-tweets"><div class="ctf-item ctf-author-sportsicilia ctf-new" id="1396168420954083332" style="background-color: #f0ecdc;"><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/SportSicilia" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style=""><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-src="https://pbs.twimg.com/profile_images/511452480786296832/0CM3E7jB_normal.jpeg" alt="SportSicilia" width="48" height="48"></a><a href="https://twitter.com/SportSicilia" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="">Sport Sicilia</a><a href="https://twitter.com/SportSicilia" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="">@SportSicilia</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/SportSicilia/status/1396168420954083332" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">17h</a></div></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Campionato #Primavera3 il derby di Sicilia tra #Catania e #Palermo va ai rossazzurri: 4-1 con reti di Fichera, Limonelli, Panarello, Lo Coco (P) e Aquino (foto Galtieri, diritti riservati) </p><a href="https://twitter.com/SportSicilia/status/1396168420954083332" target="_blank" rel="noopener noreferrer" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"></div></div></div></div></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.lasiciliaweb.it/cinema-in-tv/" rel="noopener"><img class="lazy" alt="Cinema in tv" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://lasiciliaweb.s3.eu-south-1.amazonaws.com/img/logo_cinemaInTV.png"></a></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><center>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.2.0 -->
<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-id="c33a20655405657db009871d4cdeba5b"></ins>
<script async src="//adserver.lasiciliaweb.it/www/delivery/asyncjs.php"></script></center></div></aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-11 -->
<aside id="pis_posts_in_sidebar-11" class="widget posts-in-sidebar clearfix">
<h3 class="widget-title"><span>Dall&#8217;Italia e dal mondo</span></h3>		
<ul id="ul_pis_posts_in_sidebar-11" class="pis-ul">
	<li class="pis-li pis-post-12904">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/05/22/vaccini-figliuolo-punta-su-medici-di-famiglia/" rel="bookmark"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/04/musumeci-figliuolo-300x150.jpg" class="pis-thumbnail-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/04/musumeci-figliuolo-300x150.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/04/musumeci-figliuolo-768x384.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/04/musumeci-figliuolo.jpg 800w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></p>		<p class="pis-title"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/05/22/vaccini-figliuolo-punta-su-medici-di-famiglia/" rel="bookmark">Vaccini, Figliuolo punta su medici di famiglia</a></p>
		<p class="pis-excerpt"><p>Nelle nuove linee guida l'invito alle Regioni a coinvolgere maggiormente il servizio sanitario nazionale</p> <span class="pis-more"><a class="pis-more-link" href="https://www.lasiciliaweb.it/2021/05/22/vaccini-figliuolo-punta-su-medici-di-famiglia/" rel="bookmark"></a></span></p>
	</li>
</ul>
<!-- Generated by Posts in Sidebar v4.15.1 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-11 -->

<aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><center>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.2.0 -->
<ins data-revive-zoneid="2" data-revive-target="_blank" data-revive-id="c33a20655405657db009871d4cdeba5b"></ins>
<script async src="//adserver.lasiciliaweb.it/www/delivery/asyncjs.php"></script></center></div></aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-3 -->
<aside id="pis_posts_in_sidebar-3" class="widget posts-in-sidebar clearfix">
<h3 class="widget-title"><span>Foto</span></h3>		
<ul id="ul_pis_posts_in_sidebar-3" class="pis-ul">
	<li class="pis-li pis-post-12820">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/05/21/letna-si-sveglia-infuocata/" rel="bookmark"><img width="800" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20400'%3E%3C/svg%3E" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/Etna-2.jpg" class="pis-thumbnail-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/Etna-2.jpg 800w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/Etna-2-300x150.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/Etna-2-768x384.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /></a></p>		<p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/05/21/letna-si-sveglia-infuocata/" rel="bookmark">L&#8217;Etna si sveglia infuocata</a></p>
		<p class="pis-excerpt" style="margin-bottom: 20px;">Eruzione con boati e caduta di cenere sui paesi etnei alle prime luci dell'alba (foto Gina Di Stefano) <span class="pis-more"><a class="pis-more-link" href="https://www.lasiciliaweb.it/2021/05/21/letna-si-sveglia-infuocata/" rel="bookmark"></a></span></p>
	</li>
	<li class="pis-li pis-post-12622">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/05/20/la-lava-dello-stromboli-arriva-a-mare/" rel="bookmark"><img width="800" height="399" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20399'%3E%3C/svg%3E" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/Stromboli-2.jpg" class="pis-thumbnail-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/Stromboli-2.jpg 800w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/Stromboli-2-300x150.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/Stromboli-2-768x383.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /></a></p>		<p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/05/20/la-lava-dello-stromboli-arriva-a-mare/" rel="bookmark">La lava dello Stromboli arriva a mare</a></p>
		<p class="pis-excerpt" style="margin-bottom: 20px;">Le immagini dell'eruzione vista dall'alto <span class="pis-more"><a class="pis-more-link" href="https://www.lasiciliaweb.it/2021/05/20/la-lava-dello-stromboli-arriva-a-mare/" rel="bookmark"></a></span></p>
	</li>
	<li class="pis-li pis-post-12466">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/05/19/addio-al-maestro-battiato/" rel="bookmark"><img width="800" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20400'%3E%3C/svg%3E" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/Battiato-1.jpg" class="pis-thumbnail-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/Battiato-1.jpg 800w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/Battiato-1-300x150.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/Battiato-1-768x384.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /></a></p>		<p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/05/19/addio-al-maestro-battiato/" rel="bookmark">Addio al maestro Battiato</a></p>
		<p class="pis-excerpt" style="margin-bottom: 20px;">I funerali in forma privata nella sua villa di Milo, folla di fan all'esterno <span class="pis-more"><a class="pis-more-link" href="https://www.lasiciliaweb.it/2021/05/19/addio-al-maestro-battiato/" rel="bookmark"></a></span></p>
	</li>
</ul>
<!-- Generated by Posts in Sidebar v4.15.1 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-3 -->

<aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><center>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.2.0 -->
<ins data-revive-zoneid="3" data-revive-target="_blank" data-revive-id="c33a20655405657db009871d4cdeba5b"></ins>
<script async src="//adserver.lasiciliaweb.it/www/delivery/asyncjs.php"></script></center></div></aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-9 -->
<aside id="pis_posts_in_sidebar-9" class="widget posts-in-sidebar clearfix">
<h3 class="widget-title"><span>Video</span></h3>		
<ul id="ul_pis_posts_in_sidebar-9" class="pis-ul">
	<li class="pis-li pis-post-13075">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/05/23/mattarella-nellhub-della-fiera/" rel="bookmark"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/p13075-vimeo-thumbnail-300x169.jpg" class="pis-thumbnail-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/p13075-vimeo-thumbnail-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/p13075-vimeo-thumbnail-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/p13075-vimeo-thumbnail-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/p13075-vimeo-thumbnail-1536x864.jpg 1536w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/p13075-vimeo-thumbnail.jpg 1920w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></p>		<p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/05/23/mattarella-nellhub-della-fiera/" rel="bookmark">Mattarella nell&#8217;hub della Fiera</a></p>
	</li>
	<li class="pis-li pis-post-13039">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/05/23/dicosasiamocapaci/" rel="bookmark"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/p13039-vimeo-thumbnail-300x169.jpg" class="pis-thumbnail-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/p13039-vimeo-thumbnail-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/p13039-vimeo-thumbnail-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/p13039-vimeo-thumbnail-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/p13039-vimeo-thumbnail-1536x864.jpg 1536w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/p13039-vimeo-thumbnail.jpg 1920w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></p>		<p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/05/23/dicosasiamocapaci/" rel="bookmark">#DicosasiamoCapaci</a></p>
	</li>
	<li class="pis-li pis-post-13035">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/05/23/etna-show/" rel="bookmark"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/p13035-vimeo-thumbnail-300x169.jpg" class="pis-thumbnail-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/p13035-vimeo-thumbnail-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/p13035-vimeo-thumbnail-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/p13035-vimeo-thumbnail-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/p13035-vimeo-thumbnail-1536x864.jpg 1536w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/p13035-vimeo-thumbnail.jpg 1920w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></p>		<p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/05/23/etna-show/" rel="bookmark">Etna show</a></p>
	</li>
</ul>
<!-- Generated by Posts in Sidebar v4.15.1 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-9 -->


<!-- Start Posts in Sidebar - pis_posts_in_sidebar-5 -->
<aside id="pis_posts_in_sidebar-5" class="widget posts-in-sidebar clearfix">
<h3 class="widget-title"><span><a class="pis-title-link" href="https://www.lasiciliaweb.it/category/primalineatg/">PrimaLineaTG</a></span></h3>		
<ul id="ul_pis_posts_in_sidebar-5" class="pis-ul">
	<li class="pis-li pis-post-12988">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/05/22/tg-22-maggio-2021-ore-19/" rel="bookmark"><img width="1920" height="1080" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201920%201080'%3E%3C/svg%3E" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/tg-22-maggio-2021-ore-19-vimeo-thumbnail.jpg" class="pis-thumbnail-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/tg-22-maggio-2021-ore-19-vimeo-thumbnail.jpg 1920w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/tg-22-maggio-2021-ore-19-vimeo-thumbnail-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/tg-22-maggio-2021-ore-19-vimeo-thumbnail-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/tg-22-maggio-2021-ore-19-vimeo-thumbnail-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/tg-22-maggio-2021-ore-19-vimeo-thumbnail-1536x864.jpg 1536w" data-sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>		<p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/05/22/tg-22-maggio-2021-ore-19/" rel="bookmark">Tg 22 maggio 2021 &#8211; ore 19</a></p>
	</li>
</ul>
<!-- Generated by Posts in Sidebar v4.15.1 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-5 -->


<!-- Start Posts in Sidebar - pis_posts_in_sidebar-6 -->
<aside id="pis_posts_in_sidebar-6" class="widget posts-in-sidebar clearfix">
<h3 class="widget-title"><span><a class="pis-title-link" href="https://www.lasiciliaweb.it/category/primalineatgcovid/">PrimaLineaTGCovid</a></span></h3>		
<ul id="ul_pis_posts_in_sidebar-6" class="pis-ul">
	<li class="pis-li pis-post-12943">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/05/22/tg-covid-22-maggio-2021/" rel="bookmark"><img width="1920" height="1080" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201920%201080'%3E%3C/svg%3E" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/tg-covid-22-maggio-2021-vimeo-thumbnail-1.jpg" class="pis-thumbnail-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/tg-covid-22-maggio-2021-vimeo-thumbnail-1.jpg 1920w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/tg-covid-22-maggio-2021-vimeo-thumbnail-1-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/tg-covid-22-maggio-2021-vimeo-thumbnail-1-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/tg-covid-22-maggio-2021-vimeo-thumbnail-1-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/tg-covid-22-maggio-2021-vimeo-thumbnail-1-1536x864.jpg 1536w" data-sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>		<p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/05/22/tg-covid-22-maggio-2021/" rel="bookmark">Tg Covid 22 maggio 2021</a></p>
	</li>
</ul>
<!-- Generated by Posts in Sidebar v4.15.1 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-6 -->


<!-- Start Posts in Sidebar - pis_posts_in_sidebar-7 -->
<aside id="pis_posts_in_sidebar-7" class="widget posts-in-sidebar clearfix">
<h3 class="widget-title"><span><a class="pis-title-link" href="https://www.lasiciliaweb.it/category/primalinea/">PrimaLinea</a></span></h3>		
<ul id="ul_pis_posts_in_sidebar-7" class="pis-ul">
	<li class="pis-li pis-post-12780">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.lasiciliaweb.it/2021/05/21/primalinea-21-maggio-2021/" rel="bookmark"><img width="1920" height="1080" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201920%201080'%3E%3C/svg%3E" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/primalinea-21-maggio-2021-vimeo-thumbnail-1.jpg" class="pis-thumbnail-img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://www.lasiciliaweb.it/wp-content/uploads/2021/05/primalinea-21-maggio-2021-vimeo-thumbnail-1.jpg 1920w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/primalinea-21-maggio-2021-vimeo-thumbnail-1-300x169.jpg 300w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/primalinea-21-maggio-2021-vimeo-thumbnail-1-1024x576.jpg 1024w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/primalinea-21-maggio-2021-vimeo-thumbnail-1-768x432.jpg 768w, https://www.lasiciliaweb.it/wp-content/uploads/2021/05/primalinea-21-maggio-2021-vimeo-thumbnail-1-1536x864.jpg 1536w" data-sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>		<p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="https://www.lasiciliaweb.it/2021/05/21/primalinea-21-maggio-2021/" rel="bookmark">Primalinea 20 maggio 2021</a></p>
	</li>
</ul>
<!-- Generated by Posts in Sidebar v4.15.1 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-7 -->


	</div>

  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script>        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- HFCM by 99 Robots - Snippet # 1: nielsen tag v60 -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- /end HFCM by 99 Robots -->
	<script type="text/javascript">
		function genesisBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
	<link rel='stylesheet' id='thickbox-css'  href='https://www.lasiciliaweb.it/wp-includes/js/thickbox/thickbox.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='so-css-colormag-css'  href='https://www.lasiciliaweb.it/wp-content/uploads/so-css/so-css-colormag.css?ver=1620982656' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='https://www.lasiciliaweb.it/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/genesis-blocks/dist/assets/js/dismiss.js?ver=1616257327' id='genesis-blocks-dismiss-js-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.7' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.7' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.7' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.7' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.7' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.3' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.lasiciliaweb.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='ctf_scripts-js-extra'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=1.8' id='ctf_scripts-js'></script>
<script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=5.7.2' id='owl-js-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.lasiciliaweb.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 220/287 objects using memcached
Page Caching using disk: enhanced 
Lazy Loading
Database Caching 3/63 queries in 0.234 seconds using memcached

Served from: www.lasiciliaweb.it @ 2021-05-23 13:37:12 by W3 Total Cache
-->