<!DOCTYPE html><html lang="it-IT" class="no-js"><head><meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.lasiciliaweb.it/xmlrpc.php" /><title>L&#8217;Etna è ancora agitato | lasiciliaweb</title><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="apple-touch-icon" href="https://www.lasiciliaweb.it/wp-content/themes/multinews/apple-touch-icon-precomposed.png" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><!-- lasiciliaweb.it is managing ads with Advanced Ads --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7COpen+Sans+Condensed%3A700&#038;ver=1611583195' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.lasiciliaweb.it/wp-content/uploads/cache/fvm/1613638982/out/header-2943ea8b91f8af325017eb46be0d4b17eb3f1adc.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jquery-datatables-css'  href='https://cdn.datatables.net/1.10.16/css/jquery.dataTables.min.css' type='text/css' media='all' /><link rel='stylesheet' id='datatables-buttons-css'  href='https://cdn.datatables.net/buttons/1.4.2/css/buttons.dataTables.min.css' type='text/css' media='all' /><link rel='stylesheet' id='datatables-select-css'  href='https://cdn.datatables.net/select/1.2.3/css/select.dataTables.min.css' type='text/css' media='all' /><link rel='stylesheet' id='datatables-fixedheader-css'  href='https://cdn.datatables.net/fixedheader/3.1.3/css/fixedHeader.dataTables.min.css' type='text/css' media='all' /><link rel='stylesheet' id='datatables-fixedcolumns-css'  href='https://cdn.datatables.net/fixedcolumns/3.2.3/css/fixedColumns.dataTables.min.css' type='text/css' media='all' /><link rel='stylesheet' id='datatables-responsive-css'  href='https://cdn.datatables.net/responsive/2.2.0/css/responsive.dataTables.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-7-css'  href='https://www.lasiciliaweb.it/wp-content/uploads/cache/fvm/1613638982/out/header-6f270fa5ba829f32a8d9bd97565e11b1ce95d36b.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/uploads/cache/fvm/1613638982/out/header-60bf55a619ca519eb5c4f1a90f10f8a9e9099cd6.min.js'></script><script type='text/javascript' src='https://cdn.datatables.net/1.10.16/js/jquery.dataTables.min.js'></script><script type='text/javascript' src='https://cdn.datatables.net/buttons/1.4.2/js/dataTables.buttons.min.js'></script><script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.colVis.min.js'></script><script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.print.min.js'></script><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/pdfmake.min.js'></script><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/vfs_fonts.js'></script><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js'></script><script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.html5.min.js'></script><script type='text/javascript' src='https://cdn.datatables.net/select/1.2.3/js/dataTables.select.min.js'></script><script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.3/js/dataTables.fixedHeader.min.js'></script><script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.2.3/js/dataTables.fixedColumns.min.js'></script><script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.0/js/dataTables.responsive.min.js'></script><script type='text/javascript'>/*  */
var igsv_plugin_vars = {"lang_dir":"https:\/\/www.lasiciliaweb.it\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"B<'clear'>lfrtip","buttons":["colvis","copy","csv","excel","pdf","print"]}};
/*  */</script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/uploads/cache/fvm/1613638982/out/header-bc3063cc85fdfd6bd73cf14ba13388f83869315d.min.js'></script><script type='text/javascript' src='//www.google.com/jsapi'></script><script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/uploads/cache/fvm/1613638982/out/header-f344dd072071609afdc12a73924ed91d78f4f2e5.min.js'></script><!-- OG: 2.8.6 --><meta property="og:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/IMG-20210216-WA0015-1.jpg" /><meta property="og:image:secure_url" content="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/IMG-20210216-WA0015-1.jpg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="720" /><meta property="og:image:alt" content="IMG-20210216-WA0015" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Riprende l&#039;attività stromboliana del cratere di sud-est. L&#039;Ingv: &quot;Tremore in aumento&quot; GUARDA LA DIRETTA" /><meta property="og:type" content="article" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="lasiciliaweb" /><meta property="og:title" content="L&#8217;Etna è ancora agitato" /><meta property="og:url" content="https://www.lasiciliaweb.it/2021/02/20/letna-e-ancora-agitato/" /><meta property="og:updated_time" content="2021-02-20T20:34:05+00:00" /><meta property="article:tag" content="attività stromboliana" /><meta property="article:tag" content="cratere di sud-est" /><meta property="article:tag" content="Etna" /><meta property="article:tag" content="Ingv" /><meta property="article:tag" content="tremore" /><meta property="article:published_time" content="2021-02-20T19:53:16+00:00" /><meta property="article:modified_time" content="2021-02-20T20:34:05+00:00" /><meta property="article:author" content="https://www.lasiciliaweb.it/author/redazione/" /><meta property="article:section" content="Sicilia" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="L&#8217;Etna è ancora agitato" /><meta property="twitter:description" content="Riprende l&#039;attività stromboliana del cratere di sud-est. L&#039;Ingv: &quot;Tremore in aumento&quot; GUARDA LA DIRETTA" /><meta property="twitter:url" content="https://www.lasiciliaweb.it/2021/02/20/letna-e-ancora-agitato/" /><meta property="twitter:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/IMG-20210216-WA0015-1.jpg" /><meta property="profile:first_name" content="L" /><meta property="profile:last_name" content="s." /><meta property="profile:username" content="Redazione" /><!-- /OG --><link rel='https://api.w.org/' href='https://www.lasiciliaweb.it/wp-json/' /><link rel="canonical" href="https://www.lasiciliaweb.it/2021/02/20/letna-e-ancora-agitato/" /><link rel="alternate" type="application/json+oembed" href="https://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasiciliaweb.it%2F2021%2F02%2F20%2Fletna-e-ancora-agitato%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasiciliaweb.it%2F2021%2F02%2F20%2Fletna-e-ancora-agitato%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-26738596-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26738596-3');</script> <!-- <script type="text/javascript" src="https://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank"></script> --> <!--[if lt IE 9]> <script src="https://www.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/html5.js"></script> <script src="https://www.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script> <![endif]--><link rel="dns-prefetch" href="//platform.twitter.com" /><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><script>RCSAD_sitepage = "lasiciliaweb.it/pagine";
			RCSAD_listpos = "Position1,Top,TopLeft,Frame1,Frame2,Bottom1";</script> <script>document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js\"></scr" + "ipt>");</script><link rel="icon" href="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" /><meta name="msapplication-TileImage" content="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="L&#8217;Etna è ancora agitato" /><meta name="twitter:description" content="Riprende l&#039;attività stromboliana del cratere di sud-est. L&#039;Ingv: &quot;Tremore in aumento&quot; GUARDA LA DIRETTA" /><meta name="twitter:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/IMG-20210216-WA0015-1.jpg" /><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css" class="multinews-custom-dynamic-css">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</style></head><body class="post-template-default single single-post postid-84443 single-format-standard right-sidebar one_side_bar_layout singular hst1 sticky_navigation_on responsive_enabled show_sidebar_on_ipad wp_gallery_lightbox_on post_views_with_ajax multinews-2.5.2 mom-body" role="article" itemscope="" itemtype="https://schema.org/Article"> <!--[if lt IE 7]> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed2 clearfix"><!--fixed layout--><div class="wrap clearfix"><!--wrap--> <header class="header"><!--Header--><div id="header-wrapper"><!-- header wrap --><div class="top-bar"><!--topbar--><div class="inner"><!--inner--><div class="today_date"><p>sabato 20 Febbraio 2021</p></div><ul id="menu-siti" class="top-menu"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.antennasicilia.it">AntennaSicilia<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.telecolor.it">Telecolor<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.radiotelecolor.it/">RadioTelecolor<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.insiemechannel.it/">InsiemeChannel<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://casting.lasiciliaweb.it">Sei in Onda<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it">HOME<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#news">NOTIZIE<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#sport">SPORT<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#tg">SERVIZI TG<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#foto">GALLERIE FOTOGRAFICHE<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#video">VIDEO<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-82315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#primalinea">PRIMALINEA TG<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#tv">PRODUZIONI TELEVISIVE<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://video.lasiciliaweb.it/antenna-sicilia-live">LIVE ANTENNA SICILIA<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://video.lasiciliaweb.it/telecolor-live/">LIVE TELECOLOR<span class="menu_bl" style="background:;"></span></a></li></ul><div class="mom_visibility_device device-top-menu-wrap mobile-menu"><div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div></div><div class="top-bar-right"><ul class="top-social-icon"><li class="facebook"><a href="https://facebook.com/lasiciliaweb" target="_blank"></a></li><li class="twitter"><a href="https://twitter.com/lasiciliaweb" target="_blank"></a></li><li class="rss"><a href="https://www.lasiciliaweb.it/feed/" target="_blank"></a></li><li ><a class="vector_icon" rel="momizat-icon-feed" href="https://video.lasiciliaweb.it/antenna-sicilia-live/" target="_blank"><i class="momizat-icon-feed"></i></a></li><li ><a class="vector_icon" rel="momizat-icon-feed" href="https://video.lasiciliaweb.it/telecolor-live/" target="_blank"><i class="momizat-icon-feed"></i></a></li><li class="top-search"><a href="#"></a><div class="search-dropdown"><form class="mom-search-form" method="get" action="https://www.lasiciliaweb.it/"> <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off"> <span class="sf-loading"><img  alt="search" width="16" height="16" data-src="https://www.lasiciliaweb.it/wp-content/themes/multinews/images/ajax-search-nav.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lasiciliaweb.it/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></noscript></span></form><div class="ajax-search-results"></div></div></li></ul></div></div><!--inner--></div><!--topbar--><div class="header-wrap"><!--header content--><div class="inner"><!--inner--><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <a href="https://www.lasiciliaweb.it" itemprop="url" title="lasiciliaweb"> <img itemprop="logo"  alt="lasiciliaweb" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="logo" src="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" alt="lasiciliaweb"/></noscript> <img itemprop="logo"   width="404" height="64" alt="lasiciliaweb" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" class="mom_retina_logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="logo" class="mom_retina_logo" src="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" width="404" height="64" alt="lasiciliaweb" /></noscript> </a><meta itemprop="name" content="lasiciliaweb"></div><div class="header-right header-right_custom-content"><div id="rcsad_Position1" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Position1');});
}</script> </div><div id="rcsad_Top" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Top');});
}</script> </div><div id="adv-lb"><div style="margin-bottom: 10px; " id="leaderboard"><ins data-revive-zoneid="1" data-revive-ct0="{clickurl_enc}" data-revive-id="c33a20655405657db009871d4cdeba5b"></ins> <script async src="//adserver.lasiciliaweb.it/www/delivery/asyncjs.php"></script></div><br style="clear: both; display: block; float: none;"/></div></div></div><!--inner--></div><!--header content--></div><!-- header wrap --><nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation--><div class="inner"><!--inner--><ul id="menu-categorie" class="main-menu main-default-menu"><li id="menu-item-601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.lasiciliaweb.it"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#e29a09;"></span></a></li><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/sicilia/">Sicilia<span class="menu_bl" style="background:#d89950;"></span></a></li><li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/italia/">Italia<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/esteri/">Esteri<span class="menu_bl" style="background:#468c70;"></span></a></li><li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/politica/">Politica<span class="menu_bl" style="background:#b7a72a;"></span></a></li><li id="menu-item-2941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://sport.lasiciliaweb.it">Sport<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/spettacolo/">Spettacolo<span class="menu_bl" style="background:#ae7ae2;"></span></a></li><li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/salute/">Salute<span class="menu_bl" style="background:#6fd6c8;"></span></a></li><li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/scuola/">Scuola<span class="menu_bl" style="background:#8bb4dd;"></span></a></li><li id="menu-item-4227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.lasiciliaweb.it/sezione/galleria-fotografica/"><i class="momizat-icon-camera"></i>Foto<span class="menu_bl" style="background:#dd2121;"></span></a></li><li id="menu-item-4230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://video.lasiciliaweb.it"><i class="momizat-icon-youtube2"></i>Video<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-83300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.lasiciliaweb.it/speciale-s-agata/">S.Agata<span class="menu_bl" style="background:#ff3a3a;"></span></a></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-categorie-1" class="device-menu"><li id="menu-item-601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.lasiciliaweb.it"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#e29a09;"></span></a></li><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/sicilia/">Sicilia<span class="menu_bl" style="background:#d89950;"></span></a></li><li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/italia/">Italia<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/esteri/">Esteri<span class="menu_bl" style="background:#468c70;"></span></a></li><li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/politica/">Politica<span class="menu_bl" style="background:#b7a72a;"></span></a></li><li id="menu-item-2941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://sport.lasiciliaweb.it">Sport<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/spettacolo/">Spettacolo<span class="menu_bl" style="background:#ae7ae2;"></span></a></li><li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/salute/">Salute<span class="menu_bl" style="background:#6fd6c8;"></span></a></li><li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/scuola/">Scuola<span class="menu_bl" style="background:#8bb4dd;"></span></a></li><li id="menu-item-4227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.lasiciliaweb.it/sezione/galleria-fotografica/"><i class="momizat-icon-camera"></i>Foto<span class="menu_bl" style="background:#dd2121;"></span></a></li><li id="menu-item-4230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://video.lasiciliaweb.it"><i class="momizat-icon-youtube2"></i>Video<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-83300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.lasiciliaweb.it/speciale-s-agata/">S.Agata<span class="menu_bl" style="background:#ff3a3a;"></span></a></li></ul></div><div class="clear"></div></div><!--inner--> </nav><!--Navigation--> </header><!--Header--><div class="unav_banner" data-timeout=""><div class="inner"><div id="rcsad_TopLeft" style="display: none;"><script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_TopLeft');});
}</script></div></div></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/IMG-20210216-WA0015-1-300x200.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.lasiciliaweb.it/2021/02/20/letna-e-ancora-agitato/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif"><meta itemprop="width" content="404"><meta itemprop="height" content="64"></div><meta itemprop="name" content="lasiciliaweb"></div><meta itemprop="datePublished" content="2021-02-20T19:53:16+00:00"/><meta itemprop="dateModified" content="2021-02-20T20:34:05+00:00"/><div class="main-container"><!--container--><div class="post-crumbs entry-crumbs"> <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.lasiciliaweb.it/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.lasiciliaweb.it/category/sicilia/" title="Sicilia" rel="v:url" property="v:title">Sicilia</a></div></div><div class="main-left"><!--Main Left--><div class="main-content" role="main"><!--Main Content--><div class="site-content page-wrap"> <article id="post-84443" class="post-84443 post type-post status-publish format-standard has-post-thumbnail category-sicilia tag-attivita-stromboliana tag-cratere-di-sud-est tag-etna tag-ingv tag-tremore sezione-primo-piano" data-id="84443"> <header><h1 itemprop="headline" class="entry-title">L&#8217;Etna è ancora agitato</h1><h3><p>Riprende l&#8217;attività stromboliana del cratere di sud-est. L&#8217;Ingv: &#8220;Tremore in aumento&#8221; <span style="color: #ff0000;font-size: 18px"><strong>GUARDA LA DIRETTA</strong></span></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.lasiciliaweb.it/2021/02/20/letna-e-ancora-agitato/" data-a2a-title="L’Etna è ancora agitato"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lasiciliaweb.it%2F2021%2F02%2F20%2Fletna-e-ancora-agitato%2F&amp;linkname=L%E2%80%99Etna%20%C3%A8%20ancora%20agitato" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lasiciliaweb.it%2F2021%2F02%2F20%2Fletna-e-ancora-agitato%2F&amp;linkname=L%E2%80%99Etna%20%C3%A8%20ancora%20agitato" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.lasiciliaweb.it%2F2021%2F02%2F20%2Fletna-e-ancora-agitato%2F&amp;linkname=L%E2%80%99Etna%20%C3%A8%20ancora%20agitato" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lasiciliaweb.it%2F2021%2F02%2F20%2Fletna-e-ancora-agitato%2F&amp;linkname=L%E2%80%99Etna%20%C3%A8%20ancora%20agitato" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lasiciliaweb.it%2F2021%2F02%2F20%2Fletna-e-ancora-agitato%2F&amp;linkname=L%E2%80%99Etna%20%C3%A8%20ancora%20agitato" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div></h3><div class="entry-post-meta"><div>Data: <time content="2021-02-20T19:53:16+00:00" class="entry-date updated" datetime="2021-02-20T19:53:16+00:00">sabato 20 Febbraio 2021</time></div><div class="entry-cat">in: <a href="https://www.lasiciliaweb.it/category/sicilia/" rel="category tag">Sicilia</a></div></div><div class="top-share-icons"> <script>jQuery(document).ready(function($) {
        var url = 'https://www.lasiciliaweb.it/2021/02/20/letna-e-ancora-agitato/';
        						    });</script> <div class="mom-share-post"><h4>Condividi</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=https://www.lasiciliaweb.it/2021/02/20/letna-e-ancora-agitato/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=L&#8217;Etna è ancora agitato&url=https://www.lasiciliaweb.it/2021/02/20/letna-e-ancora-agitato/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=L&#8217;Etna è ancora agitato - https://www.lasiciliaweb.it/2021/02/20/letna-e-ancora-agitato/" class="wabtn"><i class="fa-icon-whatsapp"></i></a></div> <!--
<a href="#" class="sh_arrow"><span>More</span><br> <i class="icon-double-angle-down"></i> </a> --></div></div></header><div class="entry-content clearfix"><figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"> <img   alt="L&#8217;Etna è ancora agitato" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/IMG-20210216-WA0015-1.jpg" class="post_layout_5_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="post_layout_5_img" src="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/IMG-20210216-WA0015-1.jpg" alt="L&#8217;Etna è ancora agitato"></noscript></figure><div class="entry-content-data "></div><div class="lasic-prima-del-contenuto" style="text-align: center; margin-bottom: 20px; " id="lasic-248847826"><a target="_blank" href="https://www.facebook.com/lasiciliaweb/"><img  data-src="/wp-content/uploads/2016/12/mipiace.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2016/12/mipiace.gif"></noscript></a></div><p><strong>CATANIA</strong> &#8211; Una debole attività stromboliana è in corso dalla bocca orientale del cratere di Sud-Est dell&#8217;Etna.</p><p>L&#8217;ampiezza media del tremore vulcanico è su valori medi, ma è in graduale incremento, come rende noto l&#8217;Istituto nazionale di geofisica e vulcanologia-Osservatorio etneo (Ingv-Oe) di Catania.</p><p>L&#8217;Ingv ha localizzato la sorgente del tremore al di sotto del cratere di Sud-Est, a una profondità compresa tra i 2.500 e i 2.600 metri sopra il livello del mare.</p><p>Anche i segnali infrasonici sono in incremento sia nella frequenza che nell&#8217;energia dei transienti infrasonici, che risultano principalmente localizzati in corrispondenza del cratere di Sud-Est.</p><p><iframe src="https://player.twitch.tv/?channel=lasiciliaweb&amp;parent=www.lasiciliaweb.it" width="620" height="378" frameborder="0" scrolling="no"></iframe></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.lasiciliaweb.it/2021/02/20/letna-e-ancora-agitato/" data-a2a-title="L’Etna è ancora agitato"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lasiciliaweb.it%2F2021%2F02%2F20%2Fletna-e-ancora-agitato%2F&amp;linkname=L%E2%80%99Etna%20%C3%A8%20ancora%20agitato" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lasiciliaweb.it%2F2021%2F02%2F20%2Fletna-e-ancora-agitato%2F&amp;linkname=L%E2%80%99Etna%20%C3%A8%20ancora%20agitato" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.lasiciliaweb.it%2F2021%2F02%2F20%2Fletna-e-ancora-agitato%2F&amp;linkname=L%E2%80%99Etna%20%C3%A8%20ancora%20agitato" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lasiciliaweb.it%2F2021%2F02%2F20%2Fletna-e-ancora-agitato%2F&amp;linkname=L%E2%80%99Etna%20%C3%A8%20ancora%20agitato" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lasiciliaweb.it%2F2021%2F02%2F20%2Fletna-e-ancora-agitato%2F&amp;linkname=L%E2%80%99Etna%20%C3%A8%20ancora%20agitato" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><div class="lasic-dopo-il-contenuto" style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="lasic-653639148"><div id="rcsad_Bottom1"></div></div><br style="clear: both; display: block; float: none;"/><div class="lasic-outbrain" style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="lasic-1162092210"><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
	_taboola.push({
	mode: 'thumbs-feed-01-a',
	container: 'taboola-below-article-thumbnails',
	placement: 'Below Article Thumbnails',
	target_type: 'mix'
	});</script></div><div class="clear" style="height:20px;"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="433" style="width:300px; height:250px; "><div class="ad-code"><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/150134580/SICWEB-BTF-Corpo-300X250', [300, 250], 'div-gpt-ad-1460714544738-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); googletag.display('div-gpt-ad-1460714544738-0');</script></div></div><!--mom ad--></div></div> <!--Mom ads--></div><div class="clear" style="height:20px;"></div><div class="clearfix"></div></div> </article><div class="clear"></div><div class="entry-tag-links"><span>Tags:</span><a href="https://www.lasiciliaweb.it/tag/attivita-stromboliana/" rel="tag">attività stromboliana</a><a href="https://www.lasiciliaweb.it/tag/cratere-di-sud-est/" rel="tag">cratere di sud-est</a><a href="https://www.lasiciliaweb.it/tag/etna/" rel="tag">Etna</a><a href="https://www.lasiciliaweb.it/tag/ingv/" rel="tag">Ingv</a><a href="https://www.lasiciliaweb.it/tag/tremore/" rel="tag">tremore</a></div><div class="mom-share-post-free"></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="https://www.lasiciliaweb.it/2021/02/20/il-covid-non-molla-la-sicilia-474-casi/" rel="prev"><span>Precedente :</span> Il Covid non molla la Sicilia: +474 casi</a></div><div class="post-nav-next"> <a href="https://www.lasiciliaweb.it/2021/02/20/regioni-proposte-di-tutti-i-colori/" rel="next"><span>Successivo :</span> Regioni, proposte di tutti i colori</a></div></div> <section class="post-section-box"> <header class="post-section-title"><h2>Correlati</h2> </header><ul class="mom-related-posts clearfix"><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2021/02/19/nuova-eruzione-dal-cratere-di-sud-est/"> <img  data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/etna-5.jpg" alt="Nuova eruzione dal cratere di sud-est" width="165" height="109" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/etna-5-165x109.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/etna-5-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/etna-5.jpg" alt="Nuova eruzione dal cratere di sud-est" width="165" height="109"></noscript> </a></figure><h2><a href="https://www.lasiciliaweb.it/2021/02/19/nuova-eruzione-dal-cratere-di-sud-est/" rel="bookmark">Nuova eruzione dal cratere di sud-est</a></h2><div class="entry-meta"> <time datetime="2021-02-19T10:15:05+00:00" content="2021-02-19T10:15:05+00:00">venerdì 19 Febbraio 2021</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2021/02/19/leruzione-vista-da-piano-provenzana/"> <img  data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/Eruzuine-di-oggi.jpg" alt="Eruzione vista da Piano Provenzana" width="165" height="109" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/Eruzuine-di-oggi-165x109.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/Eruzuine-di-oggi-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/Eruzuine-di-oggi.jpg" alt="Eruzione vista da Piano Provenzana" width="165" height="109"></noscript> </a></figure><h2><a href="https://www.lasiciliaweb.it/2021/02/19/leruzione-vista-da-piano-provenzana/" rel="bookmark">Eruzione vista da Piano Provenzana</a></h2><div class="entry-meta"> <time datetime="2021-02-19T15:30:08+00:00" content="2021-02-19T15:30:08+00:00">venerdì 19 Febbraio 2021</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2021/02/18/etna-irrequieto/"> <img  data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/IMG-20210218-WA0008.jpg" alt="Etna irrequieto" width="165" height="109" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/IMG-20210218-WA0008-165x109.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/IMG-20210218-WA0008-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/IMG-20210218-WA0008.jpg" alt="Etna irrequieto" width="165" height="109"></noscript> </a></figure><h2><a href="https://www.lasiciliaweb.it/2021/02/18/etna-irrequieto/" rel="bookmark">Etna irrequieto</a></h2><div class="entry-meta"> <time datetime="2021-02-18T12:04:12+00:00" content="2021-02-18T12:04:12+00:00">giovedì 18 Febbraio 2021</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2021/02/18/etna-nuovo-borbottio-nella-notte/"> <img  data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/etna-4.jpg" alt="Etna, nuovo borbottio nella notte" width="165" height="109" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/etna-4-165x109.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/etna-4-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/etna-4.jpg" alt="Etna, nuovo borbottio nella notte" width="165" height="109"></noscript> </a></figure><h2><a href="https://www.lasiciliaweb.it/2021/02/18/etna-nuovo-borbottio-nella-notte/" rel="bookmark">Etna, nuovo borbottio nella notte</a></h2><div class="entry-meta"> <time datetime="2021-02-18T10:27:47+00:00" content="2021-02-18T10:27:47+00:00">giovedì 18 Febbraio 2021</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2021/02/17/stromboli-non-si-sale-sopra-i-400-metri/"> <img  data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2019/08/stromboli.jpeg" alt="Stromboli: non si sale sopra i 400 metri" width="165" height="109" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2019/08/stromboli-165x109.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lasiciliaweb.it/wp-content/uploads/2019/08/stromboli-165x109.jpeg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2019/08/stromboli.jpeg" alt="Stromboli: non si sale sopra i 400 metri" width="165" height="109"></noscript> </a></figure><h2><a href="https://www.lasiciliaweb.it/2021/02/17/stromboli-non-si-sale-sopra-i-400-metri/" rel="bookmark">Stromboli: non si sale sopra i 400 metri</a></h2><div class="entry-meta"> <time datetime="2021-02-17T16:26:04+00:00" content="2021-02-17T16:26:04+00:00">mercoledì 17 Febbraio 2021</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2021/02/17/etna-show-finito-resta-la-cenere/"> <img  data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/MNB_SRequestManager-5-1.jpeg" alt="Il mercoledì delle ceneri" width="165" height="109" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/MNB_SRequestManager-5-1-165x109.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/MNB_SRequestManager-5-1-165x109.jpeg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/MNB_SRequestManager-5-1.jpeg" alt="Il mercoledì delle ceneri" width="165" height="109"></noscript> </a></figure><h2><a href="https://www.lasiciliaweb.it/2021/02/17/etna-show-finito-resta-la-cenere/" rel="bookmark">Il mercoledì delle ceneri</a></h2><div class="entry-meta"> <time datetime="2021-02-17T08:17:17+00:00" content="2021-02-17T08:17:17+00:00">mercoledì 17 Febbraio 2021</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2021/02/17/esercito-di-uomini-e-mezzi-contro-la-cenere/"> <img  data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/spazzatrice-in-piazza-duomo-a-catania.png" alt="Esercito di uomini e mezzi contro i lapilli: ecco come i catanesi potranno disfarsene" width="165" height="109" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/spazzatrice-in-piazza-duomo-a-catania-165x109.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/spazzatrice-in-piazza-duomo-a-catania-165x109.png" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/spazzatrice-in-piazza-duomo-a-catania.png" alt="Esercito di uomini e mezzi contro i lapilli: ecco come i catanesi potranno disfarsene" width="165" height="109"></noscript> </a></figure><h2><a href="https://www.lasiciliaweb.it/2021/02/17/esercito-di-uomini-e-mezzi-contro-la-cenere/" rel="bookmark">Esercito di uomini e mezzi contro i lapilli: ecco come i catanesi potranno disfarsene</a></h2><div class="entry-meta"> <time datetime="2021-02-17T11:48:55+00:00" content="2021-02-17T11:48:55+00:00">mercoledì 17 Febbraio 2021</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2021/02/17/sua-maesta-letna/"> <img  data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/IMG-20210217-WA0020.jpg" alt="Sua maestà l&#8217;Etna" width="165" height="109" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/IMG-20210217-WA0020-165x109.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/IMG-20210217-WA0020-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2021/02/IMG-20210217-WA0020.jpg" alt="Sua maestà l&#8217;Etna" width="165" height="109"></noscript> </a></figure><h2><a href="https://www.lasiciliaweb.it/2021/02/17/sua-maesta-letna/" rel="bookmark">Sua maestà l&#8217;Etna</a></h2><div class="entry-meta"> <time datetime="2021-02-17T10:56:57+00:00" content="2021-02-17T10:56:57+00:00">mercoledì 17 Febbraio 2021</time></div></div></li></ul> </section><div id="disqus_thread"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="432" style="width:600px; height:90px; "><div class="ad-code"><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/150134580/SICWEB-ATF-Title-600x90', [600, 90], 'div-gpt-ad-1461063315492-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); googletag.display('div-gpt-ad-1461063315492-0');</script></div></div><!--mom ad--></div></div> <!--Mom ads--></div><div class="clear" style="height:20px;"></div></div></div><!--Main Content--></div><!--Main left--> <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar--><div id="advads_ad_widget-2" class="widget lasic-widget"><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="lasic-823857841"><div> <iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=prime&banner=1WBK148GAZFW63V0KD02&f=ifr&linkID=069aa10e57f7940f09d9393e9b96ec1e&t=qwgib-21&tracking_id=qwgib-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>RCS Frame1</h4></div><div class="textwidget custom-html-widget"><div id="rcsad_Frame1" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame1');});
}</script> </div><br></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Adv Zone 28</h4></div><div class="textwidget custom-html-widget"><div> <ins data-revive-zoneid="28" data-revive-target="_blank" data-revive-ct0="{clickurl_enc}" data-revive-id="c33a20655405657db009871d4cdeba5b"></ins> <script async src="//adserver.lasiciliaweb.it/www/delivery/asyncjs.php"></script> </div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>RCS Frame2</h4></div><div class="textwidget custom-html-widget"><div id="rcsad_Frame2" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame2');});
}</script> </div></div></div><div id="twitter-timeline-profile-5" class="widget widget_twitter-timeline-profile"><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="it" data-tweet-limit="4" data-chrome="nofooter" href="https://twitter.com/Lasiciliaweb?ref_src=twsrc%5Etfw">Tweets by Lasiciliaweb</a></div></div></aside><!--sidebar--></div><!--container--></div><!--wrap--> <footer class="footer clearfix"><div class="inner"><div class="footer-widget one-full"></div></div> </footer><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="inner"><div class="alignright"><ul class="footer-bottom-social"><li class="facebook"><a href="https://facebook.com/lasiciliaweb" target="_blank"></a></li><li class="twitter"><a href="https://twitter.com/lasiciliaweb" target="_blank"></a></li><li class="rss"><a href="https://www.lasiciliaweb.it/feed/" target="_blank"></a></li><li ><a class="vector_icon" rel="momizat-icon-feed" href="https://video.lasiciliaweb.it/antenna-sicilia-live/" target="_blank"><i class="momizat-icon-feed"></i></a></li><li ><a class="vector_icon" rel="momizat-icon-feed" href="https://video.lasiciliaweb.it/telecolor-live/" target="_blank"><i class="momizat-icon-feed"></i></a></li></ul></div><div class="alignleft"><div class="footer-logo"> <a itemprop="url" href="https://www.lasiciliaweb.it"> <img  width="91" height="40" alt="lasiciliaweb" data-src="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/siciliamultimedia.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/siciliamultimedia.gif" width="91" height="40" alt="lasiciliaweb"></noscript> </a></div><div class="copyrights">© La Sicilia Multimedia s.p.a.| p.iva 03655570871 | <a href="https://www.lasiciliaweb.it/privacy/" target="blank">Privacy</a></div></div></div></div></div><!--fixed layout--></div> <!-- wrap every thing --> <script>var advanced_ads_ga_UID = 'UA-26738596-3';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"lasicweb"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"84443 https:\/\/www.lasiciliaweb.it\/?p=84443","disqusShortname":"lasicweb","disqusTitle":"L\u2019Etna \u00e8 ancora agitato","disqusUrl":"https:\/\/www.lasiciliaweb.it\/2021\/02\/20\/letna-e-ancora-agitato\/","postId":"84443"};
var pollsL10n = {"ajax_url":"https:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var momAjaxL = {"url":"https:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","nonce":"5e732d183e","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.lasiciliaweb.it","viewAll":"Vedi tutti","noResults":"Sorry, no posts matched your criteria","postid":"84443"};
/*  */</script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/uploads/cache/fvm/1613638982/out/footer-aa01e60190642632b61bf91c23873dce26a338e7.min.js'></script><script type='text/javascript'>/*  */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/*  */</script> <script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/uploads/cache/fvm/1613638982/out/footer-523851107fe75e6103928f5c150e7c2521daef4c.min.js'></script><script>/* loadCSS. [c]2017 Filament Group, Inc. MIT License */
(function(w){if(!w.loadCSS)w.loadCSS=function(){};var rp=loadCSS.relpreload={};rp.support=function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}}();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener)link.removeEventListener("load",enableStylesheet);else if(link.attachEvent)link.detachEvent("onload",enableStylesheet);link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener)link.addEventListener("load",enableStylesheet);else if(link.attachEvent)link.attachEvent("onload",enableStylesheet);setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3E3)};rp.poly=function(){if(rp.support())return;var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss", true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener)w.addEventListener("load",function(){rp.poly();w.clearInterval(run)});else if(w.attachEvent)w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}if(typeof exports!=="undefined")exports.loadCSS=loadCSS;else w.loadCSS=loadCSS})(typeof global!=="undefined"?global:this);</script> <!-- START Nielsen//NetRatings SiteCensus V5.3 --> <!-- COPYRIGHT 2007 Nielsen//NetRatings --> <script type="text/javascript">var _rsCI="publikompass-it";
	var _rsCG="0";
	var _rsDN="//secure-it.imrworldwide.com/";
	var _rsCC=0;
	var _rsPLfl=0;</script> <script async type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=publikompass-it&cg=0" alt=""/></div> </noscript> <!-- END Nielsen//NetRatings SiteCensus V5.3 --> <script type="text/javascript" src="//components2.rcsobjects.it/rcs_cpmt/v1/distro/lasiciliaweb_ct.js"></script> </body></html>