<!DOCTYPE html><html lang="it-IT" class="no-js"><head><meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.lasiciliaweb.it/xmlrpc.php" /><title>Rivoluzione in viale Vittorio Veneto | lasiciliaweb</title><meta property="og:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2019/02/viale-veneto-300x124.jpg"/><meta property="og:image:width" content="300" /><meta property="og:image:height" content="300" /><meta property="og:title" content="Rivoluzione in viale Vittorio Veneto"/><meta property="og:type" content="article"/><meta property="og:description" content="Viabilità a Catania. Corsia riservata ai bus al centro della carreggiata e doppio senso anche nel tratto tra la via D’Annunzio e corso Italia: lunedì via ai lavori. Il sindaco: &quot;Stop a sosta selvaggia"/><meta property="og:url" content="https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/"/><meta property="og:site_name" content="lasiciliaweb"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="stylesheet" type="text/css" href="https://www.lasiciliaweb.it/wp-content/themes/multinews/css/print.css" media="print" /><link rel="apple-touch-icon" href="https://www.lasiciliaweb.it/wp-content/themes/multinews/apple-touch-icon-precomposed.png" /> <!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Rivoluzione in viale Vittorio Veneto | lasiciliaweb" /><meta property="og:description" content="Viabilità a Catania. Corsia riservata ai bus al centro della carreggiata e doppio senso anche nel tratto tra la via D’Annunzio e corso Italia: lunedì via ai lavori. Il sindaco: &quot;Stop a sosta selvaggia&quot;" /><meta property="og:url" content="https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/" /><meta property="og:site_name" content="lasiciliaweb" /><meta property="article:publisher" content="https://www.facebook.com/lasiciliaweb" /><meta property="article:tag" content="Bus Amt" /><meta property="article:tag" content="Catania" /><meta property="article:tag" content="cordoli" /><meta property="article:tag" content="corsia bus Amt centro carreggiata" /><meta property="article:tag" content="Salvo Pogliese" /><meta property="article:tag" content="viale Vittorio Veneto" /><meta property="article:section" content="Sicilia" /><meta property="article:published_time" content="2019-07-28T15:12:44+00:00" /><meta property="article:modified_time" content="2019-07-28T15:17:04+00:00" /><meta property="og:updated_time" content="2019-07-28T15:17:04+00:00" /><meta property="og:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2019/02/viale-veneto.jpg" /><meta property="og:image:secure_url" content="https://www.lasiciliaweb.it/wp-content/uploads/2019/02/viale-veneto.jpg" /><meta property="og:image:width" content="675" /><meta property="og:image:height" content="280" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Viabilità a Catania. Corsia riservata ai bus al centro della carreggiata e doppio senso anche nel tratto tra la via D’Annunzio e corso Italia: lunedì via ai lavori. Il sindaco: &quot;Stop a sosta selvaggia&quot;" /><meta name="twitter:title" content="Rivoluzione in viale Vittorio Veneto | lasiciliaweb" /><meta name="twitter:site" content="@lasiciliaweb" /><meta name="twitter:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2019/02/viale-veneto.jpg" /><meta name="twitter:creator" content="@lasiciliaweb" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lasiciliaweb.it/#organization","name":"La Sicilia Multimedia s.r.l.","url":"https://www.lasiciliaweb.it/","sameAs":["https://www.facebook.com/lasiciliaweb","https://www.instagram.com/lasiciliaweb_social/","https://twitter.com/lasiciliaweb"]},{"@type":"WebSite","@id":"https://www.lasiciliaweb.it/#website","url":"https://www.lasiciliaweb.it/","name":"lasiciliaweb","publisher":{"@id":"https://www.lasiciliaweb.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lasiciliaweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/#primaryimage","url":"https://www.lasiciliaweb.it/wp-content/uploads/2019/02/viale-veneto.jpg","width":675,"height":280},{"@type":"WebPage","@id":"https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/#webpage","url":"https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/","inLanguage":"it-IT","name":"Rivoluzione in viale Vittorio Veneto | lasiciliaweb","isPartOf":{"@id":"https://www.lasiciliaweb.it/#website"},"primaryImageOfPage":{"@id":"https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/#primaryimage"},"datePublished":"2019-07-28T15:12:44+00:00","dateModified":"2019-07-28T15:17:04+00:00"},{"@type":"Article","@id":"https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/#article","isPartOf":{"@id":"https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/#webpage"},"author":{"@id":"https://www.lasiciliaweb.it/author/redazione/#author"},"headline":"Rivoluzione in viale Vittorio Veneto","datePublished":"2019-07-28T15:12:44+00:00","dateModified":"2019-07-28T15:17:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/#webpage"},"publisher":{"@id":"https://www.lasiciliaweb.it/#organization"},"image":{"@id":"https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/#primaryimage"},"keywords":"Bus Amt,Catania,cordoli,corsia bus Amt centro carreggiata,Salvo Pogliese,viale Vittorio Veneto","articleSection":"Sicilia"},{"@type":["Person"],"@id":"https://www.lasiciliaweb.it/author/redazione/#author","name":"Redazione","sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//cdn.datatables.net' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed" href="https://www.lasiciliaweb.it/feed/" /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed dei commenti" href="https://www.lasiciliaweb.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Rivoluzione in viale Vittorio Veneto Feed dei commenti" href="https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/feed/" /> <!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-style:italic;font-weight:300;src:local('Open Sans Light Italic'),local('OpenSans-LightItalic'),url(https://fonts.gstatic.com/s/opensans/v16/memnYaGs126MiZpBA-UFUKWyV9hrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://fonts.gstatic.com/s/opensans/v16/mem6YaGs126MiZpBA-UFUK0Zdcs.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:600;src:local('Open Sans SemiBold Italic'),local('OpenSans-SemiBoldItalic'),url(https://fonts.gstatic.com/s/opensans/v16/memnYaGs126MiZpBA-UFUKXGUdhrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:700;src:local('Open Sans Bold Italic'),local('OpenSans-BoldItalic'),url(https://fonts.gstatic.com/s/opensans/v16/memnYaGs126MiZpBA-UFUKWiUNhrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:800;src:local('Open Sans ExtraBold Italic'),local('OpenSans-ExtraBoldItalic'),url(https://fonts.gstatic.com/s/opensans/v16/memnYaGs126MiZpBA-UFUKW-U9hrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:300;src:local('Open Sans Light'),local('OpenSans-Light'),url(https://fonts.gstatic.com/s/opensans/v16/mem5YaGs126MiZpBA-UN_r8OUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v16/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;src:local('Open Sans SemiBold'),local('OpenSans-SemiBold'),url(https://fonts.gstatic.com/s/opensans/v16/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://fonts.gstatic.com/s/opensans/v16/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:800;src:local('Open Sans ExtraBold'),local('OpenSans-ExtraBold'),url(https://fonts.gstatic.com/s/opensans/v16/mem5YaGs126MiZpBA-UN8rsOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans Condensed';font-display:block;font-style:normal;font-weight:700;src:local('Open Sans Condensed Bold'),local('OpenSansCondensed-Bold'),url(https://fonts.gstatic.com/s/opensanscondensed/v13/z7NFdQDnbTkabZAIOl9il_O6KJj73e7Ff0GmDuXMQQ.woff) format('woff')}</style><link rel='stylesheet' id='jquery-datatables-css'  href='https://cdn.datatables.net/1.10.16/css/jquery.dataTables.min.css' type='text/css' media='all' /><link rel='stylesheet' id='datatables-buttons-css'  href='https://cdn.datatables.net/buttons/1.4.2/css/buttons.dataTables.min.css' type='text/css' media='all' /><link rel='stylesheet' id='datatables-select-css'  href='https://cdn.datatables.net/select/1.2.3/css/select.dataTables.min.css' type='text/css' media='all' /><link rel='stylesheet' id='datatables-fixedheader-css'  href='https://cdn.datatables.net/fixedheader/3.1.3/css/fixedHeader.dataTables.min.css' type='text/css' media='all' /><link rel='stylesheet' id='datatables-fixedcolumns-css'  href='https://cdn.datatables.net/fixedcolumns/3.2.3/css/fixedColumns.dataTables.min.css' type='text/css' media='all' /><link rel='stylesheet' id='datatables-responsive-css'  href='https://cdn.datatables.net/responsive/2.2.0/css/responsive.dataTables.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.lasiciliaweb.it/wp-content/cache/fvm/1561991918/out/header-ce8a3e42.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/cache/fvm/1561991918/out/header-84e60a2d.min.js'></script><script type='text/javascript' src='https://cdn.datatables.net/1.10.16/js/jquery.dataTables.min.js'></script><script type='text/javascript' src='https://cdn.datatables.net/buttons/1.4.2/js/dataTables.buttons.min.js'></script><script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.colVis.min.js'></script><script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.print.min.js'></script><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/pdfmake.min.js'></script><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.32/vfs_fonts.js'></script><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js'></script><script type='text/javascript' src='//cdn.datatables.net/buttons/1.4.2/js/buttons.html5.min.js'></script><script type='text/javascript' src='https://cdn.datatables.net/select/1.2.3/js/dataTables.select.min.js'></script><script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.3/js/dataTables.fixedHeader.min.js'></script><script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.2.3/js/dataTables.fixedColumns.min.js'></script><script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.0/js/dataTables.responsive.min.js'></script><script type='text/javascript'>/*  */
var igsv_plugin_vars = {"lang_dir":"https:\/\/www.lasiciliaweb.it\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"B<'clear'>lfrtip","buttons":["colvis","copy","csv","excel","pdf","print"]}};
/*  */</script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/cache/fvm/1561991918/out/header-2f6405fc.min.js'></script><script type='text/javascript' src='//www.google.com/jsapi'></script><script type='text/javascript'>/*  */
var wpso = {"ajaxurl":"https:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","user_items":[]};
/*  */</script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/cache/fvm/1561991918/out/header-0d0c0e94.min.js'></script><link rel='https://api.w.org/' href='https://www.lasiciliaweb.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lasiciliaweb.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lasiciliaweb.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.lasiciliaweb.it/?p=48078' /><link rel="alternate" type="application/json+oembed" href="https://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasiciliaweb.it%2F2019%2F07%2F28%2Frivoluzione-in-viale-vittorio-veneto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasiciliaweb.it%2F2019%2F07%2F28%2Frivoluzione-in-viale-vittorio-veneto%2F&#038;format=xml" /> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-26738596-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26738596-3');</script> <script type="text/javascript" src="https://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank"></script> <script type="text/javascript" src="/wp-includes/js/jquery.cookie.js"></script> <script type="text/javascript" src="/wp-includes/js/jquery.cookiecuttr.js"></script> <script type='text/javascript'  src='https://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank'></script> <link rel="stylesheet" href="/wp-includes/css/cookiecuttr.css"> <script>jQuery(document).ready(function($) {
     $.cookieCuttr();	
});</script> <!--[if lt IE 9]> <script src="https://www.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/html5.js"></script> <script src="https://www.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script> <![endif]--><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><script>RCSAD_sitepage = "lasiciliaweb.it/pagine";
			RCSAD_listpos = "Position1,Top,TopLeft,Frame1,Frame2,Bottom1";</script> <script>if (jQuery.cookie('cc_cookie_accept') == "cc_cookie_accept") {
	 document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js\"></scr" + "ipt>");
}</script><link rel="icon" href="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" /><meta name="msapplication-TileImage" content="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Rivoluzione in viale Vittorio Veneto" /><meta name="twitter:description" content="Viabilità a Catania. Corsia riservata ai bus al centro della carreggiata e doppio senso anche nel tratto tra la via D’Annunzio e corso Italia: lunedì via ai lavori. Il sindaco: &quot;Stop a sosta selvaggia&quot;" /><meta name="twitter:image" content="https://www.lasiciliaweb.it/wp-content/uploads/2019/02/viale-veneto.jpg" /><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css" class="multinews-custom-dynamic-css">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</style></head><body class="post-template-default single single-post postid-48078 single-format-standard right-sidebar one_side_bar_layout singular hst1 sticky_navigation_on responsive_enabled show_sidebar_on_ipad wp_gallery_lightbox_on post_views_with_ajax multinews-2.5.2 mom-body" role="article" itemscope="" itemtype="https://schema.org/Article"> <!--[if lt IE 7]> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed2 clearfix"><!--fixed layout--><div class="wrap clearfix"><!--wrap--> <header class="header"><!--Header--><div id="header-wrapper"><!-- header wrap --><div class="top-bar"><!--topbar--><div class="inner"><!--inner--><div class="today_date"><p>domenica 28 luglio 2019</p></div><ul id="menu-siti" class="top-menu"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.antennasicilia.it">AntennaSicilia<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.telecolor.it">Telecolor<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.radiotelecolor.it/">RadioTelecolor<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.insiemechannel.it/">InsiemeChannel<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://casting.lasiciliaweb.it">Sei in Onda<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it"><i class="momizat-icon-home"></i>HOME<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#news"><i class="momizat-icon-file"></i>NOTIZIE<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#sport"><i class="brankic-icon-soccer"></i>SPORT<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#tg"><i class="momizat-icon-camera2"></i>SERVIZI TG<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#foto"><i class="momizat-icon-images"></i>GALLERIE FOTOGRAFICHE<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#video"><i class="momizat-icon-film"></i>VIDEO<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.lasiciliaweb.it/#tv"><i class="brankic-icon-tv"></i>PRODUZIONI TELEVISIVE<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://video.lasiciliaweb.it/antenna-sicilia-live"><i class="momizat-icon-feed"></i>LIVE ANTENNA SICILIA<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://video.lasiciliaweb.it/telecolor-live/"><i class="momizat-icon-feed"></i>LIVE TELECOLOR<span class="menu_bl" style="background:;"></span></a></li></ul><div class="mom_visibility_device device-top-menu-wrap mobile-menu"><div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div></div><div class="top-bar-right"><ul class="top-social-icon"><li class="facebook"><a href="https://facebook.com/lasiciliaweb" target="_blank"></a></li><li class="twitter"><a href="https://twitter.com/lasiciliaweb" target="_blank"></a></li><li class="rss"><a href="https://www.lasiciliaweb.it/feed/" target="_blank"></a></li><li ><a class="vector_icon" rel="momizat-icon-feed" href="https://video.lasiciliaweb.it/antenna-sicilia-live/" target="_blank"><i class="momizat-icon-feed"></i></a></li><li ><a class="vector_icon" rel="momizat-icon-feed" href="https://video.lasiciliaweb.it/telecolor-live/" target="_blank"><i class="momizat-icon-feed"></i></a></li><li class="top-search"><a href="#"></a><div class="search-dropdown"><form class="mom-search-form" method="get" action="https://www.lasiciliaweb.it/"> <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off"> <span class="sf-loading"><img src="https://www.lasiciliaweb.it/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span></form><div class="ajax-search-results"></div></div></li></ul></div></div><!--inner--></div><!--topbar--><div class="header-wrap"><!--header content--><div class="inner"><!--inner--><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <img class="print-logo" itemprop="logo" src="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" width="404" height="64" alt="lasiciliaweb"/> <a href="https://www.lasiciliaweb.it" itemprop="url" title="lasiciliaweb"> <img itemprop="logo" src="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" alt="lasiciliaweb"/> <img itemprop="logo" class="mom_retina_logo" src="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" width="404" height="64" alt="lasiciliaweb" /> </a><meta itemprop="name" content="lasiciliaweb"></div><div class="header-right header-right_custom-content"><div id="rcsad_Position1" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Position1');});
}</script> </div><div id="rcsad_Top" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Top');});
}</script> </div><div id="adv-lb"><div style="margin-bottom: 10px; " id="lasic-1688035451"><script type='text/javascript'>//
   document.MAX_ct0 = unescape('{clickurl_enc}');

   var m3_u = (location.protocol=='https:'?'https://adserver.lasiciliaweb.it/www/delivery/ajs.php':'https://adserver.lasiciliaweb.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://adserver.lasiciliaweb.it/www/delivery/ck.php?n=a8a7b41c&amp;cb={random}' target='_blank'><img src='https://adserver.lasiciliaweb.it/www/delivery/avw.php?zoneid=1&amp;cb={random}&amp;n=a8a7b41c&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript></div><br style="clear: both; display: block; float: none;"/></div></div></div><!--inner--></div><!--header content--></div><!-- header wrap --><nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation--><div class="inner"><!--inner--><ul id="menu-categorie" class="main-menu main-default-menu"><li id="menu-item-601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.lasiciliaweb.it"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#e29a09;"></span></a></li><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/sicilia/">Sicilia<span class="menu_bl" style="background:#d89950;"></span></a></li><li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/italia/">Italia<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/esteri/">Esteri<span class="menu_bl" style="background:#468c70;"></span></a></li><li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/politica/">Politica<span class="menu_bl" style="background:#b7a72a;"></span></a></li><li id="menu-item-2941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://sport.lasiciliaweb.it">Sport<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/spettacolo/">Spettacolo<span class="menu_bl" style="background:#ae7ae2;"></span></a></li><li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/salute/">Salute<span class="menu_bl" style="background:#6fd6c8;"></span></a></li><li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/scuola/">Scuola<span class="menu_bl" style="background:#8bb4dd;"></span></a></li><li id="menu-item-4227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.lasiciliaweb.it/sezione/galleria-fotografica/"><i class="momizat-icon-camera"></i>Foto<span class="menu_bl" style="background:#dd2121;"></span></a></li><li id="menu-item-4230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://video.lasiciliaweb.it"><i class="momizat-icon-youtube2"></i>Video<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-9080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/s-agata/"><i class="fa-icon-calendar-o"></i>S.Agata<span class="menu_bl" style="background:#dd3333;"></span></a></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-categorie-1" class="device-menu"><li id="menu-item-601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://www.lasiciliaweb.it"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#e29a09;"></span></a></li><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/sicilia/">Sicilia<span class="menu_bl" style="background:#d89950;"></span></a></li><li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/italia/">Italia<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/esteri/">Esteri<span class="menu_bl" style="background:#468c70;"></span></a></li><li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/politica/">Politica<span class="menu_bl" style="background:#b7a72a;"></span></a></li><li id="menu-item-2941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://sport.lasiciliaweb.it">Sport<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/spettacolo/">Spettacolo<span class="menu_bl" style="background:#ae7ae2;"></span></a></li><li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/salute/">Salute<span class="menu_bl" style="background:#6fd6c8;"></span></a></li><li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/scuola/">Scuola<span class="menu_bl" style="background:#8bb4dd;"></span></a></li><li id="menu-item-4227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.lasiciliaweb.it/sezione/galleria-fotografica/"><i class="momizat-icon-camera"></i>Foto<span class="menu_bl" style="background:#dd2121;"></span></a></li><li id="menu-item-4230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://video.lasiciliaweb.it"><i class="momizat-icon-youtube2"></i>Video<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-9080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.lasiciliaweb.it/category/s-agata/"><i class="fa-icon-calendar-o"></i>S.Agata<span class="menu_bl" style="background:#dd3333;"></span></a></li></ul></div><div class="clear"></div></div><!--inner--> </nav><!--Navigation--> </header><!--Header--><div class="unav_banner" data-timeout=""><div class="inner"><div id="rcsad_TopLeft" style="display: none;"><script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_TopLeft');});
}</script></div></div></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lasiciliaweb.it/wp-content/uploads/2019/02/viale-veneto-300x124.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif"><meta itemprop="width" content="404"><meta itemprop="height" content="64"></div><meta itemprop="name" content="lasiciliaweb"></div><meta itemprop="datePublished" content="2019-07-28T17:12:44+00:00"/><meta itemprop="dateModified" content="2019-07-28T17:17:04+00:00"/><div class="main-container"><!--container--><div class="post-crumbs entry-crumbs"> <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.lasiciliaweb.it/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.lasiciliaweb.it/category/sicilia/" title="Sicilia" rel="v:url" property="v:title">Sicilia</a></div></div><div class="main-left"><!--Main Left--><div class="main-content" role="main"><!--Main Content--><div class="site-content page-wrap"> <article id="post-48078" class="post-48078 post type-post status-publish format-standard has-post-thumbnail category-sicilia tag-bus-amt tag-catania tag-cordoli tag-corsia-bus-amt-centro-carreggiata tag-salvo-pogliese tag-viale-vittorio-veneto sezione-primo-piano" data-id="48078"> <header><h1 itemprop="headline" class="entry-title">Rivoluzione in viale Vittorio Veneto</h1><h3><p><strong>Viabilità a Catania</strong>. Corsia riservata ai bus al centro della carreggiata e doppio senso anche nel tratto tra la via D’Annunzio e corso Italia: lunedì via ai lavori. Il sindaco: &#8220;Stop a sosta selvaggia&#8221;</p></h3><div class="entry-post-meta"><div>Data: <time content="2019-07-28T17:12:44+00:00" class="entry-date updated" datetime="2019-07-28T17:12:44+00:00">domenica 28 luglio 2019</time></div><div class="entry-cat">in: <a href="https://www.lasiciliaweb.it/category/sicilia/" rel="category tag">Sicilia</a></div></div><div class="top-share-icons"> <script>jQuery(document).ready(function($) {
        var url = 'https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		    });</script> <div class="mom-share-post"><h4>Condividi</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Rivoluzione in viale Vittorio Veneto&url=https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Rivoluzione in viale Vittorio Veneto - https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/&title=Rivoluzione in viale Vittorio Veneto&source=https://www.lasiciliaweb.it', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="mailto:?subject=Rivoluzione in viale Vittorio Veneto&body=CATANIA+-%C2%A0ll+traffico+veicolare+su+viale+Vittorio+Veneto%2C+arteria+di+collegamento+tra+il+cosiddetto+%E2%80%9Casse+dei+viali%E2%80%9D+e+la+parte+nord-est+della+citt%C3%A0+compreso+l%E2%80%99 : https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div> <!--
<a href="#" class="sh_arrow"><span>More</span><br> <i class="icon-double-angle-down"></i> </a> --></div></div></header><div class="entry-content clearfix"><figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"> <img class="post_layout_5_img" src="https://www.lasiciliaweb.it/wp-content/uploads/2019/02/viale-veneto.jpg" alt="Rivoluzione in viale Vittorio Veneto"></figure><div class="entry-content-data "></div><div class="lasic-prima-del-contenuto" style="text-align: center; margin-bottom: 20px; " id="lasic-2085925339"><a target="_blank" href="https://www.facebook.com/lasiciliaweb/"><img src="/wp-content/uploads/2016/12/mipiace.gif"></a></div><p><strong>CATANIA</strong> &#8211; ll traffico veicolare su viale Vittorio Veneto, arteria di collegamento tra il cosiddetto “asse dei viali” e la parte nord-est della città compreso l’allaccio all&#8217;autostrada Catania-Messina, verrà rivoluzionato con un doppio senso di marcia veicolare, anche nel breve tratto compreso tra la via Gabriele D’Annunzio e corso Italia, ma soprattutto istituendo una corsia riservata ai bus al centro della carreggiata e delimitata da cordoli gialli, secondo il sistema già utilizzato per il Brt1.</p><p>Da lunedì scattano i lavori, che dureranno circa quindici giorni, per installare oltre un chilometro di corsia protetta nella parte centrale di viale Vittorio Veneto, da corso Italia a via Bernini, praticamente fino all&#8217;incrocio con piazza Michelangelo. Il provvedimento è frutto di un ampio confronto preventivo con i commercianti della zona e i vertici dell’Amt, realizzato dagli assessori alla mobilità Pippo Arcidiacono e alla polizia Locale Alessandro Porto, che hanno avuto un’espressa delega dal sindaco Salvo Pogliese.</p><p>Gli obiettivi della nuova azione sono molteplici: &#8220;Anzitutto &#8211; ha spiegato il sindaco Pogliese &#8211; vogliamo privilegiare la velocità di percorrenza degli autobus di linea dell’Amt, proteggendo coi cordoli la corsia preferenziale, che dal lato ovest di viale Vittorio Veneto verrà spostata al centro della carreggiata, come già sperimentato positivamente su via Ala, laddove i mezzi del trasporto pubblico procedono speditamente&#8221;.</p><p>&#8220;In questo modo oltre a invogliare i cittadini all&#8217;utilizzo del mezzo pubblico &#8211; ha aggiunto il sindaco -, potremo contrastare più efficacemente la sosta selvaggia in doppia fila su viale Vittorio Veneto, che col naturale restringimento della carreggiata non potrà più essere tollerata&#8221;.</p><p>Il sindaco ha spiegato, inoltre, che “i lavori di messa in opera dei cordoli sono stati programmati in questo periodo estivo quando il traffico veicolare è ridotto così da creare meno intralcio possibile alla circolazione”. Salvo Pogliese, ha chiarito, infine che &#8220;questa iniziativa anticipa la realizzazione delle altre linee Brt la cui progettazione è già in fase avanzatissima, dopo anni di inspiegabili ritardi per la loro attuazione, prevista già dal Pgtu del 2012&#8221;.</p><p>Da segnalare, infine, che con la possibilità di utilizzare a doppio senso di marcia anche il breve tratto di viale Vittorio Veneto da corso Italia a via Gabriele D’Annunzio, per bus e veicoli privati, si libera parzialmente la congestione che quotidianamente si crea su via Martino Cilestri.</p><div class="lasic-dopo-il-contenuto" style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="lasic-1153348761"><div id="rcsad_Bottom1"></div></div><br style="clear: both; display: block; float: none;"/><div class="lasic-dopo-il-contenuto_2" style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="lasic-1265018278"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="IT_lasiciliaweb.it"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="clear" style="height:20px;"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="433" style="width:300px; height:250px; "><div class="ad-code"><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/150134580/SICWEB-BTF-Corpo-300X250', [300, 250], 'div-gpt-ad-1460714544738-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); googletag.display('div-gpt-ad-1460714544738-0');</script></div></div><!--mom ad--></div></div> <!--Mom ads--></div><div class="clear" style="height:20px;"></div><div class="clearfix"></div></div> </article><div class="clear"></div><div class="entry-tag-links"><span>Tags:</span><a href="https://www.lasiciliaweb.it/tag/bus-amt/" rel="tag">Bus Amt</a><a href="https://www.lasiciliaweb.it/tag/catania/" rel="tag">Catania</a><a href="https://www.lasiciliaweb.it/tag/cordoli/" rel="tag">cordoli</a><a href="https://www.lasiciliaweb.it/tag/corsia-bus-amt-centro-carreggiata/" rel="tag">corsia bus Amt centro carreggiata</a><a href="https://www.lasiciliaweb.it/tag/salvo-pogliese/" rel="tag">Salvo Pogliese</a><a href="https://www.lasiciliaweb.it/tag/viale-vittorio-veneto/" rel="tag">viale Vittorio Veneto</a></div> <script>jQuery(document).ready(function($) {
        var url = 'https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		    });</script> <div class="mom-share-post"><h4>Condividi</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Rivoluzione in viale Vittorio Veneto&url=https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Rivoluzione in viale Vittorio Veneto - https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/&title=Rivoluzione in viale Vittorio Veneto&source=https://www.lasiciliaweb.it', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="mailto:?subject=Rivoluzione in viale Vittorio Veneto&body=CATANIA+-%C2%A0ll+traffico+veicolare+su+viale+Vittorio+Veneto%2C+arteria+di+collegamento+tra+il+cosiddetto+%E2%80%9Casse+dei+viali%E2%80%9D+e+la+parte+nord-est+della+citt%C3%A0+compreso+l%E2%80%99 : https://www.lasiciliaweb.it/2019/07/28/rivoluzione-in-viale-vittorio-veneto/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div> <!--
<a href="#" class="sh_arrow"><span>More</span><br> <i class="icon-double-angle-down"></i> </a> --></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="https://www.lasiciliaweb.it/2019/07/28/schianto-in-a18-muore-una-catanese/" rel="prev"><span>Precedente :</span> Schianto in A18, muore una catanese</a></div><div class="post-nav-next"> <a href="https://www.lasiciliaweb.it/2019/07/28/google-camp-a-palermo-114-voli-vip/" rel="next"><span>Successivo :</span> Google Camp, a Palermo 114 voli vip</a></div></div> <section class="post-section-box"> <header class="post-section-title"><h2>Correlati</h2> </header><ul class="mom-related-posts clearfix"><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2019/07/27/catania-il-posteggiatore-picchia-i-vigili/"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2019/07/piazza-mancini-battaglia-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2019/07/piazza-mancini-battaglia.jpg" alt="Catania, il posteggiatore picchia i vigili" width="165" height="109"> </a></figure><h2><a href="https://www.lasiciliaweb.it/2019/07/27/catania-il-posteggiatore-picchia-i-vigili/" rel="bookmark">Catania, il posteggiatore picchia i vigili</a></h2><div class="entry-meta"> <time datetime="2019-07-27T16:16:27+00:00" content="2019-07-27T16:16:27+00:00">sabato 27 luglio 2019</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2019/07/27/mi-dia-i-farmaci-e-anche-lincasso/"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2019/07/gigantini-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2019/07/gigantini.jpg" alt="&#8220;Mi dia i farmaci e anche l&#8217;incasso&#8221;" width="165" height="109"> </a></figure><h2><a href="https://www.lasiciliaweb.it/2019/07/27/mi-dia-i-farmaci-e-anche-lincasso/" rel="bookmark">&#8220;Mi dia i farmaci e anche l&#8217;incasso&#8221;</a></h2><div class="entry-meta"> <time datetime="2019-07-27T18:46:00+00:00" content="2019-07-27T18:46:00+00:00">sabato 27 luglio 2019</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2019/07/27/abusivi-inquinanti-e-sporchi-che-mazzata-ai-commercianti-catanesi-di-librino/"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2019/07/autolavaggio-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2019/07/autolavaggio.jpg" alt="Abusivi, sporchi e inquinanti: che mazzata per i commercianti catanesi di Librino" width="165" height="109"> </a></figure><h2><a href="https://www.lasiciliaweb.it/2019/07/27/abusivi-inquinanti-e-sporchi-che-mazzata-ai-commercianti-catanesi-di-librino/" rel="bookmark">Abusivi, sporchi e inquinanti: che mazzata per i commercianti catanesi di Librino</a></h2><div class="entry-meta"> <time datetime="2019-07-27T16:47:23+00:00" content="2019-07-27T16:47:23+00:00">sabato 27 luglio 2019</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2019/07/27/crisi-amt-catania-rischia-il-blocco-delle-corse-governo-regionale-pronto-a-intervenire/"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2018/02/autobus-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2018/02/autobus.jpg" alt="Amt, Catania rischia il blocco delle corse: &#8220;Governo regionale pronto a intervenire&#8221;" width="165" height="109"> </a></figure><h2><a href="https://www.lasiciliaweb.it/2019/07/27/crisi-amt-catania-rischia-il-blocco-delle-corse-governo-regionale-pronto-a-intervenire/" rel="bookmark">Amt, Catania rischia il blocco delle corse: &#8220;Governo regionale pronto a intervenire&#8221;</a></h2><div class="entry-meta"> <time datetime="2019-07-27T19:34:09+00:00" content="2019-07-27T19:34:09+00:00">sabato 27 luglio 2019</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2019/07/27/catania-stop-al-cavallo-di-ritorno/"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2019/07/di-blasi-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2019/07/di-blasi.jpg" alt="Catania: stop al cavallo di ritorno" width="165" height="109"> </a></figure><h2><a href="https://www.lasiciliaweb.it/2019/07/27/catania-stop-al-cavallo-di-ritorno/" rel="bookmark">Catania: stop al cavallo di ritorno</a></h2><div class="entry-meta"> <time datetime="2019-07-27T17:10:23+00:00" content="2019-07-27T17:10:23+00:00">sabato 27 luglio 2019</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2019/07/27/camion-dei-panini-allacciato-a-cabina-enel/"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2019/07/piazza-eroi-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2019/07/piazza-eroi.jpg" alt="Camion dei panini allacciato a cabina Enel" width="165" height="109"> </a></figure><h2><a href="https://www.lasiciliaweb.it/2019/07/27/camion-dei-panini-allacciato-a-cabina-enel/" rel="bookmark">Camion dei panini allacciato a cabina Enel</a></h2><div class="entry-meta"> <time datetime="2019-07-27T11:37:58+00:00" content="2019-07-27T11:37:58+00:00">sabato 27 luglio 2019</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2019/07/27/allevamento-di-cardellini-nei-garage-di-librino/"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2019/07/cardellino-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2019/07/cardellino.jpg" alt="Librino, allevamenti di cardellini nei garage" width="165" height="109"> </a></figure><h2><a href="https://www.lasiciliaweb.it/2019/07/27/allevamento-di-cardellini-nei-garage-di-librino/" rel="bookmark">Librino, allevamenti di cardellini nei garage</a></h2><div class="entry-meta"> <time datetime="2019-07-27T13:06:55+00:00" content="2019-07-27T13:06:55+00:00">sabato 27 luglio 2019</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="https://www.lasiciliaweb.it/2019/07/26/catania-108/"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2019/07/grasso-165x109.jpg" data-hidpi="https://www.lasiciliaweb.it/wp-content/uploads/2019/07/grasso.jpg" alt="Catania" width="165" height="109"> </a></figure><h2><a href="https://www.lasiciliaweb.it/2019/07/26/catania-108/" rel="bookmark">Catania</a></h2><div class="entry-meta"> <time datetime="2019-07-26T19:01:10+00:00" content="2019-07-26T19:01:10+00:00">venerdì 26 luglio 2019</time></div></div></li></ul> </section><div id="disqus_thread"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="432" style="width:600px; height:90px; "><div class="ad-code"><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/150134580/SICWEB-ATF-Title-600x90', [600, 90], 'div-gpt-ad-1461063315492-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); googletag.display('div-gpt-ad-1461063315492-0');</script></div></div><!--mom ad--></div></div> <!--Mom ads--></div><div class="clear" style="height:20px;"></div></div></div><!--Main Content--></div><!--Main left--> <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar--><div class="widget lasic-widget"><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="lasic-688477253"><div> <iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=prime&banner=1WBK148GAZFW63V0KD02&f=ifr&linkID=069aa10e57f7940f09d9393e9b96ec1e&t=qwgib-21&tracking_id=qwgib-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>RCS Frame1</h4></div><div class="textwidget custom-html-widget"><div id="rcsad_Frame1" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame1');});
}</script> </div><br></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Adv Zone 29</h4></div><div class="textwidget custom-html-widget"><div> <ins data-revive-zoneid="29" data-revive-target="_blank" data-revive-ct0="{clickurl_enc}" data-revive-id="c33a20655405657db009871d4cdeba5b"></ins> <script async src="//adserver.lasiciliaweb.it/www/delivery/asyncjs.php"></script> </div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>RCS Frame2</h4></div><div class="textwidget custom-html-widget"><div id="rcsad_Frame2" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame2');});
}</script> </div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Adv Zone 33</h4></div><div class="textwidget custom-html-widget"><div><center> <script type="text/javascript">// 
    OA_show(33);
//</script> </center></div></div></div><div id="twitter-timeline-profile-5" class="widget widget_twitter-timeline-profile"><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="it" data-tweet-limit="4" data-chrome="nofooter" href="https://twitter.com/Lasiciliaweb?ref_src=twsrc%5Etfw">Tweets by Lasiciliaweb</a></div></div></aside><!--sidebar--></div><!--container--></div><!--wrap--> <footer class="footer clearfix"><div class="inner"><div class="footer-widget one-full"></div></div> </footer><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="inner"><div class="alignright"></div><div class="alignleft"><div class="footer-logo"> <a itemprop="url" href="https://www.lasiciliaweb.it"> <img src="https://www.lasiciliaweb.it/wp-content/uploads/2016/12/siciliamultimedia.gif" width="91" height="40" alt="lasiciliaweb"> </a></div><div class="copyrights">© La Sicilia Multimedia s.r.l.| p.iva 03655570871 | <a href="http://www.rcspubblicita.it/contents/instance1/static/adserver/privacy.html" target="blank">Privacy</a></div></div></div></div></div><!--fixed layout--></div> <!-- wrap every thing --> <script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script><script type='text/javascript'>/*  */
var ctf = {"ajax_url":"https:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php"};
var countVars = {"disqusShortname":"lasicweb"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"48078 https:\/\/www.lasiciliaweb.it\/?p=48078","disqusShortname":"lasicweb","disqusTitle":"Rivoluzione in viale Vittorio Veneto","disqusUrl":"https:\/\/www.lasiciliaweb.it\/2019\/07\/28\/rivoluzione-in-viale-vittorio-veneto\/","postId":"48078"};
var momAjaxL = {"url":"https:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","nonce":"afa0241849","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.lasiciliaweb.it","viewAll":"Vedi tutti","noResults":"Sorry, no posts matched your criteria","postid":"48078"};
/*  */</script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/cache/fvm/1561991918/out/footer-51132d50.min.js'></script><script type='text/javascript'>/*  */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/*  */</script> <script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type='text/javascript' src='https://www.lasiciliaweb.it/wp-content/cache/fvm/1561991918/out/footer-0ddf0312.min.js'></script> <!-- START Nielsen//NetRatings SiteCensus V5.3 --> <!-- COPYRIGHT 2007 Nielsen//NetRatings --> <script type="text/javascript">var _rsCI="publikompass-it";
	var _rsCG="0";
	var _rsDN="//secure-it.imrworldwide.com/";
	var _rsCC=0;
	var _rsPLfl=0;</script> <script async type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=publikompass-it&cg=0" alt=""/></div> </noscript> <!-- END Nielsen//NetRatings SiteCensus V5.3 --></body></html>