<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.lasiciliaweb.it/xmlrpc.php" /><title>Prof catanese tradito perde la testa e incendia la macchina del rivale | lasiciliaweb</title><meta property="og:image" content="http://www.lasiciliaweb.it/wp-content/uploads/2019/04/auto-300x120.jpg"/><meta property="og:image:width" content="300" /><meta property="og:image:height" content="300" /><meta property="og:title" content="Prof catanese tradito perde la testa e incendia la macchina del rivale"/><meta property="og:type" content="article"/><meta property="og:description" content="Sant&#039;Agata Li Battiati. Il 51enne scopre la tresca della moglie e si vendica: le telecamere e i testimoni lo inchiodano"/><meta property="og:url" content="http://www.lasiciliaweb.it/2019/04/10/prof-catanese-tradito-perde-la-testa-e-incendia-la-macchina-del-rivale/"/><meta property="og:site_name" content="lasiciliaweb"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="stylesheet" type="text/css" href="http://www.lasiciliaweb.it/wp-content/themes/multinews/css/print.css" media="print" /><link rel="apple-touch-icon" href="http://www.lasiciliaweb.it/wp-content/themes/multinews/apple-touch-icon-precomposed.png" /> <!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="http://www.lasiciliaweb.it/2019/04/10/prof-catanese-tradito-perde-la-testa-e-incendia-la-macchina-del-rivale/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Prof catanese tradito perde la testa e incendia la macchina del rivale | lasiciliaweb" /><meta property="og:description" content="Sant&#039;Agata Li Battiati. Il 51enne scopre la tresca della moglie e si vendica: le telecamere e i testimoni lo inchiodano" /><meta property="og:url" content="http://www.lasiciliaweb.it/2019/04/10/prof-catanese-tradito-perde-la-testa-e-incendia-la-macchina-del-rivale/" /><meta property="og:site_name" content="lasiciliaweb" /><meta property="article:publisher" content="https://www.facebook.com/lasiciliaweb" /><meta property="article:tag" content="auto incendiata" /><meta property="article:tag" content="professore tradito" /><meta property="article:tag" content="Sant&#039;Agata Li Battiati" /><meta property="article:tag" content="via Dante Alighieri" /><meta property="article:section" content="Sicilia" /><meta property="article:published_time" content="2019-04-10T10:51:16+00:00" /><meta property="og:image" content="http://www.lasiciliaweb.it/wp-content/uploads/2019/04/auto.jpg" /><meta property="og:image:width" content="675" /><meta property="og:image:height" content="270" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Sant&#039;Agata Li Battiati. Il 51enne scopre la tresca della moglie e si vendica: le telecamere e i testimoni lo inchiodano" /><meta name="twitter:title" content="Prof catanese tradito perde la testa e incendia la macchina del rivale | lasiciliaweb" /><meta name="twitter:site" content="@lasiciliaweb" /><meta name="twitter:image" content="http://www.lasiciliaweb.it/wp-content/uploads/2019/04/auto.jpg" /><meta name="twitter:creator" content="@lasiciliaweb" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.lasiciliaweb.it/","sameAs":["https://www.facebook.com/lasiciliaweb","https://www.instagram.com/lasiciliaweb_social/","https://twitter.com/lasiciliaweb"],"@id":"http://www.lasiciliaweb.it/#organization","name":"La Sicilia Multimedia s.r.l.","logo":"http://www2.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif"}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed" href="http://www.lasiciliaweb.it/feed/" /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed dei commenti" href="http://www.lasiciliaweb.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Prof catanese tradito perde la testa e incendia la macchina del rivale Feed dei commenti" href="http://www.lasiciliaweb.it/2019/04/10/prof-catanese-tradito-perde-la-testa-e-incendia-la-macchina-del-rivale/feed/" /> <!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-style:italic;font-weight:300;src:local('Open Sans Light Italic'),local('OpenSans-LightItalic'),url(http://fonts.gstatic.com/s/opensans/v15/memnYaGs126MiZpBA-UFUKWyV9hrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(http://fonts.gstatic.com/s/opensans/v15/mem6YaGs126MiZpBA-UFUK0Zdcs.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:600;src:local('Open Sans SemiBold Italic'),local('OpenSans-SemiBoldItalic'),url(http://fonts.gstatic.com/s/opensans/v15/memnYaGs126MiZpBA-UFUKXGUdhrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:700;src:local('Open Sans Bold Italic'),local('OpenSans-BoldItalic'),url(http://fonts.gstatic.com/s/opensans/v15/memnYaGs126MiZpBA-UFUKWiUNhrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:800;src:local('Open Sans ExtraBold Italic'),local('OpenSans-ExtraBoldItalic'),url(http://fonts.gstatic.com/s/opensans/v15/memnYaGs126MiZpBA-UFUKW-U9hrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:300;src:local('Open Sans Light'),local('OpenSans-Light'),url(http://fonts.gstatic.com/s/opensans/v15/mem5YaGs126MiZpBA-UN_r8OUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(http://fonts.gstatic.com/s/opensans/v15/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;src:local('Open Sans SemiBold'),local('OpenSans-SemiBold'),url(http://fonts.gstatic.com/s/opensans/v15/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(http://fonts.gstatic.com/s/opensans/v15/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:800;src:local('Open Sans ExtraBold'),local('OpenSans-ExtraBold'),url(http://fonts.gstatic.com/s/opensans/v15/mem5YaGs126MiZpBA-UN8rsOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans Condensed';font-display:block;font-style:normal;font-weight:700;src:local('Open Sans Condensed Bold'),local('OpenSansCondensed-Bold'),url(http://fonts.gstatic.com/s/opensanscondensed/v13/z7NFdQDnbTkabZAIOl9il_O6KJj73e7Ff0GmDuXMQQ.woff) format('woff')}</style><link id="header-css-0" rel="stylesheet" href="http://www.lasiciliaweb.it/wp-content/uploads/fvm/out/header-f1af570a-1553182066.min.css" media="all" /><script type='text/javascript'>/*  */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"bb240977b0","ajaxurl":"http:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"italian"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"bb240977b0","ajaxurl":"http:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"italian"};
/*  */</script> <script type='text/javascript' src='http://www.lasiciliaweb.it/wp-content/uploads/fvm/out/header-960d1202-1553182066.min.js'></script><script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script><script type='text/javascript'>/*  */
var wpso = {"ajaxurl":"http:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","user_items":[]};
/*  */</script> <script type='text/javascript' src='http://www.lasiciliaweb.it/wp-content/uploads/fvm/out/header-5af70869-1553182066.min.js'></script><link rel='https://api.w.org/' href='http://www.lasiciliaweb.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lasiciliaweb.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lasiciliaweb.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='http://www.lasiciliaweb.it/?p=35844' /><link rel="alternate" type="application/json+oembed" href="http://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasiciliaweb.it%2F2019%2F04%2F10%2Fprof-catanese-tradito-perde-la-testa-e-incendia-la-macchina-del-rivale%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasiciliaweb.it%2F2019%2F04%2F10%2Fprof-catanese-tradito-perde-la-testa-e-incendia-la-macchina-del-rivale%2F&#038;format=xml" /> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-26738596-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26738596-3');</script> <script type="text/javascript" src="http://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank"></script> <script type="text/javascript" src="/wp-includes/js/jquery.cookie.js"></script> <script type="text/javascript" src="/wp-includes/js/jquery.cookiecuttr.js"></script> <script type='text/javascript'  src='http://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank'></script> <link rel="stylesheet" href="/wp-includes/css/cookiecuttr.css"> <script>jQuery(document).ready(function($) {
     $.cookieCuttr();	
});</script> <!--[if lt IE 9]> <script src="http://www.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/html5.js"></script> <script src="http://www.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script> <![endif]--><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><script>RCSAD_sitepage = "lasiciliaweb.it/pagine";
			RCSAD_listpos = "Position1,Top,TopLeft,Frame1,Frame2,Bottom1";</script> <script>if (jQuery.cookie('cc_cookie_accept') == "cc_cookie_accept") {
	 document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://stadvtools.akamaized.net/dfp/common/rcsad_partner.js\"></scr" + "ipt>");
}</script><link rel="icon" href="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-150x150.png" sizes="32x32" /><link rel="icon" href="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" /><meta name="msapplication-TileImage" content="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Prof catanese tradito perde la testa e incendia la macchina del rivale" /><meta name="twitter:description" content="Sant&#039;Agata Li Battiati. Il 51enne scopre la tresca della moglie e si vendica: le telecamere e i testimoni lo inchiodano" /><meta name="twitter:image" content="http://www.lasiciliaweb.it/wp-content/uploads/2019/04/auto.jpg" /><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css" class="multinews-custom-dynamic-css">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</style></head><body class="post-template-default single single-post postid-35844 single-format-standard right-sidebar one_side_bar_layout singular hst1 sticky_navigation_on responsive_enabled show_sidebar_on_ipad wp_gallery_lightbox_on post_views_with_ajax multinews-2.5.2 mom-body" role="article" itemscope="" itemtype="http://schema.org/Article"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed2 clearfix"><!--fixed layout--><div class="wrap clearfix"><!--wrap--> <header class="header"><!--Header--><div id="header-wrapper"><!-- header wrap --><div class="top-bar"><!--topbar--><div class="inner"><!--inner--><div class="today_date"><p>mercoledì 10 aprile 2019</p></div><ul id="menu-siti" class="top-menu"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.antennasicilia.it">AntennaSicilia<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.telecolor.it">Telecolor<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.radiotelecolor.it/">RadioTelecolor<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.insiemechannel.it/">InsiemeChannel<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://casting.lasiciliaweb.it">Sei in Onda<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://www.lasiciliaweb.it"><i class="momizat-icon-home"></i>HOME<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://www.lasiciliaweb.it/#news"><i class="momizat-icon-file"></i>NOTIZIE<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://www.lasiciliaweb.it/#sport"><i class="brankic-icon-soccer"></i>SPORT<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://www.lasiciliaweb.it/#tg"><i class="momizat-icon-camera2"></i>SERVIZI TG<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://www.lasiciliaweb.it/#foto"><i class="momizat-icon-images"></i>GALLERIE FOTOGRAFICHE<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://www.lasiciliaweb.it/#video"><i class="momizat-icon-film"></i>VIDEO<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://www.lasiciliaweb.it/#tv"><i class="brankic-icon-tv"></i>PRODUZIONI TELEVISIVE<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://video.lasiciliaweb.it/antenna-sicilia-live"><i class="momizat-icon-feed"></i>LIVE ANTENNA SICILIA<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-26719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://video.lasiciliaweb.it/telecolor-live/"><i class="momizat-icon-feed"></i>LIVE TELECOLOR<span class="menu_bl" style="background:;"></span></a></li></ul><div class="mom_visibility_device device-top-menu-wrap mobile-menu"><div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div></div><div class="top-bar-right"><ul class="top-social-icon"><li class="facebook"><a href="http://facebook.com/lasiciliaweb" target="_blank"></a></li><li class="twitter"><a href="http://twitter.com/lasiciliaweb" target="_blank"></a></li><li class="rss"><a href="http://www.lasiciliaweb.it/feed/" target="_blank"></a></li><li ><a class="vector_icon" rel="momizat-icon-feed" href="http://video.lasiciliaweb.it/antenna-sicilia-live/" target="_blank"><i class="momizat-icon-feed"></i></a></li><li ><a class="vector_icon" rel="momizat-icon-feed" href="http://video.lasiciliaweb.it/telecolor-live/" target="_blank"><i class="momizat-icon-feed"></i></a></li><li class="top-search"><a href="#"></a><div class="search-dropdown"><form class="mom-search-form" method="get" action="http://www.lasiciliaweb.it/"> <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off"> <span class="sf-loading"><img src="http://www.lasiciliaweb.it/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span></form><div class="ajax-search-results"></div></div></li></ul></div></div><!--inner--></div><!--topbar--><div class="header-wrap"><!--header content--><div class="inner"><!--inner--><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <img class="print-logo" itemprop="logo" src="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" width="404" height="64" alt="lasiciliaweb"/> <a href="http://www.lasiciliaweb.it" itemprop="url" title="lasiciliaweb"> <img itemprop="logo" src="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" alt="lasiciliaweb"/> <img itemprop="logo" class="mom_retina_logo" src="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" width="404" height="64" alt="lasiciliaweb" /> </a><meta itemprop="name" content="lasiciliaweb"></div><div class="header-right header-right_custom-content"><div id="rcsad_Position1" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Position1');});
}</script> </div><div id="rcsad_Top" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Top');});
}</script> </div></div></div><!--inner--></div><!--header content--></div><!-- header wrap --><nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation--><div class="inner"><!--inner--><ul id="menu-categorie" class="main-menu main-default-menu"><li id="menu-item-601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.lasiciliaweb.it"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#e29a09;"></span></a></li><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/sicilia/">Sicilia<span class="menu_bl" style="background:#d89950;"></span></a></li><li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/italia/">Italia<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/esteri/">Esteri<span class="menu_bl" style="background:#468c70;"></span></a></li><li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/politica/">Politica<span class="menu_bl" style="background:#b7a72a;"></span></a></li><li id="menu-item-2941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://sport.lasiciliaweb.it">Sport<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/spettacolo/">Spettacolo<span class="menu_bl" style="background:#ae7ae2;"></span></a></li><li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/salute/">Salute<span class="menu_bl" style="background:#6fd6c8;"></span></a></li><li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/scuola/">Scuola<span class="menu_bl" style="background:#8bb4dd;"></span></a></li><li id="menu-item-4227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.lasiciliaweb.it/sezione/galleria-fotografica/"><i class="momizat-icon-camera"></i>Foto<span class="menu_bl" style="background:#dd2121;"></span></a></li><li id="menu-item-4230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://video.lasiciliaweb.it"><i class="momizat-icon-youtube2"></i>Video<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-9080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/s-agata/"><i class="fa-icon-calendar-o"></i>S.Agata<span class="menu_bl" style="background:#dd3333;"></span></a></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-categorie-1" class="device-menu"><li id="menu-item-601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.lasiciliaweb.it"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#e29a09;"></span></a></li><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/sicilia/">Sicilia<span class="menu_bl" style="background:#d89950;"></span></a></li><li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/italia/">Italia<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/esteri/">Esteri<span class="menu_bl" style="background:#468c70;"></span></a></li><li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/politica/">Politica<span class="menu_bl" style="background:#b7a72a;"></span></a></li><li id="menu-item-2941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://sport.lasiciliaweb.it">Sport<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/spettacolo/">Spettacolo<span class="menu_bl" style="background:#ae7ae2;"></span></a></li><li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/salute/">Salute<span class="menu_bl" style="background:#6fd6c8;"></span></a></li><li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/scuola/">Scuola<span class="menu_bl" style="background:#8bb4dd;"></span></a></li><li id="menu-item-4227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.lasiciliaweb.it/sezione/galleria-fotografica/"><i class="momizat-icon-camera"></i>Foto<span class="menu_bl" style="background:#dd2121;"></span></a></li><li id="menu-item-4230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://video.lasiciliaweb.it"><i class="momizat-icon-youtube2"></i>Video<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-9080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/s-agata/"><i class="fa-icon-calendar-o"></i>S.Agata<span class="menu_bl" style="background:#dd3333;"></span></a></li></ul></div><div class="clear"></div></div><!--inner--> </nav><!--Navigation--> </header><!--Header--><div class="unav_banner" data-timeout=""><div class="inner"><div id="rcsad_TopLeft" style="display: none;"><script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_TopLeft');});
}</script></div></div></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lasiciliaweb.it/wp-content/uploads/2019/04/auto-300x120.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.lasiciliaweb.it/2019/04/10/prof-catanese-tradito-perde-la-testa-e-incendia-la-macchina-del-rivale/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif"><meta itemprop="width" content="404"><meta itemprop="height" content="64"></div><meta itemprop="name" content="lasiciliaweb"></div><meta itemprop="datePublished" content="2019-04-10T12:51:16+00:00"/><meta itemprop="dateModified" content="2019-04-10T12:51:16+00:00"/><div class="main-container"><!--container--><div class="post-crumbs entry-crumbs"> <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.lasiciliaweb.it/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.lasiciliaweb.it/category/sicilia/" title="Sicilia" rel="v:url" property="v:title">Sicilia</a></div></div><div class="main-left"><!--Main Left--><div class="main-content" role="main"><!--Main Content--><div class="site-content page-wrap"> <article id="post-35844" class="post-35844 post type-post status-publish format-standard has-post-thumbnail category-sicilia tag-auto-incendiata tag-professore-tradito tag-santagata-li-battiati tag-via-dante-alighieri sezione-taglio-alto" data-id="35844"> <header><h1 itemprop="headline" class="entry-title">Prof catanese tradito perde la testa e incendia la macchina del rivale</h1><h3><p><strong>Sant&#8217;Agata Li Battiati</strong>. Il 51enne scopre la tresca della moglie e si vendica: le telecamere e i testimoni lo inchiodano</p></h3><div class="entry-post-meta"><div>Data: <time content="2019-04-10T12:51:16+00:00" class="entry-date updated" datetime="2019-04-10T12:51:16+00:00">mercoledì 10 aprile 2019</time></div><div class="entry-cat">in: <a href="http://www.lasiciliaweb.it/category/sicilia/" rel="category tag">Sicilia</a></div></div><div class="top-share-icons"> <script>jQuery(document).ready(function($) {
        var url = 'http://www.lasiciliaweb.it/2019/04/10/prof-catanese-tradito-perde-la-testa-e-incendia-la-macchina-del-rivale/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		    });</script> <div class="mom-share-post"><h4>Condividi</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.lasiciliaweb.it/2019/04/10/prof-catanese-tradito-perde-la-testa-e-incendia-la-macchina-del-rivale/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Prof catanese tradito perde la testa e incendia la macchina del rivale&url=http://www.lasiciliaweb.it/2019/04/10/prof-catanese-tradito-perde-la-testa-e-incendia-la-macchina-del-rivale/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.lasiciliaweb.it/2019/04/10/prof-catanese-tradito-perde-la-testa-e-incendia-la-macchina-del-rivale/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Prof catanese tradito perde la testa e incendia la macchina del rivale - http://www.lasiciliaweb.it/2019/04/10/prof-catanese-tradito-perde-la-testa-e-incendia-la-macchina-del-rivale/" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.lasiciliaweb.it/2019/04/10/prof-catanese-tradito-perde-la-testa-e-incendia-la-macchina-del-rivale/&title=Prof catanese tradito perde la testa e incendia la macchina del rivale&source=http://www.lasiciliaweb.it', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="mailto:?subject=Prof catanese tradito perde la testa e incendia la macchina del rivale&body=SANT%27AGATA+LI+BATTIATI+%28CATANIA%29+-+I+carabinieri+di+Sant%27Agata+Li+Battiati+hanno+denunciato+un+insegnante+di+51+anni+per+un+incendio+doloso.+Avendo+presumibilme : http://www.lasiciliaweb.it/2019/04/10/prof-catanese-tradito-perde-la-testa-e-incendia-la-macchina-del-rivale/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div> <!--
<a href="#" class="sh_arrow"><span>More</span><br> <i class="icon-double-angle-down"></i> </a> --></div></div></header><div class="entry-content clearfix"><figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"> <img class="post_layout_5_img" src="http://www.lasiciliaweb.it/wp-content/uploads/2019/04/auto.jpg" alt="Prof catanese tradito perde la testa e incendia la macchina del rivale"></figure><div class="entry-content-data "></div><p><strong>SANT&#8217;AGATA LI BATTIATI</strong> (CATANIA) &#8211; I carabinieri di Sant&#8217;Agata Li Battiati hanno denunciato un insegnante di 51 anni per un incendio doloso. Avendo presumibilmente scoperto la tresca amorosa tra la moglie e un 54enne, l’aveva prima minacciato tramite degli sms per poi passare alla vie di fatto.</p><p>Ieri pomeriggio, individuata l’auto del rivale parcheggiata in via Dante Alighieri, l’ha prima cosparsa di benzina per poi darle fuoco e fuggire via. Avvertito da alcuni passati, il proprietario è riuscito a domare in tempo le fiamme con un estintore.</p><p>I carabinieri sono risaliti all’identità del colpevole tramite la visione delle immagini registrate dalle telecamere nella zona e l&#8217;aiuto di alcuni testimoni.</p><div class="lasic-dopo-il-contenuto" style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="lasic-1677519371"><div id="rcsad_Bottom1"></div></div><br style="clear: both; display: block; float: none;"/><div class="lasic-dopo-il-contenuto_2" style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="lasic-1049716689"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="IT_lasiciliaweb.it"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="clear" style="height:20px;"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="433" style="width:300px; height:250px; "><div class="ad-code"><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/150134580/SICWEB-BTF-Corpo-300X250', [300, 250], 'div-gpt-ad-1460714544738-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); googletag.display('div-gpt-ad-1460714544738-0');</script></div></div><!--mom ad--></div></div> <!--Mom ads--></div><div class="clear" style="height:20px;"></div><div class="clearfix"></div></div> </article><div class="clear"></div><div class="entry-tag-links"><span>Tags:</span><a href="http://www.lasiciliaweb.it/tag/auto-incendiata/" rel="tag">auto incendiata</a><a href="http://www.lasiciliaweb.it/tag/professore-tradito/" rel="tag">professore tradito</a><a href="http://www.lasiciliaweb.it/tag/santagata-li-battiati/" rel="tag">Sant'Agata Li Battiati</a><a href="http://www.lasiciliaweb.it/tag/via-dante-alighieri/" rel="tag">via Dante Alighieri</a></div> <script>jQuery(document).ready(function($) {
        var url = 'http://www.lasiciliaweb.it/2019/04/10/prof-catanese-tradito-perde-la-testa-e-incendia-la-macchina-del-rivale/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		    });</script> <div class="mom-share-post"><h4>Condividi</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.lasiciliaweb.it/2019/04/10/prof-catanese-tradito-perde-la-testa-e-incendia-la-macchina-del-rivale/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Prof catanese tradito perde la testa e incendia la macchina del rivale&url=http://www.lasiciliaweb.it/2019/04/10/prof-catanese-tradito-perde-la-testa-e-incendia-la-macchina-del-rivale/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.lasiciliaweb.it/2019/04/10/prof-catanese-tradito-perde-la-testa-e-incendia-la-macchina-del-rivale/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Prof catanese tradito perde la testa e incendia la macchina del rivale - http://www.lasiciliaweb.it/2019/04/10/prof-catanese-tradito-perde-la-testa-e-incendia-la-macchina-del-rivale/" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.lasiciliaweb.it/2019/04/10/prof-catanese-tradito-perde-la-testa-e-incendia-la-macchina-del-rivale/&title=Prof catanese tradito perde la testa e incendia la macchina del rivale&source=http://www.lasiciliaweb.it', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="mailto:?subject=Prof catanese tradito perde la testa e incendia la macchina del rivale&body=SANT%27AGATA+LI+BATTIATI+%28CATANIA%29+-+I+carabinieri+di+Sant%27Agata+Li+Battiati+hanno+denunciato+un+insegnante+di+51+anni+per+un+incendio+doloso.+Avendo+presumibilme : http://www.lasiciliaweb.it/2019/04/10/prof-catanese-tradito-perde-la-testa-e-incendia-la-macchina-del-rivale/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div> <!--
<a href="#" class="sh_arrow"><span>More</span><br> <i class="icon-double-angle-down"></i> </a> --></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="http://www.lasiciliaweb.it/2019/04/10/commando-al-centro-di-catania/" rel="prev"><span>Precedente :</span> Commando al centro di Catania</a></div><div class="post-nav-next"> <a href="http://www.lasiciliaweb.it/2019/04/10/catania-preso-il-borseggiatore-da-carpisa/" rel="next"><span>Successivo :</span> Catania, preso il &#8216;borseggiatore&#8217; da Carpisa</a></div></div> <section class="post-section-box"> <header class="post-section-title"><h2>Correlati</h2> </header><ul class="mom-related-posts clearfix"><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="http://www.lasiciliaweb.it/2019/03/24/incendiata-la-macchina-di-chiara-aveva-guidato-il-corteo-antimafia/"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2019/03/natoli-165x109.jpg" data-hidpi="http://www.lasiciliaweb.it/wp-content/uploads/2019/03/natoli.jpg" alt="Incendiata la macchina di Chiara Natoli: aveva guidato il corteo antimafia di Palermo" width="165" height="109"> </a></figure><h2><a href="http://www.lasiciliaweb.it/2019/03/24/incendiata-la-macchina-di-chiara-aveva-guidato-il-corteo-antimafia/" rel="bookmark">Incendiata la macchina di Chiara Natoli: aveva guidato il corteo antimafia di Palermo</a></h2><div class="entry-meta"> <time datetime="2019-03-24T12:02:15+00:00" content="2019-03-24T12:02:15+00:00">domenica 24 marzo 2019</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="http://www.lasiciliaweb.it/2019/02/09/la-terra-trema-a-s-a-li-battiati/"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2019/01/sismografo-165x109.jpg" data-hidpi="http://www.lasiciliaweb.it/wp-content/uploads/2019/01/sismografo.jpg" alt="La terra trema a Sant&#8217;Agata Li Battiati" width="165" height="109"> </a></figure><h2><a href="http://www.lasiciliaweb.it/2019/02/09/la-terra-trema-a-s-a-li-battiati/" rel="bookmark">La terra trema a Sant&#8217;Agata Li Battiati</a></h2><div class="entry-meta"> <time datetime="2019-02-09T09:12:02+00:00" content="2019-02-09T09:12:02+00:00">sabato 09 febbraio 2019</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="http://www.lasiciliaweb.it/2018/12/30/si-schiera-in-tv-con-le-sorelle-napoli-gli-incendiano-la-macchina-sotto-casa/"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2018/12/battaglia-165x109.jpg" data-hidpi="http://www.lasiciliaweb.it/wp-content/uploads/2018/12/battaglia.jpg" alt="Si schiera in tv con le sorelle Napoli, gli incendiano la macchina sotto casa" width="165" height="109"> </a></figure><h2><a href="http://www.lasiciliaweb.it/2018/12/30/si-schiera-in-tv-con-le-sorelle-napoli-gli-incendiano-la-macchina-sotto-casa/" rel="bookmark">Si schiera in tv con le sorelle Napoli, gli incendiano la macchina sotto casa</a></h2><div class="entry-meta"> <time datetime="2018-12-30T15:58:40+00:00" content="2018-12-30T15:58:40+00:00">domenica 30 dicembre 2018</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="http://www.lasiciliaweb.it/2018/11/22/beccati-mentre-andavano-a-caccia-di-auto/"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2018/11/jammer-165x109.jpg" data-hidpi="http://www.lasiciliaweb.it/wp-content/uploads/2018/11/jammer.jpg" alt="Beccati mentre andavano a caccia di auto" width="165" height="109"> </a></figure><h2><a href="http://www.lasiciliaweb.it/2018/11/22/beccati-mentre-andavano-a-caccia-di-auto/" rel="bookmark">Beccati mentre andavano a caccia di auto</a></h2><div class="entry-meta"> <time datetime="2018-11-22T12:47:38+00:00" content="2018-11-22T12:47:38+00:00">giovedì 22 novembre 2018</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="http://www.lasiciliaweb.it/2018/10/27/presi-tre-topi-dappartamento/"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2018/10/topi-appartamento-165x109.jpg" data-hidpi="http://www.lasiciliaweb.it/wp-content/uploads/2018/10/topi-appartamento.jpg" alt="Presi tre topi d&#8217;appartamento" width="165" height="109"> </a></figure><h2><a href="http://www.lasiciliaweb.it/2018/10/27/presi-tre-topi-dappartamento/" rel="bookmark">Presi tre topi d&#8217;appartamento</a></h2><div class="entry-meta"> <time datetime="2018-10-27T13:05:57+00:00" content="2018-10-27T13:05:57+00:00">sabato 27 ottobre 2018</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="http://www.lasiciliaweb.it/2018/02/07/siracusa-9/"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2018/02/laruna-165x109.jpg" data-hidpi="http://www.lasiciliaweb.it/wp-content/uploads/2018/02/laruna.jpg" alt="Incendiata la macchina dell&#8217;avvocatessa che difende le donne a Siracusa" width="165" height="109"> </a></figure><h2><a href="http://www.lasiciliaweb.it/2018/02/07/siracusa-9/" rel="bookmark">Incendiata la macchina dell&#8217;avvocatessa che difende le donne a Siracusa</a></h2><div class="entry-meta"> <time datetime="2018-02-07T12:28:27+00:00" content="2018-02-07T12:28:27+00:00">mercoledì 07 febbraio 2018</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="http://www.lasiciliaweb.it/2017/12/16/battiati-lite-furiosa-moglie-carabinieri/"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2017/11/carabinieri-165x109.jpg" data-hidpi="http://www.lasiciliaweb.it/wp-content/uploads/2017/11/carabinieri.jpg" alt="Battiati, lite shock con moglie e militari" width="165" height="109"> </a></figure><h2><a href="http://www.lasiciliaweb.it/2017/12/16/battiati-lite-furiosa-moglie-carabinieri/" rel="bookmark">Battiati, lite shock con moglie e militari</a></h2><div class="entry-meta"> <time datetime="2017-12-16T13:27:05+00:00" content="2017-12-16T13:27:05+00:00">sabato 16 dicembre 2017</time></div></div></li></ul> </section><div id="disqus_thread"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="432" style="width:600px; height:90px; "><div class="ad-code"><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/150134580/SICWEB-ATF-Title-600x90', [600, 90], 'div-gpt-ad-1461063315492-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); googletag.display('div-gpt-ad-1461063315492-0');</script></div></div><!--mom ad--></div></div> <!--Mom ads--></div><div class="clear" style="height:20px;"></div></div></div><!--Main Content--></div><!--Main left--> <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar--><div class="widget lasic-widget"><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="lasic-930496397"><div> <iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=prime&banner=1WBK148GAZFW63V0KD02&f=ifr&linkID=069aa10e57f7940f09d9393e9b96ec1e&t=qwgib-21&tracking_id=qwgib-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>RCS Frame1</h4></div><div class="textwidget custom-html-widget"><div id="rcsad_Frame1" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame1');});
}</script> </div><br></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Adv Zone 29</h4></div><div class="textwidget custom-html-widget"><div> <ins data-revive-zoneid="29" data-revive-target="_blank" data-revive-ct0="{clickurl_enc}" data-revive-id="c33a20655405657db009871d4cdeba5b"></ins> <script async src="//adserver.lasiciliaweb.it/www/delivery/asyncjs.php"></script> </div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>RCS Frame2</h4></div><div class="textwidget custom-html-widget"><div id="rcsad_Frame2" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame2');});
}</script> </div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Adv Zone 33</h4></div><div class="textwidget custom-html-widget"><div><center> <script type="text/javascript">// 
    OA_show(33);
//</script> </center></div></div></div><div id="twitter-timeline-profile-5" class="widget widget_twitter-timeline-profile"><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="it" data-tweet-limit="4" data-chrome="nofooter" href="https://twitter.com/Lasiciliaweb?ref_src=twsrc%5Etfw">Tweets by Lasiciliaweb</a></div></div></aside><!--sidebar--></div><!--container--></div><!--wrap--> <footer class="footer clearfix"><div class="inner"><div class="footer-widget one-full"></div></div> </footer><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="inner"><div class="alignright"></div><div class="alignleft"><div class="footer-logo"> <a itemprop="url" href="http://www.lasiciliaweb.it"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/siciliamultimedia.gif" width="91" height="40" alt="lasiciliaweb"> </a></div><div class="copyrights">© La Sicilia Multimedia s.r.l.| p.iva 03655570871</div></div></div></div> <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a></div><!--fixed layout--></div> <!-- wrap every thing --> <script type='text/javascript'>/*  */
var ctf = {"ajax_url":"http:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php"};
var countVars = {"disqusShortname":"lasicweb"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"35844 http:\/\/www.lasiciliaweb.it\/?p=35844","disqusShortname":"lasicweb","disqusTitle":"Prof catanese tradito perde la testa e incendia la macchina del rivale","disqusUrl":"http:\/\/www.lasiciliaweb.it\/2019\/04\/10\/prof-catanese-tradito-perde-la-testa-e-incendia-la-macchina-del-rivale\/","postId":"35844"};
var momAjaxL = {"url":"http:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","nonce":"c34ea882c4","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.lasiciliaweb.it","viewAll":"Vedi tutti","noResults":"Sorry, no posts matched your criteria","postid":"35844"};
/*  */</script> <script type='text/javascript' src='http://www.lasiciliaweb.it/wp-content/uploads/fvm/out/footer-85792ff0-1553182066.min.js'></script><script type='text/javascript'>/*  */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/*  */</script> <script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/*  */</script> <script type='text/javascript' src='http://www.lasiciliaweb.it/wp-content/uploads/fvm/out/footer-a71b2703-1553182066.min.js'></script> <!-- START Nielsen//NetRatings SiteCensus V5.3 --> <!-- COPYRIGHT 2007 Nielsen//NetRatings --> <script type="text/javascript">var _rsCI="publikompass-it";
	var _rsCG="0";
	var _rsDN="//secure-it.imrworldwide.com/";
	var _rsCC=0;
	var _rsPLfl=0;</script> <script async type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=publikompass-it&cg=0" alt=""/></div> </noscript> <!-- END Nielsen//NetRatings SiteCensus V5.3 --><!-- Webtrekk 3.2.3, (c) www.webtrekk.com --> <script type="text/javascript" src="http://static.lasiciliaweb.it/lasiciliaweb/js/webtrekk_v3.js"></script> <script async type="text/javascript">function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getExistsParameterByName(name) {
    var match = RegExp('[?&]' + name).exec(window.location.search);
    if (match) return name; else return 'no-refresh';   
}

var pageConfig = {
   linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
   heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
   form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
   contentId : getContentIdByURL() // Popolare con il NOME della pagina
};
var wt = new webtrekkV3(pageConfig);
var refresh;
wt.ignorePrerendering = true;
wt.contentGroup = {1: "publikompass", 2: "La Sicilia Web"};
refresh = getExistsParameterByName("refresh_ce");
wt.customParameter = {1: refresh, 2: document.title};
wt.sendinfo();</script> <noscript><div><img src="http://publikompass01.wt-eu02.net/878847915179597/wt.pl?p=323,0" height="1" width="1" alt="" /></div></noscript> <!-- /Webtrekk --></body></html>