<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.lasiciliaweb.it/xmlrpc.php" /><title>Strage di ferragosto, due condanne | lasiciliaweb</title><meta property="og:image" content="http://www.lasiciliaweb.it/wp-content/uploads/2018/01/160624172132-300x120.jpg"/><meta property="og:image:width" content="300" /><meta property="og:image:height" content="300" /><meta property="og:title" content="Strage di ferragosto, due condanne"/><meta property="og:type" content="article"/><meta property="og:description" content="Catania. Trent&#039;anni di carcere per gli scafisti libici che causarono la morte di 49 migranti per asfissia a causa dell&#039;assenza d&#039;aria nella stiva"/><meta property="og:url" content="http://www.lasiciliaweb.it/2018/02/15/strage-ferragosto-30-anni-due-libici/"/><meta property="og:site_name" content="lasiciliaweb"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="stylesheet" type="text/css" href="http://www.lasiciliaweb.it/wp-content/themes/multinews/css/print.css" media="print" /><link rel="apple-touch-icon" href="http://www.lasiciliaweb.it/wp-content/themes/multinews/apple-touch-icon-precomposed.png" /> <!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 --><link rel="canonical" href="http://www.lasiciliaweb.it/2018/02/15/strage-ferragosto-30-anni-due-libici/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Strage di ferragosto, due condanne | lasiciliaweb" /><meta property="og:description" content="Catania. Trent&#039;anni di carcere per gli scafisti libici che causarono la morte di 49 migranti per asfissia a causa dell&#039;assenza d&#039;aria nella stiva" /><meta property="og:url" content="http://www.lasiciliaweb.it/2018/02/15/strage-ferragosto-30-anni-due-libici/" /><meta property="og:site_name" content="lasiciliaweb" /><meta property="article:publisher" content="https://www.facebook.com/lasiciliaweb" /><meta property="article:tag" content="Abd Arahman Abd Al Monsiff" /><meta property="article:tag" content="F. Ahmad Abdelkarim Alla" /><meta property="article:tag" content="morte 49 migranti per asfissia" /><meta property="article:tag" content="Procura Catania" /><meta property="article:tag" content="strage di ferragosto" /><meta property="article:section" content="Sicilia" /><meta property="article:published_time" content="2018-02-15T12:15:24+01:00" /><meta property="article:modified_time" content="2018-02-15T16:38:45+01:00" /><meta property="og:updated_time" content="2018-02-15T16:38:45+01:00" /><meta property="og:image" content="http://www.lasiciliaweb.it/wp-content/uploads/2018/01/160624172132.jpg" /><meta property="og:image:width" content="675" /><meta property="og:image:height" content="270" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Catania. Trent&#039;anni di carcere per gli scafisti libici che causarono la morte di 49 migranti per asfissia a causa dell&#039;assenza d&#039;aria nella stiva" /><meta name="twitter:title" content="Strage di ferragosto, due condanne | lasiciliaweb" /><meta name="twitter:site" content="@lasiciliaweb" /><meta name="twitter:image" content="http://www.lasiciliaweb.it/wp-content/uploads/2018/01/160624172132.jpg" /><meta name="twitter:creator" content="@lasiciliaweb" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.lasiciliaweb.it\/","name":"lasiciliaweb","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.lasiciliaweb.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.lasiciliaweb.it\/2018\/02\/15\/strage-ferragosto-30-anni-due-libici\/","sameAs":["https:\/\/www.facebook.com\/lasiciliaweb","https:\/\/www.instagram.com\/lasiciliaweb_social\/","https:\/\/twitter.com\/lasiciliaweb"],"@id":"#organization","name":"La Sicilia Multimedia s.r.l.","logo":"http:\/\/www2.lasiciliaweb.it\/wp-content\/uploads\/2016\/12\/testata.gif"}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed" href="http://www.lasiciliaweb.it/feed/" /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed dei commenti" href="http://www.lasiciliaweb.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Strage di ferragosto, due condanne Feed dei commenti" href="http://www.lasiciliaweb.it/2018/02/15/strage-ferragosto-30-anni-due-libici/feed/" /> <!-- managing ads with Advanced Ads --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><link rel='stylesheet' id='header-fvm-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic|Open+Sans+Condensed:700' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-0-css'  href='//www.lasiciliaweb.it/wp-content/uploads/fvm/out/header-a7ab4373-0.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"77b4642501","ajaxurl":"http:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"italian"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"77b4642501","ajaxurl":"http:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"italian"};
/*  */</script> <script type='text/javascript' src='//www.lasiciliaweb.it/wp-content/uploads/fvm/out/header-960d1202-0.min.js'></script><script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script><link rel='https://api.w.org/' href='http://www.lasiciliaweb.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lasiciliaweb.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lasiciliaweb.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.4" /><link rel='shortlink' href='http://www.lasiciliaweb.it/?p=14018' /><link rel="alternate" type="application/json+oembed" href="http://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasiciliaweb.it%2F2018%2F02%2F15%2Fstrage-ferragosto-30-anni-due-libici%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasiciliaweb.it%2F2018%2F02%2F15%2Fstrage-ferragosto-30-anni-due-libici%2F&#038;format=xml" /> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-26738596-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26738596-3');</script> <script type="text/javascript" src="http://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank"></script> <script type="text/javascript" src="/wp-includes/js/jquery.cookie.js"></script> <script type="text/javascript" src="/wp-includes/js/jquery.cookiecuttr.js"></script> <script type='text/javascript'  src='http://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank'></script> <link rel="stylesheet" href="/wp-includes/css/cookiecuttr.css"> <script>jQuery(document).ready(function($) {
     $.cookieCuttr();	
});</script> <!--[if lt IE 9]> <script src="http://www.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/html5.js"></script> <script src="http://www.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script> <![endif]--><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><script>RCSAD_sitepage = "lasiciliaweb.it/pagine";
			RCSAD_listpos = "Position1,Top,TopLeft,Frame1,Frame2";</script> <script>if (jQuery.cookie('cc_cookie_accept') == "cc_cookie_accept") {
	 document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://stadvtools.akamaized.net/dfp/common/rcsad_partner.js\"></scr" + "ipt>");
}</script><link rel="icon" href="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-150x150.png" sizes="32x32" /><link rel="icon" href="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" /><meta name="msapplication-TileImage" content="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Strage di ferragosto, due condanne" /><meta name="twitter:description" content="Catania. Trent&#039;anni di carcere per gli scafisti libici che causarono la morte di 49 migranti per asfissia a causa dell&#039;assenza d&#039;aria nella stiva" /><meta name="twitter:image" content="http://www.lasiciliaweb.it/wp-content/uploads/2018/01/160624172132.jpg" /><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css" class="multinews-custom-dynamic-css">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</style></head><body class="post-template-default single single-post postid-14018 single-format-standard right-sidebar one_side_bar_layout singular hst1 sticky_navigation_on responsive_enabled show_sidebar_on_ipad wp_gallery_lightbox_on post_views_with_ajax multinews-2.5.2 mom-body" role="article" itemscope="" itemtype="http://schema.org/Article"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed2 clearfix"><!--fixed layout--><div class="wrap clearfix"><!--wrap--> <header class="header"><!--Header--><div id="header-wrapper"><!-- header wrap --><div class="top_banner" data-timeout=""><div class="inner"></div></div><div class="top-bar"><!--topbar--><div class="inner"><!--inner--><div class="today_date"><p>giovedì 15 febbraio 2018</p></div><ul id="menu-siti" class="top-menu"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.antennasicilia.it">AntennaSicilia<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.telecolor.it">Telecolor<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.radiotelecolor.it/">RadioTelecolor<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.insiemechannel.it/">InsiemeChannel<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://casting.lasiciliaweb.it">Sei in Onda<span class="menu_bl" style="background:;"></span></a></li></ul><div class="mom_visibility_device device-top-menu-wrap mobile-menu"><div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div></div><div class="top-bar-right"><ul class="top-social-icon"><li class="facebook"><a href="http://facebook.com/lasiciliaweb" target="_blank"></a></li><li class="twitter"><a href="http://twitter.com/lasiciliaweb" target="_blank"></a></li><li class="rss"><a href="http://www.lasiciliaweb.it/feed/" target="_blank"></a></li><li class="top-search"><a href="#"></a><div class="search-dropdown"><form class="mom-search-form" method="get" action="http://www.lasiciliaweb.it/"> <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off"> <span class="sf-loading"><img src="http://www.lasiciliaweb.it/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span></form><div class="ajax-search-results"></div></div></li></ul></div></div><!--inner--></div><!--topbar--><div class="header-wrap"><!--header content--><div class="inner"><!--inner--><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <img class="print-logo" itemprop="logo" src="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" width="404" height="64" alt="lasiciliaweb"/> <a href="http://www.lasiciliaweb.it" itemprop="url" title="lasiciliaweb"> <img itemprop="logo" src="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" alt="lasiciliaweb"/> <img itemprop="logo" class="mom_retina_logo" src="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" width="404" height="64" alt="lasiciliaweb" /> </a><meta itemprop="name" content="lasiciliaweb"></div><div class="header-right header-right_custom-content"><div id="rcsad_Position1" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Position1');});
}</script> </div><div id="rcsad_Top" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Top');});
}</script> </div></div></div><!--inner--></div><!--header content--></div><!-- header wrap --><nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation--><div class="inner"><!--inner--><ul id="menu-categorie" class="main-menu main-default-menu"><li id="menu-item-601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.lasiciliaweb.it"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#e29a09;"></span></a></li><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/sicilia/">Sicilia<span class="menu_bl" style="background:#d89950;"></span></a></li><li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/italia/">Italia<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/esteri/">Esteri<span class="menu_bl" style="background:#468c70;"></span></a></li><li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/politica/">Politica<span class="menu_bl" style="background:#b7a72a;"></span></a></li><li id="menu-item-2941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://sport.lasiciliaweb.it">Sport<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/spettacolo/">Spettacolo<span class="menu_bl" style="background:#ae7ae2;"></span></a></li><li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/salute/">Salute<span class="menu_bl" style="background:#6fd6c8;"></span></a></li><li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/scuola/">Scuola<span class="menu_bl" style="background:#8bb4dd;"></span></a></li><li id="menu-item-4227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.lasiciliaweb.it/sezione/galleria-fotografica/"><i class="momizat-icon-camera"></i>Foto<span class="menu_bl" style="background:#dd2121;"></span></a></li><li id="menu-item-4230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://video.lasiciliaweb.it"><i class="momizat-icon-youtube2"></i>Video<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-9080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/s-agata/"><i class="fa-icon-calendar-o"></i>S.Agata<span class="menu_bl" style="background:#dd3333;"></span></a></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-categorie-1" class="device-menu"><li id="menu-item-601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.lasiciliaweb.it"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#e29a09;"></span></a></li><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/sicilia/">Sicilia<span class="menu_bl" style="background:#d89950;"></span></a></li><li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/italia/">Italia<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/esteri/">Esteri<span class="menu_bl" style="background:#468c70;"></span></a></li><li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/politica/">Politica<span class="menu_bl" style="background:#b7a72a;"></span></a></li><li id="menu-item-2941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://sport.lasiciliaweb.it">Sport<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/spettacolo/">Spettacolo<span class="menu_bl" style="background:#ae7ae2;"></span></a></li><li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/salute/">Salute<span class="menu_bl" style="background:#6fd6c8;"></span></a></li><li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/scuola/">Scuola<span class="menu_bl" style="background:#8bb4dd;"></span></a></li><li id="menu-item-4227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.lasiciliaweb.it/sezione/galleria-fotografica/"><i class="momizat-icon-camera"></i>Foto<span class="menu_bl" style="background:#dd2121;"></span></a></li><li id="menu-item-4230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://video.lasiciliaweb.it"><i class="momizat-icon-youtube2"></i>Video<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-9080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/s-agata/"><i class="fa-icon-calendar-o"></i>S.Agata<span class="menu_bl" style="background:#dd3333;"></span></a></li></ul></div><div class="clear"></div></div><!--inner--> </nav><!--Navigation--> </header><!--Header--><div class="unav_banner" data-timeout=""><div class="inner"><center> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.lasiciliaweb.it/www/delivery/ajs.php':'http://adserver.lasiciliaweb.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=19&amp;target=_blank"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.lasiciliaweb.it/www/delivery/ck.php?n=a84ac300&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.lasiciliaweb.it/www/delivery/avw.php?zoneid=19&cb=INSERT_RANDOM_NUMBER_HERE&n=a84ac300' border='0' alt='' /></a></noscript><div id="rcsad_TopLeft" style="display:none;"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_TopLeft');});
}</script> </div></center></div></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lasiciliaweb.it/wp-content/uploads/2018/01/160624172132-300x120.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.lasiciliaweb.it/2018/02/15/strage-ferragosto-30-anni-due-libici/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif"><meta itemprop="width" content="404"><meta itemprop="height" content="64"></div><meta itemprop="name" content="lasiciliaweb"></div><meta itemprop="datePublished" content="2018-02-15T12:15:24+00:00"/><meta itemprop="dateModified" content="2018-02-15T16:38:45+00:00"/><div class="main-container"><!--container--><div class="post-crumbs entry-crumbs"> <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.lasiciliaweb.it/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.lasiciliaweb.it/category/sicilia/" title="Sicilia" rel="v:url" property="v:title">Sicilia</a></div></div><div class="main-left"><!--Main Left--><div class="main-content" role="main"><!--Main Content--><div class="site-content page-wrap"> <article id="post-14018" class="post-14018 post type-post status-publish format-standard has-post-thumbnail category-sicilia tag-abd-arahman-abd-al-monsiff tag-f-ahmad-abdelkarim-alla tag-morte-49-migranti-per-asfissia tag-procura-catania tag-strage-di-ferragosto sezione-altre-notizie" data-id="14018"> <header><h1 itemprop="headline" class="entry-title">Strage di ferragosto, due condanne</h1><h3><p><strong>Catania</strong>. Trent&#8217;anni di carcere per gli scafisti libici che causarono la morte di 49 migranti per asfissia a causa dell&#8217;assenza d&#8217;aria nella stiva</p></h3><div class="entry-post-meta"><div>Data: <time content="2018-02-15T12:15:24+00:00" class="entry-date updated" datetime="2018-02-15T12:15:24+00:00">giovedì 15 febbraio 2018</time></div><div class="entry-cat">in: <a href="http://www.lasiciliaweb.it/category/sicilia/" rel="category tag">Sicilia</a></div></div><div class="top-share-icons"> <script>jQuery(document).ready(function($) {
        var url = 'http://www.lasiciliaweb.it/2018/02/15/strage-ferragosto-30-anni-due-libici/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		    });</script> <div class="mom-share-post"><h4>Condividi</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.lasiciliaweb.it/2018/02/15/strage-ferragosto-30-anni-due-libici/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Strage di ferragosto, due condanne&url=http://www.lasiciliaweb.it/2018/02/15/strage-ferragosto-30-anni-due-libici/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.lasiciliaweb.it/2018/02/15/strage-ferragosto-30-anni-due-libici/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Strage di ferragosto, due condanne - http://www.lasiciliaweb.it/2018/02/15/strage-ferragosto-30-anni-due-libici/" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.lasiciliaweb.it/2018/02/15/strage-ferragosto-30-anni-due-libici/&title=Strage di ferragosto, due condanne&source=http://www.lasiciliaweb.it', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="mailto:?subject=Strage di ferragosto, due condanne&body=CATANIA%C2%A0-+Sono+stati+condannati+a+30+anni+di+reclusione+ciascuno+per+omicidio+plurimo+in+concorso+due+scafisti+che+erano+stati+condannati+solamente+per+favoregg : http://www.lasiciliaweb.it/2018/02/15/strage-ferragosto-30-anni-due-libici/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div> <!--
<a href="#" class="sh_arrow"><span>More</span><br> <i class="icon-double-angle-down"></i> </a> --></div></div></header><div class="entry-content clearfix"><figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"> <img class="post_layout_5_img" src="http://www.lasiciliaweb.it/wp-content/uploads/2018/01/160624172132.jpg" alt="Strage di ferragosto, due condanne"></figure><div class="entry-content-data "></div><p><strong>CATANIA</strong> &#8211; Sono stati condannati a 30 anni di reclusione ciascuno per omicidio plurimo in concorso due scafisti che erano stati condannati solamente per favoreggiamento dell&#8217;immigrazione clandestina nell&#8217;ambito delle indagini della Procura di Catania sulla cosiddetta &#8216;strage di ferragosto&#8217; del 2015 nella quale nel Canale di Sicilia morirono 49 migranti che viaggiavano a bordo di un barcone a causa dell&#8217;assenza di aria nella stiva.</p><p>Sono F. Ahmad Abdelkarim Alla, di 23 anni, e Abd Arahman Abd Al Monsiff, di 21. Il provvedimento restrittivo, emesso il 30 gennaio scorso dalla Corte di Assise di Catania su richiesta della Procura, è stato notificato loro dalla Polizia di Stato in seguito a una sentenza emessa il 5 dicembre dello scorso anno &#8211; ma di cui si è avuta notizia solo ora &#8211; dalla Corte di Assise di Catania.</p><p>Insieme con altri due scafisti &#8211; anch&#8217;essi condannati in primo grado a 20 anni per lo stesso reato nel novembre del 2016 &#8211; durante la navigazione, impedendo con violenza ai migranti che si trovavano all&#8217;interno delle stive di salire al ponte superiore, i due libici avrebbero causato la loro morte per asfissia. Il natante, con a bordo 313 migranti e 49 salme, fu soccorso nel Canale di Sicilia nell&#8217;estate del 2015 dalla nave militare Cigala Fulgosi.</p><p>Arrivarono tutti a Catania il 17 agosto a bordo della nave norvegese Siem Pilot. In quell&#8217;occasione furono fermati dalla squadra mobile otto presunti scafisti, tre dei quali nell&#8217;ottobre del 2016 furono condannati dal Gup di Catania Giovanni Cariolo a venti anni di reclusione ciascuno per omicidio volontario e favoreggiamento dell&#8217;immigrazione clandestina.</p><div class="clear" style="height:20px;"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="433" style="width:300px; height:250px; "><div class="ad-code"><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/150134580/SICWEB-BTF-Corpo-300X250', [300, 250], 'div-gpt-ad-1460714544738-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); googletag.display('div-gpt-ad-1460714544738-0');</script></div></div><!--mom ad--></div></div> <!--Mom ads--></div><div class="clear" style="height:20px;"></div><div class="clearfix"></div></div> </article><div class="clear"></div><div class="entry-tag-links"><span>Tags:</span><a href="http://www.lasiciliaweb.it/tag/abd-arahman-abd-al-monsiff/" rel="tag">Abd Arahman Abd Al Monsiff</a><a href="http://www.lasiciliaweb.it/tag/f-ahmad-abdelkarim-alla/" rel="tag">F. Ahmad Abdelkarim Alla</a><a href="http://www.lasiciliaweb.it/tag/morte-49-migranti-per-asfissia/" rel="tag">morte 49 migranti per asfissia</a><a href="http://www.lasiciliaweb.it/tag/procura-catania/" rel="tag">Procura Catania</a><a href="http://www.lasiciliaweb.it/tag/strage-di-ferragosto/" rel="tag">strage di ferragosto</a></div> <script>jQuery(document).ready(function($) {
        var url = 'http://www.lasiciliaweb.it/2018/02/15/strage-ferragosto-30-anni-due-libici/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		    });</script> <div class="mom-share-post"><h4>Condividi</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.lasiciliaweb.it/2018/02/15/strage-ferragosto-30-anni-due-libici/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Strage di ferragosto, due condanne&url=http://www.lasiciliaweb.it/2018/02/15/strage-ferragosto-30-anni-due-libici/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.lasiciliaweb.it/2018/02/15/strage-ferragosto-30-anni-due-libici/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Strage di ferragosto, due condanne - http://www.lasiciliaweb.it/2018/02/15/strage-ferragosto-30-anni-due-libici/" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.lasiciliaweb.it/2018/02/15/strage-ferragosto-30-anni-due-libici/&title=Strage di ferragosto, due condanne&source=http://www.lasiciliaweb.it', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="mailto:?subject=Strage di ferragosto, due condanne&body=CATANIA%C2%A0-+Sono+stati+condannati+a+30+anni+di+reclusione+ciascuno+per+omicidio+plurimo+in+concorso+due+scafisti+che+erano+stati+condannati+solamente+per+favoregg : http://www.lasiciliaweb.it/2018/02/15/strage-ferragosto-30-anni-due-libici/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div> <!--
<a href="#" class="sh_arrow"><span>More</span><br> <i class="icon-double-angle-down"></i> </a> --></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="http://www.lasiciliaweb.it/2018/02/15/pomodorino-dal-camerun-pachino-ministero-smentisce-solo-fake-news/" rel="prev"><span>Precedente :</span> Pomodorino dal Camerun a Pachino Ministero smentisce: &#8220;Fake news&#8221;</a></div><div class="post-nav-next"> <a href="http://www.lasiciliaweb.it/2018/02/15/ragusa-minaccia-parroco-la-pistola/" rel="next"><span>Successivo :</span> Ragusa, minaccia il parroco con la pistola</a></div></div> <section class="post-section-box"> <header class="post-section-title"><h2>Correlati</h2> </header><ul class="mom-related-posts clearfix"></ul> </section><div id="disqus_thread"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="432" style="width:600px; height:90px; "><div class="ad-code"><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/150134580/SICWEB-ATF-Title-600x90', [600, 90], 'div-gpt-ad-1461063315492-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); googletag.display('div-gpt-ad-1461063315492-0');</script></div></div><!--mom ad--></div></div> <!--Mom ads--></div><div class="clear" style="height:20px;"></div></div></div><!--Main Content--></div><!--Main left--> <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar--><div class="widget lasic-widget"><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="lasic-1331125872"><div><div style="float: left"> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=000000&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=qwgib-21&o=29&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=B01KSX3730&linkId=9e1c50f81c6e2a76b80d3fe32ef1def0"></iframe></div><div style="float: left;margin: 0px 0px 0 34px"></div><div> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=000000&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=qwgib-21&o=29&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=B01J5RH5Y2&linkId=ac10affe22e77ea4675352bbade551f3"></iframe></div><div style="float: left"> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=000000&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=qwgib-21&o=29&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=B0744P5J54&linkId=e0e47e19ffc7ed331cf278b207d369a9"></iframe></div> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=000000&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=qwgib-21&o=29&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=B000B5MI3Q&linkId=951e1507d7465a7e35375b71865b49d5"></iframe><div></div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>RCS Frame1</h4></div><div class="textwidget custom-html-widget"><div id="rcsad_Frame1" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame1');});
}</script> </div><br></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>RCS Frame2</h4></div><div class="textwidget custom-html-widget"><div id="rcsad_Frame2" style="display:none"> <script type="text/javascript">if (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame2');});
}</script> </div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Adv Zone 33</h4></div><div class="textwidget custom-html-widget"><center> <script type="text/javascript">// 
    OA_show(33);
//</script> </center></div></div><div id="twitter-timeline-profile-5" class="widget widget_twitter-timeline-profile"><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="it" data-tweet-limit="4" data-chrome="nofooter" href="https://twitter.com/Lasiciliaweb?ref_src=twsrc%5Etfw">Tweets by Lasiciliaweb</a></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Adv Zone 29</h4></div><div class="textwidget custom-html-widget"><ins data-revive-zoneid="29" data-revive-target="_blank" data-revive-ct0="{clickurl_enc}" data-revive-id="c33a20655405657db009871d4cdeba5b"></ins> <script async src="//adserver.lasiciliaweb.it/www/delivery/asyncjs.php"></script></div></div></aside><!--sidebar--></div><!--container--></div><!--wrap--> <footer class="footer clearfix"><div class="inner"><div class="footer-widget one-full"></div></div> </footer><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="inner"><div class="alignright"></div><div class="alignleft"><div class="footer-logo"> <a itemprop="url" href="http://www.lasiciliaweb.it"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/siciliamultimedia.gif" width="91" height="40" alt="lasiciliaweb"> </a></div><div class="copyrights">© La Sicilia Multimedia s.r.l.| p.iva 03655570871</div></div></div></div> <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a></div><!--fixed layout--></div> <!-- wrap every thing --> <script type="text/javascript" src="http://www.29wp.org/jquery.js"></script><link rel='stylesheet' id='fvm-footer-0-css'  href='//www.lasiciliaweb.it/wp-content/uploads/fvm/out/footer-de5b14e4-0.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var ctf = {"ajax_url":"http:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php"};
var countVars = {"disqusShortname":"lasicweb"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.12"},"disqusIdentifier":"14018 http:\/\/www.lasiciliaweb.it\/?p=14018","disqusShortname":"lasicweb","disqusTitle":"Strage di ferragosto, due condanne","disqusUrl":"http:\/\/www.lasiciliaweb.it\/2018\/02\/15\/strage-ferragosto-30-anni-due-libici\/","postId":"14018"};
var momAjaxL = {"url":"http:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","nonce":"e471a4d859","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.lasiciliaweb.it","viewAll":"Vedi tutti","noResults":"Sorry, no posts matched your criteria","postid":"14018"};
/*  */</script> <script type='text/javascript' src='//www.lasiciliaweb.it/wp-content/uploads/fvm/out/footer-e55732e0-0.min.js'></script><script type='text/javascript'>/*  */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/*  */</script> <script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
var disqus_latest_comments_js_settings = {"disqus_minute_ago":"","disqus_minutes_ago":"","disqus_hour_ago":"","disqus_hours_ago":"","disqus_day_ago":"","disqus_days_ago":"","disqus_week_ago":"","disqus_weeks_ago":"","disqus_month_ago":"","disqus_months_ago":"","disqus_year_ago":"","disqus_years_ago":"","disqus_target_blank":"on"};
/*  */</script> <script type='text/javascript' src='//www.lasiciliaweb.it/wp-content/uploads/fvm/out/footer-f8bc30f3-0.min.js'></script> <!-- START Nielsen//NetRatings SiteCensus V5.3 --> <!-- COPYRIGHT 2007 Nielsen//NetRatings --> <script type="text/javascript">var _rsCI="publikompass-it";
	var _rsCG="0";
	var _rsDN="//secure-it.imrworldwide.com/";
	var _rsCC=0;
	var _rsPLfl=0;</script> <script async type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=publikompass-it&cg=0" alt=""/></div> </noscript> <!-- END Nielsen//NetRatings SiteCensus V5.3 --><!-- Webtrekk 3.2.3, (c) www.webtrekk.com --> <script type="text/javascript" src="http://static.lasiciliaweb.it/lasiciliaweb/js/webtrekk_v3.js"></script> <script async type="text/javascript">function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getExistsParameterByName(name) {
    var match = RegExp('[?&]' + name).exec(window.location.search);
    if (match) return name; else return 'no-refresh';   
}

var pageConfig = {
   linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
   heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
   form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
   contentId : getContentIdByURL() // Popolare con il NOME della pagina
};
var wt = new webtrekkV3(pageConfig);
var refresh;
wt.ignorePrerendering = true;
wt.contentGroup = {1: "publikompass", 2: "La Sicilia Web"};
refresh = getExistsParameterByName("refresh_ce");
wt.customParameter = {1: refresh, 2: document.title};
wt.sendinfo();</script> <noscript><div><img src="http://publikompass01.wt-eu02.net/878847915179597/wt.pl?p=323,0" height="1" width="1" alt="" /></div></noscript> <!-- /Webtrekk --></body></html>
<!-- Dynamic page generated in 1.043 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-02-15 17:01:27 -->

<!-- Compression = gzip -->
<!-- super cache -->