<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.lasiciliaweb.it/xmlrpc.php" /><title>Migranti, Etruria, Trump e Weinstein | lasiciliaweb</title><meta property="og:image" content="http://www.lasiciliaweb.it/wp-content/uploads/2017/12/demo-300x125.jpg"/><meta property="og:image:width" content="300" /><meta property="og:image:height" content="300" /><meta property="og:title" content="Migranti, Etruria, Trump e Weinstein"/><meta property="og:type" content="article"/><meta property="og:description" content="Ecco il 2017 secondo gli italiani Sondaggio Demopolis: nella memoria dei cittadini anche la tragedia dell’hotel di Rigopiano e l’esclusione della Nazionale dai mondiali. GUARDA I GRAFICI &nbsp;"/><meta property="og:url" content="http://www.lasiciliaweb.it/2017/12/29/migranti-etruria-trump-weinstein/"/><meta property="og:site_name" content="lasiciliaweb"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="stylesheet" type="text/css" href="http://www.lasiciliaweb.it/wp-content/themes/multinews/css/print.css" media="print" /><link rel="apple-touch-icon" href="http://www.lasiciliaweb.it/wp-content/themes/multinews/apple-touch-icon-precomposed.png" /> <!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="http://www.lasiciliaweb.it/2017/12/29/migranti-etruria-trump-weinstein/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Migranti, Etruria, Trump e Weinstein | lasiciliaweb" /><meta property="og:description" content="Ecco il 2017 secondo gli italiani
Sondaggio Demopolis: nella memoria dei cittadini anche la tragedia dell’hotel di Rigopiano e l’esclusione della Nazionale dai mondiali. GUARDA I GRAFICI
&nbsp;" /><meta property="og:url" content="http://www.lasiciliaweb.it/2017/12/29/migranti-etruria-trump-weinstein/" /><meta property="og:site_name" content="lasiciliaweb" /><meta property="article:publisher" content="https://www.facebook.com/lasiciliaweb" /><meta property="article:tag" content="Etruria" /><meta property="article:tag" content="Gentiloni" /><meta property="article:tag" content="il 2017 degli italiani" /><meta property="article:tag" content="Luigi Di Maio" /><meta property="article:tag" content="migranti" /><meta property="article:tag" content="sondaggio Istituto Demopolis" /><meta property="article:tag" content="Trump" /><meta property="article:tag" content="Weinstein" /><meta property="article:section" content="Italia" /><meta property="article:published_time" content="2017-12-29T11:49:27+01:00" /><meta property="article:modified_time" content="2017-12-29T17:27:48+01:00" /><meta property="og:updated_time" content="2017-12-29T17:27:48+01:00" /><meta property="og:image" content="http://www.lasiciliaweb.it/wp-content/uploads/2017/12/demo.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="250" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Ecco il 2017 secondo gli italiani
Sondaggio Demopolis: nella memoria dei cittadini anche la tragedia dell’hotel di Rigopiano e l’esclusione della Nazionale dai mondiali. GUARDA I GRAFICI
&nbsp;" /><meta name="twitter:title" content="Migranti, Etruria, Trump e Weinstein | lasiciliaweb" /><meta name="twitter:site" content="@lasiciliaweb" /><meta name="twitter:image" content="http://www.lasiciliaweb.it/wp-content/uploads/2017/12/demo.jpg" /><meta name="twitter:creator" content="@lasiciliaweb" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.lasiciliaweb.it\/","name":"lasiciliaweb","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.lasiciliaweb.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.lasiciliaweb.it\/2017\/12\/29\/migranti-etruria-trump-weinstein\/","sameAs":["https:\/\/www.facebook.com\/lasiciliaweb","https:\/\/www.instagram.com\/lasiciliaweb_social\/","https:\/\/twitter.com\/lasiciliaweb"],"@id":"#organization","name":"La Sicilia Multimedia s.r.l.","logo":"http:\/\/www2.lasiciliaweb.it\/wp-content\/uploads\/2016\/12\/testata.gif"}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed" href="http://www.lasiciliaweb.it/feed/" /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Feed dei commenti" href="http://www.lasiciliaweb.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="lasiciliaweb &raquo; Migranti, Etruria, Trump e Weinstein Feed dei commenti" href="http://www.lasiciliaweb.it/2017/12/29/migranti-etruria-trump-weinstein/feed/" /><link rel='stylesheet' id='header-fvm-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic|Open+Sans+Condensed:700' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-0-css'  href='//www.lasiciliaweb.it/wp-content/uploads/fvm/cache/header-c60e4e49-0.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"74f89f1639","ajaxurl":"http:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"italian"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"74f89f1639","ajaxurl":"http:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"italian"};
/*  */</script> <script type='text/javascript' src='//www.lasiciliaweb.it/wp-content/uploads/fvm/cache/header-960d1202-0.min.js'></script> <script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script> <link rel='https://api.w.org/' href='http://www.lasiciliaweb.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lasiciliaweb.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lasiciliaweb.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='http://www.lasiciliaweb.it/?p=7372' /><link rel="alternate" type="application/json+oembed" href="http://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasiciliaweb.it%2F2017%2F12%2F29%2Fmigranti-etruria-trump-weinstein%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.lasiciliaweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasiciliaweb.it%2F2017%2F12%2F29%2Fmigranti-etruria-trump-weinstein%2F&#038;format=xml" /> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-26738596-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26738596-3');</script> <script type="text/javascript" src="http://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank"></script> <script type="text/javascript" src="/wp-includes/js/jquery.cookie.js"></script> <script type="text/javascript" src="/wp-includes/js/jquery.cookiecuttr.js"></script> <script type='text/javascript'  src='http://adserver.lasiciliaweb.it/www/delivery/spcjs.php?id=1&target=_blank'></script> <link rel="stylesheet" href="/wp-includes/css/cookiecuttr.css"> <script>jQuery(document).ready(function($) {
     $.cookieCuttr();	
});</script> <!--[if lt IE 9]> <script src="http://www.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/html5.js"></script> <script src="http://www.lasiciliaweb.it/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script> <![endif]--><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-150x150.png" sizes="32x32" /><link rel="icon" href="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" /><meta name="msapplication-TileImage" content="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/10390302_719857714728819_4342480395482914694_n-300x300.png" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Migranti, Etruria, Trump e Weinstein" /><meta name="twitter:description" content="Ecco il 2017 secondo gli italiani Sondaggio Demopolis: nella memoria dei cittadini anche la tragedia dell’hotel di Rigopiano e l’esclusione della Nazionale dai mondiali. GUARDA I GRAFICI &nbsp;" /><meta name="twitter:image" content="http://www.lasiciliaweb.it/wp-content/uploads/2017/12/demo.jpg" /><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css" class="multinews-custom-dynamic-css">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</style></head><body class="post-template-default single single-post postid-7372 single-format-standard right-sidebar one_side_bar_layout singular hst1 sticky_navigation_on responsive_enabled show_sidebar_on_ipad wp_gallery_lightbox_on post_views_with_ajax multinews-2.5.2 mom-body" role="article" itemscope="" itemtype="http://schema.org/Article"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed2 clearfix"><!--fixed layout--><div class="wrap clearfix"><!--wrap--> <header class="header"><!--Header--><div id="header-wrapper"><!-- header wrap --><div class="top_banner" data-timeout=""><div class="inner"> <script type="text/javascript">OAS_AD('Position1')</script> <script type="text/javascript">OAS_AD('Top')</script> <div id="rcsad_Position1" style="display:none"> <script type="text/javascript">if
(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Position1');});}</script></div><div id="rcsad_Top" style="display:none"> <script type="text/javascript">if
(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Top');});}</script></div> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.lasiciliaweb.it/www/delivery/ajs.php':'http://adserver.lasiciliaweb.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=1"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.lasiciliaweb.it/www/delivery/ck.php?n=ad645243&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.lasiciliaweb.it/www/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=ad645243' border='0' alt='' /></a></noscript></div></div><div class="top-bar"><!--topbar--><div class="inner"><!--inner--><div class="today_date"><p>venerdì 29 dicembre 2017</p></div><ul id="menu-siti" class="top-menu"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.antennasicilia.it">AntennaSicilia<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.telecolor.it">Telecolor<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.radiotelecolor.it/">RadioTelecolor<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.insiemechannel.it/">InsiemeChannel<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://casting.lasiciliaweb.it">Sei in Onda<span class="menu_bl" style="background:;"></span></a></li></ul><div class="mom_visibility_device device-top-menu-wrap mobile-menu"><div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div></div><div class="top-bar-right"><ul class="top-social-icon"><li class="facebook"><a href="http://facebook.com/lasiciliaweb" target="_blank"></a></li><li class="twitter"><a href="http://twitter.com/lasiciliaweb" target="_blank"></a></li><li class="rss"><a href="http://www.lasiciliaweb.it/feed/" target="_blank"></a></li><li class="top-search"><a href="#"></a><div class="search-dropdown"><form class="mom-search-form" method="get" action="http://www.lasiciliaweb.it/"> <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off"> <span class="sf-loading"><img src="http://www.lasiciliaweb.it/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span></form><div class="ajax-search-results"></div></div></li></ul></div></div><!--inner--></div><!--topbar--><div class="header-wrap"><!--header content--><div class="inner"><!--inner--><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <img class="print-logo" itemprop="logo" src="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" width="404" height="64" alt="lasiciliaweb"/> <a href="http://www.lasiciliaweb.it" itemprop="url" title="lasiciliaweb"> <img itemprop="logo" src="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" alt="lasiciliaweb"/> <img itemprop="logo" class="mom_retina_logo" src="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif" width="404" height="64" alt="lasiciliaweb" /> </a><meta itemprop="name" content="lasiciliaweb"></div><div class="header-right header-right_custom-content"><div style="text-align: center; margin-bottom: 5px; " id="ticker"><script type="text/javascript">OAS_AD('TopLeft')</script> <div id="rcsad_TopLeft" style="display:none"> <script type="text/javascript">if
(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_TopLeft');});}</script></div></div></div></div><!--inner--></div><!--header content--></div><!-- header wrap --><nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation--><div class="inner"><!--inner--><ul id="menu-categorie" class="main-menu main-default-menu"><li id="menu-item-601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.lasiciliaweb.it"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#e29a09;"></span></a></li><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/sicilia/">Sicilia<span class="menu_bl" style="background:#d89950;"></span></a></li><li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/italia/">Italia<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/esteri/">Esteri<span class="menu_bl" style="background:#468c70;"></span></a></li><li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/politica/">Politica<span class="menu_bl" style="background:#b7a72a;"></span></a></li><li id="menu-item-2941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://sport.lasiciliaweb.it">Sport<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/spettacolo/">Spettacolo<span class="menu_bl" style="background:#ae7ae2;"></span></a></li><li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/salute/">Salute<span class="menu_bl" style="background:#6fd6c8;"></span></a></li><li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/scuola/">Scuola<span class="menu_bl" style="background:#8bb4dd;"></span></a></li><li id="menu-item-4227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.lasiciliaweb.it/sezione/galleria-fotografica/"><i class="momizat-icon-camera"></i>Foto<span class="menu_bl" style="background:#dd2121;"></span></a></li><li id="menu-item-4230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://video.lasiciliaweb.it"><i class="momizat-icon-youtube2"></i>Video<span class="menu_bl" style="background:#1e73be;"></span></a></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-categorie-1" class="device-menu"><li id="menu-item-601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.lasiciliaweb.it"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:#e29a09;"></span></a></li><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/sicilia/">Sicilia<span class="menu_bl" style="background:#d89950;"></span></a></li><li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/italia/">Italia<span class="menu_bl" style="background:#1e73be;"></span></a></li><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/esteri/">Esteri<span class="menu_bl" style="background:#468c70;"></span></a></li><li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/politica/">Politica<span class="menu_bl" style="background:#b7a72a;"></span></a></li><li id="menu-item-2941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://sport.lasiciliaweb.it">Sport<span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/spettacolo/">Spettacolo<span class="menu_bl" style="background:#ae7ae2;"></span></a></li><li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/salute/">Salute<span class="menu_bl" style="background:#6fd6c8;"></span></a></li><li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.lasiciliaweb.it/category/scuola/">Scuola<span class="menu_bl" style="background:#8bb4dd;"></span></a></li><li id="menu-item-4227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.lasiciliaweb.it/sezione/galleria-fotografica/"><i class="momizat-icon-camera"></i>Foto<span class="menu_bl" style="background:#dd2121;"></span></a></li><li id="menu-item-4230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://video.lasiciliaweb.it"><i class="momizat-icon-youtube2"></i>Video<span class="menu_bl" style="background:#1e73be;"></span></a></li></ul></div><div class="clear"></div></div><!--inner--> </nav><!--Navigation--> </header><!--Header--><div class="unav_banner" data-timeout=""><div class="inner"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.lasiciliaweb.it/www/delivery/ajs.php':'http://adserver.lasiciliaweb.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=19&amp;target=_blank"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.lasiciliaweb.it/www/delivery/ck.php?n=a84ac300&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.lasiciliaweb.it/www/delivery/avw.php?zoneid=19&cb=INSERT_RANDOM_NUMBER_HERE&n=a84ac300' border='0' alt='' /></a></noscript></div></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lasiciliaweb.it/wp-content/uploads/2017/12/demo-300x125.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.lasiciliaweb.it/2017/12/29/migranti-etruria-trump-weinstein/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/testata.gif"><meta itemprop="width" content="404"><meta itemprop="height" content="64"></div><meta itemprop="name" content="lasiciliaweb"></div><meta itemprop="datePublished" content="2017-12-29T11:49:27+00:00"/><meta itemprop="dateModified" content="2017-12-29T17:27:48+00:00"/><div class="main-container"><!--container--><div class="post-crumbs entry-crumbs"> <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.lasiciliaweb.it/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.lasiciliaweb.it/category/italia/" title="Italia" rel="v:url" property="v:title">Italia</a></div></div><div class="main-left"><!--Main Left--><div class="main-content" role="main"><!--Main Content--><div class="site-content page-wrap"> <article id="post-7372" class="post-7372 post type-post status-publish format-standard has-post-thumbnail category-italia tag-etruria tag-gentiloni tag-il-2017-degli-italiani tag-luigi-di-maio tag-migranti tag-sondaggio-istituto-demopolis tag-trump tag-weinstein sezione-altre-notizie" data-id="7372"> <header><h1 itemprop="headline" class="entry-title">Migranti, Etruria, Trump e Weinstein</h1><h3><p><a href="http://www.lasiciliaweb.it/2017/12/29/migranti-etruria-trump-weinstein/"><strong><span style="font-size: 18pt">Ecco il 2017 secondo gli italiani</span></strong></a></p><p><strong>Sondaggio Demopolis</strong>: nella memoria dei cittadini anche la tragedia dell’hotel di Rigopiano e l’esclusione della Nazionale dai mondiali. <a href="http://www.lasiciliaweb.it/2017/12/29/migranti-etruria-trump-weinstein/"><span style="font-size: 14pt;color: #ff0000"><strong>GUARDA I GRAFICI</strong></span></a></p><p>&nbsp;</p></h3><div class="entry-post-meta"><div>Data: <time content="2017-12-29T11:49:27+00:00" class="entry-date updated" datetime="2017-12-29T11:49:27+00:00">venerdì 29 dicembre 2017</time></div><div class="entry-cat">in: <a href="http://www.lasiciliaweb.it/category/italia/" rel="category tag">Italia</a></div></div><div class="top-share-icons"> <script>jQuery(document).ready(function($) {
        var url = 'http://www.lasiciliaweb.it/2017/12/29/migranti-etruria-trump-weinstein/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		    });</script> <div class="mom-share-post"><h4>Condividi</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.lasiciliaweb.it/2017/12/29/migranti-etruria-trump-weinstein/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Migranti, Etruria, Trump e Weinstein&url=http://www.lasiciliaweb.it/2017/12/29/migranti-etruria-trump-weinstein/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.lasiciliaweb.it/2017/12/29/migranti-etruria-trump-weinstein/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Migranti, Etruria, Trump e Weinstein - http://www.lasiciliaweb.it/2017/12/29/migranti-etruria-trump-weinstein/" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.lasiciliaweb.it/2017/12/29/migranti-etruria-trump-weinstein/&title=Migranti, Etruria, Trump e Weinstein&source=http://www.lasiciliaweb.it', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="mailto:?subject=Migranti, Etruria, Trump e Weinstein&body=Il+2017+nel+nostro+Paese+resta+caratterizzato+-+per+6+italiani+su+10+-+dalla+complessa+gestione+dei+flussi+migratori.+Per+il+58%25+l%E2%80%99anno+politico+appena+trascors : http://www.lasiciliaweb.it/2017/12/29/migranti-etruria-trump-weinstein/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div> <!--
<a href="#" class="sh_arrow"><span>More</span><br> <i class="icon-double-angle-down"></i> </a> --></div></div></header><div class="entry-content clearfix"><figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"> <img class="post_layout_5_img" src="http://www.lasiciliaweb.it/wp-content/uploads/2017/12/demo.jpg" alt="Migranti, Etruria, Trump e Weinstein"></figure><div class="entry-content-data "></div><p>Il 2017 nel nostro Paese resta caratterizzato &#8211; per 6 italiani su 10 &#8211; dalla complessa gestione dei flussi migratori. Per il 58% l’anno politico appena trascorso si ricorderà soprattutto per il dibattito sui problemi del sistema bancario, da Etruria alle banche venete; la maggioranza assoluta dei cittadini segnala le vicissitudini del Pd di Renzi con la scissione a sinistra.</p><p><img class="alignnone size-full wp-image-7378" src="http://www.lasiciliaweb.it/wp-content/uploads/2017/12/31.jpg" alt="" width="650" height="405" srcset="http://www.lasiciliaweb.it/wp-content/uploads/2017/12/31.jpg 650w, http://www.lasiciliaweb.it/wp-content/uploads/2017/12/31-128x80.jpg 128w, http://www.lasiciliaweb.it/wp-content/uploads/2017/12/31-300x187.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></p><p>Sono i dati che emergono dall’indagine di fine anno dell’Istituto Demopolis, diretto da Pietro Vento, che ha sondato la memoria degli italiani sugli ultimi 12 mesi.<br /> Nella memoria collettiva restano anche altri due eventi, ben differenti tra loro: la tragedia dell’hotel di Rigopiano, segnalata dal 47%, e l’esclusione della Nazionale di Ventura dai Mondiali di calcio in Russia.</p><p>Sul piano internazionale – secondo il sondaggio di Demopolis &#8211; è stato l’inizio della presidenza di Donald Trump a segnare, per oltre i due terzi degli italiani, il 2017 nel mondo; il 63% ricorda le continue provocazioni nucleari della Corea del Nord, il 60% gli attentati terroristici, soprattutto in Gran Bretagna e a Barcellona. A colpire l’opinione pubblica sono state anche, per il 51%, le denunce di molestie sessuali da parte delle donne dopo il caso Weinstein. Il 45% cita il Referendum per l’indipendenza in Catalogna, i cui effetti appaiono ancora in divenire.</p><p><img class="alignnone size-full wp-image-7377" src="http://www.lasiciliaweb.it/wp-content/uploads/2017/12/32.jpg" alt="" width="650" height="376" srcset="http://www.lasiciliaweb.it/wp-content/uploads/2017/12/32.jpg 650w, http://www.lasiciliaweb.it/wp-content/uploads/2017/12/32-300x174.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></p><p>Appaiono variabili gli umori dell’opinione pubblica. L’Istituto Demopolis ha analizzato la percezione dei cittadini sugli esponenti politici che si sono messi in luce nell’anno appena trascorso. Sono stati tre, secondo gli italiani, i leader in ascesa nel 2017: il presidente del Consiglio Paolo Gentiloni, indicato dal 46%; l&#8217;aspirante premier del Movimento 5 stelle Luigi Di Maio, citato dal 41%. A chiudere il podio, con il 38%, Silvio Berlusconi, il cui peso &#8211; agli occhi dei cittadini &#8211; torna a essere oggi determinante. Con citazioni tra il 30% ed il 20%, gli italiani ritengono che un ruolo significativo, dopo il voto per le politiche di marzo, lo avranno anche Salvini, Grasso e Minniti.</p><p><img class="alignnone size-full wp-image-7376" src="http://www.lasiciliaweb.it/wp-content/uploads/2017/12/33.jpg" alt="" width="650" height="392" srcset="http://www.lasiciliaweb.it/wp-content/uploads/2017/12/33.jpg 650w, http://www.lasiciliaweb.it/wp-content/uploads/2017/12/33-300x181.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></p><p>“Abbiamo misurato &#8211; afferma Vento &#8211; anche il sentimento degli italiani, chiedendo loro un bilancio personale alla vigilia del 2018: oltre l’80% si dichiara soddisfatto della propria vita familiare e sentimentale, il 76% del rapporto con gli amici; decisamente più critica la valutazione sulla situazione economica, della quale si dichiarano soddisfatti poco più di 4 cittadini su 10 intervistati da Demopolis”.</p><div class="clear" style="height:20px;"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="433" style="width:300px; height:250px; "><div class="ad-code"><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/150134580/SICWEB-BTF-Corpo-300X250', [300, 250], 'div-gpt-ad-1460714544738-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); googletag.display('div-gpt-ad-1460714544738-0');</script></div></div><!--mom ad--></div></div> <!--Mom ads--></div><div class="clear" style="height:20px;"></div><div class="clearfix"></div></div> </article><div class="clear"></div><div class="entry-tag-links"><span>Tags:</span><a href="http://www.lasiciliaweb.it/tag/etruria/" rel="tag">Etruria</a><a href="http://www.lasiciliaweb.it/tag/gentiloni/" rel="tag">Gentiloni</a><a href="http://www.lasiciliaweb.it/tag/il-2017-degli-italiani/" rel="tag">il 2017 degli italiani</a><a href="http://www.lasiciliaweb.it/tag/luigi-di-maio/" rel="tag">Luigi Di Maio</a><a href="http://www.lasiciliaweb.it/tag/migranti/" rel="tag">migranti</a><a href="http://www.lasiciliaweb.it/tag/sondaggio-istituto-demopolis/" rel="tag">sondaggio Istituto Demopolis</a><a href="http://www.lasiciliaweb.it/tag/trump/" rel="tag">Trump</a><a href="http://www.lasiciliaweb.it/tag/weinstein/" rel="tag">Weinstein</a></div> <script>jQuery(document).ready(function($) {
        var url = 'http://www.lasiciliaweb.it/2017/12/29/migranti-etruria-trump-weinstein/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		    });</script> <div class="mom-share-post"><h4>Condividi</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.lasiciliaweb.it/2017/12/29/migranti-etruria-trump-weinstein/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Migranti, Etruria, Trump e Weinstein&url=http://www.lasiciliaweb.it/2017/12/29/migranti-etruria-trump-weinstein/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.lasiciliaweb.it/2017/12/29/migranti-etruria-trump-weinstein/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Migranti, Etruria, Trump e Weinstein - http://www.lasiciliaweb.it/2017/12/29/migranti-etruria-trump-weinstein/" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.lasiciliaweb.it/2017/12/29/migranti-etruria-trump-weinstein/&title=Migranti, Etruria, Trump e Weinstein&source=http://www.lasiciliaweb.it', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="mailto:?subject=Migranti, Etruria, Trump e Weinstein&body=Il+2017+nel+nostro+Paese+resta+caratterizzato+-+per+6+italiani+su+10+-+dalla+complessa+gestione+dei+flussi+migratori.+Per+il+58%25+l%E2%80%99anno+politico+appena+trascors : http://www.lasiciliaweb.it/2017/12/29/migranti-etruria-trump-weinstein/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div> <!--
<a href="#" class="sh_arrow"><span>More</span><br> <i class="icon-double-angle-down"></i> </a> --></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="http://www.lasiciliaweb.it/2017/12/29/catania-parcheggio-selvaggio/" rel="prev"><span>Precedente :</span> A Catania è parcheggio selvaggio</a></div><div class="post-nav-next"> <a href="http://www.lasiciliaweb.it/2017/12/29/spettacolo-la-mareggiata-lipari/" rel="next"><span>Successivo :</span> Che spettacolo la mareggiata</a></div></div> <section class="post-section-box"> <header class="post-section-title"><h2>Correlati</h2> </header><ul class="mom-related-posts clearfix"><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="http://www.lasiciliaweb.it/2017/12/26/soccorsi-mare-255-migranti/"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2017/12/migranti-165x109.jpg" data-hidpi="http://www.lasiciliaweb.it/wp-content/uploads/2017/12/migranti.jpg" alt="Soccorsi in mare 255 migranti" width="165" height="109"> </a></figure><h2><a href="http://www.lasiciliaweb.it/2017/12/26/soccorsi-mare-255-migranti/" rel="bookmark">Soccorsi in mare 255 migranti</a></h2><div class="entry-meta"> <time datetime="2017-12-26T11:51:22+00:00" content="2017-12-26T11:51:22+00:00">martedì 26 dicembre 2017</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="http://video.lasiciliaweb.it/2017/12/25/catania-poveri-ma-accolti/"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2017/12/egidio-165x109.jpg" data-hidpi="http://www.lasiciliaweb.it/wp-content/uploads/2017/12/egidio.jpg" alt="Catania, poveri ma sfamati" width="165" height="109"> </a></figure><h2><a href="http://video.lasiciliaweb.it/2017/12/25/catania-poveri-ma-accolti/" rel="bookmark">Catania, poveri ma sfamati</a></h2><div class="entry-meta"> <time datetime="2017-12-25T17:01:00+00:00" content="2017-12-25T17:01:00+00:00">lunedì 25 dicembre 2017</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="http://video.lasiciliaweb.it/2017/12/24/laccoglienza-di-nonna-concetta/"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2017/12/nonna-165x109.jpg" data-hidpi="http://www.lasiciliaweb.it/wp-content/uploads/2017/12/nonna.jpg" alt="Accolto da nonna Concetta" width="165" height="109"> </a></figure><h2><a href="http://video.lasiciliaweb.it/2017/12/24/laccoglienza-di-nonna-concetta/" rel="bookmark">Accolto da nonna Concetta</a></h2><div class="entry-meta"> <time datetime="2017-12-24T18:15:04+00:00" content="2017-12-24T18:15:04+00:00">domenica 24 dicembre 2017</time></div></div></li><li><div class="related_posts_item_inner"><h2><a href="http://www.lasiciliaweb.it/2017/12/17/pozzallo-3/" rel="bookmark">Pozzallo</a></h2><div class="entry-meta"> <time datetime="2017-12-17T15:52:01+00:00" content="2017-12-17T15:52:01+00:00">domenica 17 dicembre 2017</time></div></div></li><li><div class="related_posts_item_inner"> <figure class="post-thumbnail"><a href="http://www.lasiciliaweb.it/2017/12/17/m5s-corrao-pannolini-voto-2018/"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2017/12/IMG_1553-165x109.jpg" data-hidpi="http://www.lasiciliaweb.it/wp-content/uploads/2017/12/IMG_1553.jpg" alt="M5s, Corrao tra pannolini e voto 2018" width="165" height="109"> </a></figure><h2><a href="http://www.lasiciliaweb.it/2017/12/17/m5s-corrao-pannolini-voto-2018/" rel="bookmark">M5s, Corrao tra pannolini e voto 2018</a></h2><div class="entry-meta"> <time datetime="2017-12-17T09:46:07+00:00" content="2017-12-17T09:46:07+00:00">domenica 17 dicembre 2017</time></div></div></li></ul> </section><div id="disqus_thread"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="432" style="width:600px; height:90px; "><div class="ad-code"><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/150134580/SICWEB-ATF-Title-600x90', [600, 90], 'div-gpt-ad-1461063315492-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); googletag.display('div-gpt-ad-1461063315492-0');</script></div></div><!--mom ad--></div></div> <!--Mom ads--></div><div class="clear" style="height:20px;"></div></div></div><!--Main Content--></div><!--Main left--> <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar--><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Adv Zone 33</h4></div><div class="textwidget custom-html-widget"><center> <script type="text/javascript">// 
    OA_show(33);
//</script> </center></div></div><div id="twitter-timeline-profile-5" class="widget widget_twitter-timeline-profile"><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="it" data-tweet-limit="4" data-chrome="nofooter" href="https://twitter.com/Lasiciliaweb?ref_src=twsrc%5Etfw">Tweets by Lasiciliaweb</a></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Adv Zone 29</h4></div><div class="textwidget custom-html-widget"><ins data-revive-zoneid="29" data-revive-target="_blank" data-revive-ct0="{clickurl_enc}" data-revive-id="c33a20655405657db009871d4cdeba5b"></ins> <script async src="//adserver.lasiciliaweb.it/www/delivery/asyncjs.php"></script></div></div></aside><!--sidebar--></div><!--container--></div><!--wrap--> <footer class="footer clearfix"><div class="inner"><div class="footer-widget one-full"></div></div> </footer><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="inner"><div class="alignright"></div><div class="alignleft"><div class="footer-logo"> <a itemprop="url" href="http://www.lasiciliaweb.it"> <img src="http://www.lasiciliaweb.it/wp-content/uploads/2016/12/siciliamultimedia.gif" width="91" height="40" alt="lasiciliaweb"> </a></div><div class="copyrights">© La Sicilia Multimedia s.r.l.| p.iva 03655570871</div></div></div></div> <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a></div><!--fixed layout--></div> <!-- wrap every thing --><link rel='stylesheet' id='fvm-footer-0-css'  href='//www.lasiciliaweb.it/wp-content/uploads/fvm/cache/footer-de5b14e4-0.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var ctf = {"ajax_url":"http:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php"};
var momAjaxL = {"url":"http:\/\/www.lasiciliaweb.it\/wp-admin\/admin-ajax.php","nonce":"adb3bd4859","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.lasiciliaweb.it","viewAll":"Vedi tutti","noResults":"Sorry, no posts matched your criteria","postid":"7372"};
/*  */</script> <script type='text/javascript' src='//www.lasiciliaweb.it/wp-content/uploads/fvm/cache/footer-53f628ca-0.min.js'></script> <script type='text/javascript'>/*  */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/*  */</script> <script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"7372 http:\/\/www.lasiciliaweb.it\/?p=7372","disqusShortname":"lasicweb","disqusTitle":"Migranti, Etruria, Trump e Weinstein","disqusUrl":"http:\/\/www.lasiciliaweb.it\/2017\/12\/29\/migranti-etruria-trump-weinstein\/","options":{"manualSync":"1"},"postId":"7372"};
var countVars = {"disqusShortname":"lasicweb"};
var disqus_latest_comments_js_settings = {"disqus_minute_ago":"","disqus_minutes_ago":"","disqus_hour_ago":"","disqus_hours_ago":"","disqus_day_ago":"","disqus_days_ago":"","disqus_week_ago":"","disqus_weeks_ago":"","disqus_month_ago":"","disqus_months_ago":"","disqus_year_ago":"","disqus_years_ago":"","disqus_target_blank":"on"};
/*  */</script> <script type='text/javascript' src='//www.lasiciliaweb.it/wp-content/uploads/fvm/cache/footer-01933e4f-0.min.js'></script> <!-- START Nielsen//NetRatings SiteCensus V5.3 --> <!-- COPYRIGHT 2007 Nielsen//NetRatings --> <script type="text/javascript">var _rsCI="publikompass-it";
	var _rsCG="0";
	var _rsDN="//secure-it.imrworldwide.com/";
	var _rsCC=0;
	var _rsPLfl=0;</script> <script async type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=publikompass-it&cg=0" alt=""/></div> </noscript> <!-- END Nielsen//NetRatings SiteCensus V5.3 --><!-- Webtrekk 3.2.3, (c) www.webtrekk.com --> <script type="text/javascript" src="http://static.lasiciliaweb.it/lasiciliaweb/js/webtrekk_v3.js"></script> <script async type="text/javascript">function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getExistsParameterByName(name) {
    var match = RegExp('[?&]' + name).exec(window.location.search);
    if (match) return name; else return 'no-refresh';   
}

var pageConfig = {
   linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
   heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
   form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
   contentId : getContentIdByURL() // Popolare con il NOME della pagina
};
var wt = new webtrekkV3(pageConfig);
var refresh;
wt.ignorePrerendering = true;
wt.contentGroup = {1: "publikompass", 2: "La Sicilia Web"};
refresh = getExistsParameterByName("refresh_ce");
wt.customParameter = {1: refresh, 2: document.title};
wt.sendinfo();</script> <noscript><div><img src="http://publikompass01.wt-eu02.net/878847915179597/wt.pl?p=323,0" height="1" width="1" alt="" /></div></noscript> <!-- /Webtrekk --></body></html>